<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 " lang="nb-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 " lang="nb-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 " lang="nb-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 " lang="nb-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 " lang="nb-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js " lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Flere unge i intensivbehandling i England – NRK Urix – Utenriksnyheter og -dokumentarer</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="En uke etter gjenåpningen i England, varsler leger at antall unge i intensivbehandling øker. Det kunne vært forhindret med en vaksine, mener intensivlege."/>
<meta name="author" content="Jan Sarzuelo Dydland"/>
<meta name="dc.date.issued" content="2021-07-26"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nrk.no/nrkno/serum/2.0.452/type/page/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.nrk.no/nrkno/serum/2.0.452/type/page/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://static.nrk.no/nrkno/serum/2.0.452/type/page/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://static.nrk.no/nrkno/serum/2.0.452/type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Flere unge i intensivbehandling i England" />
<meta
property="og:description"
content="En uke etter gjenåpningen i England, varsler leger at antall unge i intensivbehandling øker. Det kunne vært forhindret med en vaksine, mener intensivlege."
/>
<meta property="og:image" content="https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AddE_Wrr0Z2szHfg_0BpzLg.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AddE_Wrr0Z2szHfg_0BpzLg.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/urix/flere-unge-i-intensivbehandling-i-england-1.15587536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Flere unge i intensivbehandling i England" />
<meta name="twitter:description" content="En uke etter gjenåpningen i England, varsler leger at antall unge i intensivbehandling øker. Det kunne vært forhindret med en vaksine, mener intensivlege." />
<meta name="twitter:image" content="https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AddE_Wrr0Z2szHfg_0BpzLg.jpg" />
<meta name="robots" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.nrk.no/urix/flere-unge-i-intensivbehandling-i-england-1.15587536" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});
(function configureLinkpulseABTest () {
function getParameterByName(name) {
var url = window.location.href;
name = name.replace(/[\[\]]/g, '\$&');
var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
results = regex.exec(url);
if (!results) return null;
if (!results[2]) return '';
return decodeURIComponent(results[2].replace(/\+/g, ' '));
}
function createMetaTag(property, content) {
var meta = document.createElement('meta');
meta.setAttribute('property', property);
meta.setAttribute('content', content);
document.head.appendChild(meta);
}
function removeQueryParam(query, param) {
return query.replace(new RegExp(param + '=([^&#]*&?)', 'g'), '');
}
try {
var variant = getParameterByName('lp_v');
var baseUrlAndQuery = window.location.href.split('?');
var baseUrl = baseUrlAndQuery[0];
let initialQuery = baseUrlAndQuery[1] || '';
var query = initialQuery;
if (variant) {
var contentIdPattern = /(.*)(\d\.\d+)$/;
var variantUrl = baseUrl.replace(contentIdPattern, "$1" + variant + "-$2");
createMetaTag('lp:url', variantUrl);
createMetaTag('lp:tag', 'ab-test');
createMetaTag('lp:tag', 'variant-' + variant);
var contentIdMatch = baseUrl.match(contentIdPattern);
if (contentIdMatch && contentIdMatch.length >= 3) {
createMetaTag('lp:tag', 'content-id-' + contentIdMatch[2]);
}
query = removeQueryParam(query, 'lp_v');
}
var lpMetadataKeys = ['title', 'image'];
lpMetadataKeys.forEach(function (metaKey) {
var param = 'lp_' + metaKey;
var metaValue = getParameterByName(param);
if (metaValue) {
createMetaTag('lp:' + metaKey, metaValue);
query = removeQueryParam(query, param);
}
});
if (initialQuery !== query) {
window.history.replaceState({}, document.title, baseUrl + (query ? '?' + query : ''));
}
} catch (e) {
//best effort
}
})();
</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.452/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.452/widget.css" />
</noscript>
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>
var require={paths:{coreDatepicker:"https://static.nrk.no/core-components/major/5/core-datepicker/core-datepicker.min",coreToggle:"https://static.nrk.no/core-components/major/5/core-toggle/core-toggle.min",coreAnalytics:"https://static.nrk.no/core-analytics/major/6/core-analytics.min",jquery:"common/bower/jquery/dist/jquery.min",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",text:"common/bower/requirejs-text/text",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min",highcharts:"//code.highcharts.com/highcharts","highcharts-data":"//code.highcharts.com/modules/data"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},vkbeautify:{exports:"vkbeautify"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
// require doesn't want paths with extensions, so away they go
function getRequireUrl (url) {
return url.substr(0, url.lastIndexOf('.js')) || -1;
}
// A user agent makes a cross-origin HTTP request when it requests a resource from a different domain, protocol, or port than the one from which the current document originated.
function locationIsCrossOrigin (url) {
var link = document.createElement('a'),
areEqual = false;
link.href = url;
areEqual = link.protocol === window.location.protocol &&
link.hostname === window.location.hostname &&
link.port === window.location.port;
return areEqual === false;
}
function isInDomainList (url, domainList) {
var link = document.createElement('a');
link.href = url;
return domainList.reduce(function (found, domain) {
return found ? true : link.hostname.slice(-domain.length) === domain;
}, false);
}
var a = "https://static.nrk.no/nrkno/serum/2.0.452";
require.baseUrl = a;
var gaCode = 
'UA-3413696-1';
// module configuration
require.config = {
'common/module/realtime/Serum.SseEventEmitter' : {
SSE_NOTIFIER_URL : 'https://nrkno-ssenotifier.nrk.no/sse/feed'
},
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/nyheter/verden',
statisticsData : {"contentId":"1.15587536","contentTitle":"Flere unge i intensivbehandling i England","contentPublishedYear":2021,"contentPublishedMonth":7,"contentPublishedDay":26,"contentType":"Article","contentCategoryId":"2.7029","contentCategoryTitle":"NRK Urix – Utenriksnyheter og -dokumentarer ","contentFolderId":"2.2887","articleType":"nrk.content.articletype.normal","articleUniverses":"pp:1.12556844;pp:1.14869444;pp:1.2422633"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : gaCode,
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js',
NATIVEBRIDGE_URL : 'https://static.nrk.no/nativebridge/latest/nativebridge.min.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaMetadata' : {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/'
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/',
GAU_CODE : 'UA-3413696-1',
CONTENT_ID: "1.15587536"
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
},
'type/quiz/Serum.Quiz' : {
CONTENT_ID: "1.15587536"
},
'common/js/lib/Serum.ForwardNavTracking' : {
CONTENT_ID: "1.15587536"
}
};
/* PUB-12597
* Load scripts from other domains with crossorigin attribute
* set, so that JS error reporting gets better.
* Now, it would be too easy if this was possible for all scripts,
* so naturally there is an exception list.
*/
require.onNodeCreated = function (node, config, moduleName, url) {
var nonCorsEnabledDomains = [
'google-analytics.com',
'lp4.io',
'polldaddy.com',
'poll.fm',
'instagram.com',
'disqus.com',
'facebook.net',
'twitter.com',
'chartbeat.com',
'pusher.com',
'highcharts.com'
],
scriptLink = document.createElement('a');
if (locationIsCrossOrigin(node.src) && !isInDomainList(node.src, nonCorsEnabledDomains)) {
node.setAttribute('crossorigin', 'anonymous');
}
// PUB-13025 - cache busting hack for jQuery loading in RequireJS
if (moduleName === 'jquery') {
node.setAttribute('src', node.getAttribute('src') + '?cachebust=' + Date.now())
}
};
// require paths from environment config
require.paths = require.paths || {};
require.paths['ludo'] = getRequireUrl('https://static.nrk.no/ludo/latest/ludo.js');
})();
</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
<script async src="https://www.nrk.no/viderenavigasjon/assets/utm-entry.js"></script>
<script type="application/ld+json">
{"@type":"Article","datePublished":"2021-07-26T23:34:52+02:00","image":["https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43ANVtpWLE0RF02R4BLPQ7Jpg.jpg","https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43A-8cCGx3w_UGn9-Q51YVBjQ.jpg","https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AmuW-cNzCGz7DYFo6IKdfSQ.jpg","https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AddE_Wrr0Z2szHfg_0BpzLg.jpg","https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AqJdRPPqLBDe-YBK8U3oM9w.jpg"],"author":[{"@type":"Person","name":"Jan Sarzuelo Dydland"}],"name":"Flere unge i intensivbehandling i England","inLanguage":"nb-NO","publisher":{"@type":"Organization","name":"NRK","logo":{"@type":"ImageObject","url":"https://gfx.nrk.no/MypkihdsBkCYb-cXvwW8BgLqqp7OO7Fkyj8B_mXoY4Ew"}},"dateModified":"2021-07-26T23:34:52+02:00","abstract":"En uke etter gjenåpningen i England, varsler leger at antall unge i intensivbehandling øker. Det kunne vært forhindret med en vaksine, mener intensivlege.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nrk.no/urix/flere-unge-i-intensivbehandling-i-england-1.15587536"},"headline":"Forrige uke åpnet England – nå er flere unge kritisk syke","@context":"https://schema.org/"}
</script></head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><link rel="stylesheet" href="https://static.nrk.no/nrkno-masthead/major/2/nrkno-masthead.min.css"><header class="nrk-masthead lp_masthead">
      <a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg viewBox="0 0 35 14" width="3.500em" height="1.400em" aria-hidden="true" focusable="false"><path d="M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247M18.9405537.77010873c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0M9.50872938 2.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a>
      <button class="nrk-masthead__bars" aria-label="Meny" aria-expanded="false">
        <svg aria-hidden="true" focusable="false" width="24" height="24" viewBox="0 0 24 24">
          <g fill-rule="evenodd">
            <rect width="20" height="2" x="2" y="4" />
            <rect width="20" height="2" x="2" y="11"/>
            <rect width="20" height="2" x="2" y="18"/>
          </g>
        </svg>
      </button>

      <nav class="nrk-masthead__desktop" hidden>
        <div class="nrk-masthead__apps">
          <ul>
            <li><a href="https://tv.nrk.no/" aria-label="NRK TV"><svg viewBox="0 0 58 14" width="5.800em" height="1.400em" aria-hidden="true" focusable="false"><path d="M38 1.00376904v1.40117634h3.725115V13.0037632h1.54630423V2.40494538H47V1.00376904m8.4477723 0L52.2164108 11.252467 49.0507902 1.00376904h-1.60078944L51.2946446 13.0037632h1.8205232l3.8897659-11.99999416M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247m-2.653584-.22989127c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0m9.50872938 1.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a></li>
            <li><a href="https://radio.nrk.no/" aria-label="NRK Radio"><svg viewBox="0 0 86 15" width="8.600em" height="1.500em" aria-hidden="true" focusable="false"><path d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg></a></li>
            <li><a href="https://nrksuper.no" aria-label="NRK Super"><svg viewBox="0 0 62 26" width="6.200em" height="2.600em" aria-hidden="true" focusable="false"><path d="M44.998 11.17a1.843 1.843 0 0 0-1.842 1.842 1.841 1.841 0 1 0 1.842-1.842zm8.758.687a.244.244 0 0 1-.2-.143l-.58-1.508c-.028-.073-.077-.073-.107 0l-.577 1.508a.246.246 0 0 1-.2.143l-1.61.087c-.082.002-.097.05-.033.101l1.25 1.013c.065.053.1.159.079.24l-.416 1.552c-.022.082.017.108.084.063l1.353-.875a.24.24 0 0 1 .248 0l1.353.875c.068.045.106.02.085-.063l-.416-1.553a.252.252 0 0 1 .078-.239l1.25-1.013c.064-.052.05-.1-.032-.1l-1.609-.088zM49 1C42.385 1 37 6.382 37 13s5.385 12 12 12c6.616 0 12-5.382 12-12S55.616 1 49 1zm0 21.642c-5.317 0-9.642-4.326-9.642-9.641 0-5.319 4.325-9.644 9.642-9.644 5.318 0 9.644 4.325 9.644 9.644 0 5.315-4.326 9.64-9.644 9.64zM31.088 13.56c-.252-.427-.266-.69-.024-1.101L34.4 7h-4.626s-2.78 4.542-3.16 5.173c-.376.63-.36 1.023.015 1.67.38.647 3.145 5.157 3.145 5.157h4.626s-3.275-5.374-3.311-5.44M21.594 19h4.208V7h-4.208zM18.94 6.77a2.392 2.392 0 0 0-2.381 2.403c0 1.327 1.065 2.406 2.382 2.406a2.399 2.399 0 0 0 2.388-2.406 2.396 2.396 0 0 0-2.388-2.403M12.064 19h4.205V7h-4.205zM0 19h4.197V7H0zM9.509 8.928A2.381 2.381 0 0 0 7.179 7H4.475l2.717 12h4.57L9.508 8.928z"/></svg></a></li>
            <li><a href="https://p3.no" aria-label="NRK P3"><svg viewBox="0 0 26 26" width="2.600em" height="2.600em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" d="M0 26h26V0H0v26zm19.975-8.06c.175.302.183.485.007.78-.122.203-.71 1.198-1.104 1.842h-2.446l1.34-2.202-1.39-2.331 1.246-2.042H14.61l-1.252-2.1h5.73s.797 1.284.887 1.438c.175.302.183.484.007.778l-1.176 1.95c.392.64 1.047 1.678 1.17 1.887zm-4.38 1.001c-.117.197-.753 1.237-1.132 1.857-.379-.62-1.014-1.66-1.133-1.857-.169-.283-.161-.459.007-.75.118-.201.75-1.233 1.126-1.85.377.617 1.008 1.649 1.126 1.85.168.291.176.467.007.75zm-2.537-3.88c-.176.292-1.467 2.404-1.467 2.404H8.913l1.548-2.538c.114-.191.107-.313-.01-.51-.017-.032-1.538-2.53-1.538-2.53h2.678c1.27 2.073 1.27 2.073 1.46 2.397.174.3.182.483.007.776zm-6.874 5.5h2.384v-8.673H6.184v8.674zm0-10.015h1.702V5.673H6.184v4.873zm2.895-4.874c.467 0 .856.337.943.784l.912 4.087v.003h-1.85L7.987 5.672h1.093zm1.962 4.874h1.701V5.673h-1.701v4.873zm2.77-4.974c.53 0 .962.435.962.971a.968.968 0 0 1-.963.972.966.966 0 0 1-.96-.972c0-.536.43-.97.96-.97zm1.068 4.974h1.703V5.673h-1.703v4.873zM16.9 7.773c.154-.256 1.279-2.1 1.279-2.1h1.872L18.702 7.89c-.099.167-.092.273.009.446.015.028 1.34 2.21 1.34 2.21H18.18s-1.119-1.83-1.272-2.094c-.153-.263-.16-.422-.007-.679z"/></svg></a></li>
            <li><a href="https://yr.no" aria-label="Yr"><svg viewBox="0 0 26 26" width="2.600em" height="2.600em" aria-hidden="true" focusable="false"><path d="M13 25.5C6.09628378 25.5.5 19.9037162.5 13 .5 6.09628378 6.09628378.5 13 .5 19.9037162.5 25.5 6.09628378 25.5 13c0 6.9037162-5.5962838 12.5-12.5 12.5zm7.5506757-8.597973c-.4307433-.464527-1.1148649-1.3969594-1.1148649-1.3969594.6030406-.168919 1.1486487-.4780406 1.5777027-.9121622.6925676-.6875 1.0692568-1.6638513 1.0641892-2.714527.0101351-1.0912162-.4679054-2.07094597-1.2246622-2.68581083-.7550675-.62162162-1.7263513-.91216216-2.7364864-.91216216h-1.7837838c-1.6722973.00506757-3.0236487 1.3581081-3.0287162 3.0320946v7.4797297h2.0202702v-2.1233108c0-.5489865.4611487-1.0101351 1.0101352-1.0101351h.8057432l2.3277027 2.847973c.1638514.1587837.3800676.2618243.6199324.2820946h.043919l.0439189.0033783.0422297-.0033783h1.195946l.0033783-1.633446s-.4932432.1402027-.8614865-.2533784h-.0050675zm-8.5574325-8.2939189H9.99324324v3.2601351c-.03716216 1.2162163-1.17567567 1.6097973-2.08445946 1.6216217-1.03716216-.0135135-2.12837837-.5912163-2.12837837-2.168919l-.00337837-2.71959455h-1.9695946v2.71959455c0 1.2331082.42736487 2.2871622 1.2331081 3.0472973.73141893.6891892 1.73310812 1.0743244 2.8277027 1.0929054h.0810811c.7347973-.0135135 1.81418918-.4932432 2.02364864-.9172297v.9003379c0 1.1925675-1.5168919 1.9695946-1.92567567 2.1739864l.0304054.0337838-.0287162.0168919 1.26689188 1.5337838c.73479732-.4290541 2.66891892-1.2837838 2.67567572-3.9797297V8.6081081h.0016891zm6.3057433 5.0304054h-1.964527c-.3547298 0-.6925676.1452703-1.0101352.2567568v-2.5844595c0-.5472973.4611487-1.0084459 1.0101352-1.0101351h1.7820946c.6283783 0 1.1317567.1858108 1.4459459.4476351.3091216.2668919.4847973.5810811.4949324 1.1317568-.0050675.5912162-.1942567.9966216-.4763513 1.2837838-.2871622.2837837-.6925676.4729729-1.2837838.4729729l.0016892.0016892z"/></svg></a></li>
          </ul>
        </div>

        <ul class="nrk-masthead__promo">
          <li><a href="https://www.nrk.no/nyheter/">Nyheter</a></li>
          <li><a href="https://www.nrk.no/sport/">Sport</a></li>
          <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
          <li><a href="https://www.nrk.no/video/humor/">Humor</a></li>
          <li><a href="https://www.nrk.no/distrikt/">Distrikt</a></li>
        </ul>
        <button class="nrk-masthead__more" aria-expanded="false" aria-controls="nrk-masthead__mega">
          <span>Mer</span>
          <svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path stroke="currentColor" fill="none" stroke-linecap="round" d="M1.5 5l6 6 6-6"/></svg>
        </button>
        <div class="nrk-masthead__mega" id="nrk-masthead__mega" hidden>
          <div class="nrk-masthead__wrapper">
            <div class="nrk-masthead__sections">
              <div class="nrk-masthead__section">
                <h2>Nyheter</h2>
                <ul>
                  <li><a href="https://www.nrk.no/nyheter/">Nyhetssenter</a></li>
                  <li><a href="https://www.nrk.no/norge/">Norge</a></li>
                  <li><a href="https://www.nrk.no/urix/">Urix</a></li>
                  <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
                  <li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li>
                  <li><a href="https://www.nrk.no/viten/">Viten</a></li>
                  <li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li>
                  <li><a href="https://www.nrk.no/ytring/">Ytring</a></li>
                  <li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li>
                  <li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Sport</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sport/">Sportsnyheter</a></li>
                  <li><a href="https://resultater.nrk.no/">Resultater</a></li>
                  <li><a href="https://www.nrk.no/sport/sendeplan/">Sendeplan</a></li>
                  <li><a href="https://www.nrk.no/sport/videoklipp/">Videoklipp</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section">
                <h2>Distrikt</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sorlandet/">Agder</a></li>
                  <li><a href="https://www.nrk.no/innlandet/">Innlandet</a></li>
                  <li><a href="https://www.nrk.no/mr/">M&oslash;re og Romsdal</a></li>
                  <li><a href="https://www.nrk.no/nordland/">Nordland</a></li>
                  <li><a href="https://www.nrk.no/osloogviken/">Oslo og Viken</a></li>
                  <li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li>
                  <li><a href="https://www.nrk.no/tromsogfinnmark/">Troms og Finnmark</a></li>
                  <li><a href="https://www.nrk.no/trondelag/">Tr&oslash;ndelag</a></li>
                  <li><a href="https://www.nrk.no/vestfoldogtelemark/">Vestfold og Telemark</a></li>
                  <li><a href="https://www.nrk.no/vestland/">Vestland</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Temasider</h2>
                <ul>
                  <li><a href="https://www.nrk.no/video/humor/">NRK Humor</a></li>
                  <li><a href="https://www.nrk.no/mat/">NRK Mat</a></li>
                  <li><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
                  <li><a href="https://www.nrkbeta.no/">NRKbeta</a></li>
                </ul>
                <h2>Info</h2>
                <ul>
                  <li><a href="https://hjelp.nrk.no/">Hjelp</a></li>
                  <li><a href="https://www.nrk.no/informasjon/">Informasjon</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>

        <div class="nrk-masthead__search">
          <form class="nrk-masthead__search-form" role="search" action="https://www.nrk.no/sok/">
            <input type="search" name="q" aria-label="S&oslash;k i hele nrk-universet" placeholder="S&oslash;k" autoComplete="off">
            <button type="submit" aria-label="S&oslash;k"><svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path d="M7 12a5 5 0 1 0-.01-10.01 5 5 0 0 0 .01 10zm0 1A6 6 0 1 1 7.01.99 6 6 0 0 1 7 13zm3.94-1.21l.87-.87 2 2c.29.3.29.58 0 .87-.29.29-.58.29-.86 0l-2-2z"/></svg></button>
          </form>
        </div>
      </nav>

      <div class="nrk-masthead__user">
        <a href="https://www.nrk.no/minside/" hidden>
          <svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path d="M7.5 14.5a7 7 0 1 1 0-14 7 7 0 0 1 0 14zm0-1a6 6 0 1 0 0-12 6 6 0 0 0 0 12zm0-1.5a1 1 0 1 1 0-2 1 1 0 0 1 0 2zm1.15-4.15a.5.5 0 1 1 .7-.7c.25.24.46.35.65.35s.4-.1.65-.35a.5.5 0 0 1 .7.7c-.42.42-.87.65-1.35.65-.48 0-.93-.23-1.35-.65zm-5 0a.5.5 0 1 1 .7-.7c.25.24.46.35.65.35s.4-.1.65-.35a.5.5 0 1 1 .7.7c-.42.42-.87.65-1.35.65-.48 0-.93-.23-1.35-.65z"/></svg>
          <span>Logg inn</span>
        </a>
        <script async src="/logginn.js"></script> 
      </div>
  </header><script async src="https://static.nrk.no/nrkno-masthead/major/2/nrkno-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.11173403&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT -->
<nav class="menu widget rich">
<h2 class="menu__title skin-text">
<a href="." class="skin-border">Urix</a>
</h2>
<div class="menu__scroller menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul class="menu__list" id="miiswS4OyUR5OmEuIx8GDTeQ">
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14780338" href="https://innlogging.nrk.no/profil/nyhetsbrev?fokus=urix&amp;nrkctx=menyurix">
Nyhetsbrev
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.15246354" href="https://www.nrk.no/emne/urix-forklarer-1.12654590">
Urix forklarer
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.7128824" href="https://www.nrk.no/emne/korrespondentbrevet-1.7128824">
Korrespondentbrevet
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.15246345" href="https://radio.nrk.no/podkast/krig_og_fred">
Podcast: Krig og fred
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.15246347" href="https://tv.nrk.no/serie/urix">
Urix på NRK TV
</a>
</li>
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#miiswS4OyUR5OmEuIx8GDTeQ');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.15587536&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.15587536">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.15587536&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.15587536">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 class="title title-large article-title">Forrige uke åpnet England – nå er flere unge kritisk syke</h1>
<div class="text-body text-body-sans-serif article-lead">
<p>En uke etter gjenåpningen i England, varsler leger at antall unge i intensivbehandling øker. Det kunne vært forhindret med en vaksine, mener intensivlege.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media ">
<!-- include: /serum/render?id=1.15587963&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Klubber+i+England+%C3%A5pnet+natt+til+mandag+19.+juli.+Briter+var+ute+%C3%A5+feiret+den+s%C3%A5kalte+%C2%ABfreedom+day%C2%BB.+N%C3%A5+varsler+eksperter+at+flere+unge+blir+innlagt+p%C3%A5+sykehus.&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="4SBQjBmcof5Aj-ExLIX43A" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AC-eVwKKR94czHfg_0BpzLg.jpg 80w, https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43ACc0UJvOplaAzHfg_0BpzLg.jpg 160w, https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AnVORifRWeckzHfg_0BpzLg.jpg 350w, https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AJ8lnFkx9beAzHfg_0BpzLg.jpg 450w, https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43APSQVp2SKtSIzHfg_0BpzLg.jpg 650w, https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43ArcGiex8P1dQzHfg_0BpzLg.jpg 1000w, https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AddE_Wrr0Z2szHfg_0BpzLg.jpg 1200w, https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43A2uSLZV6ypWAzHfg_0BpzLg.jpg 1600w, https://gfx.nrk.no/4SBQjBmcof5Aj-ExLIX43AxToO69zI3QwzHfg_0BpzLg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Klubber i Storbritannia åpnet natt til mandag 19. juli. Flere var ute å feiret." title="Foto: Alberto Pezzali / AP"></div>
<figcaption>
<p>Klubber i England åpnet natt til mandag 19. juli. Briter var ute å feiret den såkalte «freedom day». Nå varsler eksperter at flere unge blir innlagt på sykehus.</p>
<small>Foto: Alberto Pezzali / AP</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.25045&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.15516348&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="oVUT7O0_aSBsLB8Y1vR7Fg" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7Fg5NWzMJIInPwg4c-sbW6t0A.jpg 80w, https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7FgIkUMRhlYFkkg4c-sbW6t0A.jpg 160w, https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7Fg38ospGbwX20g4c-sbW6t0A.jpg 350w, https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7Fgc3Fwv8ZHHocg4c-sbW6t0A.jpg 450w, https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7FgBBAM_7lJTvgg4c-sbW6t0A.jpg 650w, https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7FgmI3T6LAu620g4c-sbW6t0A.jpg 1000w, https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7FgEvCigTy7jO4g4c-sbW6t0A.jpg 1200w, https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7FgymGB8tg0Nvsg4c-sbW6t0A.jpg 1600w, https://gfx.nrk.no/oVUT7O0_aSBsLB8Y1vR7Fg0faB8mX5FAwg4c-sbW6t0A.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: NRK ASSV / NRK ASSV"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6a%61%6e%2e%73%61%72%7a%75%65%6c%6f%2e%64%79%64%6c%61%6e%64%40%6e%72%6b%2e%6e%6f&#039;">Jan Sarzuelo Dydland</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-07-26T23:34:52+02:00">
26.07.2021, kl. 23.34
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="favorite-button-placeholder__metadata"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/urix/1.15587536">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536&amp;text=Flere%20unge%20i%20intensivbehandling%20i%20England">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Flere%20unge%20i%20intensivbehandling%20i%20England&amp;body=Flere%20unge%20i%20intensivbehandling%20i%20England%0D%0A%0D%0AEn%20uke%20etter%20gjen%C3%A5pningen%20i%20England%2C%20varsler%20leger%20at%20antall%20unge%20i%20intensivbehandling%20%C3%B8ker.%20Det%20kunne%20v%C3%A6rt%20forhindret%20med%20en%20vaksine%2C%20mener%20intensivlege.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-07-26T23:34:52+02:00">
26.07.2021, kl. 23.34
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content favorite-button-placeholder__sidebar"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/urix/1.15587536">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536&amp;text=Flere%20unge%20i%20intensivbehandling%20i%20England">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Flere%20unge%20i%20intensivbehandling%20i%20England&amp;body=Flere%20unge%20i%20intensivbehandling%20i%20England%0D%0A%0D%0AEn%20uke%20etter%20gjen%C3%A5pningen%20i%20England%2C%20varsler%20leger%20at%20antall%20unge%20i%20intensivbehandling%20%C3%B8ker.%20Det%20kunne%20v%C3%A6rt%20forhindret%20med%20en%20vaksine%2C%20mener%20intensivlege.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<!-- include: /serum/render?id=1.14946433&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO --><style>.corona-oldness {background: #d3f0f7;padding: 10px 20px;margin-bottom: 30px;display: none;}</style>
<div class="corona-oldness corona-oldness-1mo">
    <p>Denne artikkelen er over en måned gammel, og kan inneholde utdaterte råd fra myndighetene angående koronasmitten.</p>
    <p>Hold deg oppdatert i <a href="https://www.nrk.no/norge/koronaviruset-1.14874108">NRKs oversikt</a>, eller gjennom <a href="https://www.fhi.no/sv/smittsomme-sykdommer/corona/">FHIs nettsider</a>.</p>
</div>
<script>
  try {
    var modified = new Date((document.querySelector('.article-dateline time.dateModified') || document.querySelector('.article-dateline time.datePublished')).getAttribute('datetime')).getTime();
    if (modified + 30 * 24 * 60 * 60 * 1000 <= new Date().getTime()) {
      document.querySelector('.corona-oldness-1mo').style.display = 'block';
    }
  } catch (e) {}
</script>

<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1627335292000"></p>
<p>Forrige uke opphevet den britiske regjeringen koronarestriksjonene i landet. Det ble vist <a href="https://www.nrk.no/urix/boris-johnson-ber-folk-vaere-forsiktige-fremover-1.15579882" target="_blank">bilder av briter som feiret</a> gjenåpningen på nattklubber i hele landet.</p> 
<p>Flere har kritisert Englands gjenåpningsstrategi. Blant annet sa assisterende helsedirektør i Helsedirektoratet <a href="https://www.nrk.no/norge/nakstad-om-gjenapning-i-storbritannia_-_-et-stort-sjansespill-1.15574398" target="_blank">Espen Rostrup Nakstad det var et stort sjansespill</a>.</p> 
<p><strong>Nå blir et økende antall unge lagt inn på sykehus i England, inkludert i intensivavdelinger.</strong></p> 
<p>Ifølge det statlige helsevesenet NHS England er én av tre mellom 18 og 29 år ikke vaksinert. For resten av den voksen befolkningen er den kun én av ti som er helt uvaksinert.</p> 
<h2>Blir bare yngre og yngre</h2> 
<p>Selv om det lavere risiko for at unge blir alvorlig syke eller dø av covid-19, blir det likevel mange pasienter når smitten øker så kraftig som nå. </p> 
<p><strong>– Pasientene blir bare yngre og yngre, sier Samantha Batt-Rawden, intensivlege ved NHS til <a href="https://www.theguardian.com/world/2021/jul/25/seriously-ill-young-people-in-current-covid-admissions-expert-warns" target="_blank">The Guardian</a>.</strong></p> 
<p>Hun sier de fleste som trenger intensivbehandling er uvaksinerte, mange av dem i 20- og 30-årene.</p> 
<p>– Noen av dem dør. Det er hjerteknusende å se folk lide og vite at det mest sannsynlig kunne vært forhindret med en vaksine, sier Batt-Rawden.</p> 
<p>Adam Finn, professor ved University of Bristol, sier det har vært rundt 200 innleggelser i byen under deltabølgen. Gjennomsnittsalderen var 40 år.</p> 
<div id="1.15587968.222b0e4c" class="g100 col fln s10 sl12 sl18 sg6 sg9 section-reference"><!-- include: /serum/render?id=1.15587968&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=10 --><!-- START: /templates/section/section.jsp -->
<div class="section widget rich container-widget cf">
<div class="g100 col fln s10 sl12 sl18 sg6 sg9 article-reference">
<!-- include: /serum/render?id=1.15579882&amp;size=10&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/urix/boris-johnson-ber-folk-vaere-forsiktige-fremover-1.15579882" data-id="1.15579882">
<!-- include: /serum/render?id=1.15579945&amp;size=10&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=%C3%85PNER+OPP%3A+Mandag+er+de+fleste+koronarestriksjoner+i+England+hevet.+Allerede+benytter+folk+seg+av+muligheten+til+%C3%A5+g%C3%A5+p%C3%A5+nattklubb.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="J2KoUWgpL7ElMFKcuCpQxA" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAULToXUjs6Q8Utpz60sO9EA.jpg 80w, https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAiwrFkPi9iPcUtpz60sO9EA.jpg 160w, https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAtq9CRShm8V0Utpz60sO9EA.jpg 350w, https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAu0gorfo73PsUtpz60sO9EA.jpg 450w, https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAprLOYc-uqdIUtpz60sO9EA.jpg 650w, https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAVqGSA9mceTkUtpz60sO9EA.jpg 1000w, https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAHHbqCwbDmp0Utpz60sO9EA.jpg 1200w, https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAGurOVw5t-pIUtpz60sO9EA.jpg 1600w, https://gfx.nrk.no/J2KoUWgpL7ElMFKcuCpQxAYgW_rfynhE8Utpz60sO9EA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Folk på dansegulvet på en nattklubb i London mandag. " title="Foto: Alberto Pezzali / AP"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">England åpner opp: – Vær så snill, vær forsiktige</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->

</div>
</div>
<!-- END: /templates/section/section.jsp --></div> 
<h2>– Kan ikke si man har kontroll</h2> 
<p>Assisterende helsedirektør Espen Rostrup Nakstad mener det ikke rart at man ser flere innleggelser i England.</p> 
<p><strong>– Selv om den prosentvise andelen unge som utvikler alvorlig sykdom er lav, vil en dobling av smitten i disse aldersgruppene uansett medføre en dobling av antallet innleggelser, sier han til NRK. </strong></p> 
<p>Nakstad sier at om myndighetene i landet har god oversikt over viruset, og at mange fortsatt tester seg ved symptomer</p> 
<p><strong>– Men med det smittepresset man har nå, kan man vel ikke si at man har kontroll på situasjonen, sier Nakstad.</strong></p> 
<div id="1.15364486.f0d8cacc" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.15364486&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Assisterende+helsedirekt%C3%B8r+i+Helsedirektoratet+Espen+Rostrup+Nakstad+mener+det+ikke+er+rart+at+man+ser+flere+innleggelser+i+Storbritannia.&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="InvSUF7s43xIbuyDOmnKNQ" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQd83KzsVr3gJLk24N-byxag.jpg 80w, https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQ10_PpGYW1c1Lk24N-byxag.jpg 160w, https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQIsQdRMNGt8xLk24N-byxag.jpg 350w, https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQ8zYfdIVb1t5Lk24N-byxag.jpg 450w, https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQ0ov0WQanijlLk24N-byxag.jpg 650w, https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQwly8MeqMSY1Lk24N-byxag.jpg 1000w, https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQ0GaO_qrN5SlLk24N-byxag.jpg 1200w, https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQN4MCozorBKtLk24N-byxag.jpg 1600w, https://gfx.nrk.no/InvSUF7s43xIbuyDOmnKNQEr7r7RUENgpLk24N-byxag.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="dbQpXFK" title="Foto: Heiko Junge / Heiko Junge"></div>
<figcaption>
<p>Assisterende helsedirektør i Helsedirektoratet Espen Rostrup Nakstad mener det ikke er rart at man ser flere innleggelser i Storbritannia.</p>
<small>Foto: Heiko Junge / Heiko Junge</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Han påpeker at Storbritannia fortsatt ikke er ferdig med vaksinasjonsprogrammet.</p> 
<p>– Og mange unge tar sommerferie og velger kanskje å utsette vaksinen til høsten. Hvordan dette vil slå ut til slutt er usikkert, sier den assisterende helsedirektøren.</p> 
<ul> 
<li>Les også: <!-- include: /serum/render?id=1.15583664&amp;size=10&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;prefix=&amp;parentSize=10 -->
<!-- Reference Article -->
<span class="article widget reference">
<a href="https://www.nrk.no/urix/hetebolge-i-storbritannia-_-veiene-smelter-1.15583664"
class="autonomous"
data-id="1.15583664">
Hetebølge i Storbritannia – veiene smelter
</a>
</span>
<!-- // Reference Article --></li> 
</ul> 
<h2>Utsetter operasjoner</h2> 
<p>Også i Nord-Irland har det vært økende antall innleggelser. Helseforetak i området ber om ekstrahjelp fra ansatte som ikke jobber på grunn av «ekstremt press».</p> 
<p>Både de regionale helseforetakene Belfast og South Eastern sa det skyldes en kraftig økning i pasienter med covid-19, skriver <a href="https://www.bbc.com/news/uk-northern-ireland-57964603" target="_blank">BBC</a>.</p> 
<p>På søndag gikk South Eastern helseforetak til Twitter for å spørre ansatte om de kunne komme på jobb for å hjelpe til på kvelden.</p> 
<div id="1.15587777.c2716501" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.15587777&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="dYbnXbK37mj54K65hywjeA" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/dYbnXbK37mj54K65hywjeAAdLXEdMXSb-WGx-CKBOTWg.png 80w, https://gfx.nrk.no/dYbnXbK37mj54K65hywjeAThJutoQfzleWGx-CKBOTWg.png 160w, https://gfx.nrk.no/dYbnXbK37mj54K65hywjeAfEVY04poOAyWGx-CKBOTWg.png 350w, https://gfx.nrk.no/dYbnXbK37mj54K65hywjeAeaIEjNrJOimWGx-CKBOTWg.png 450w, https://gfx.nrk.no/dYbnXbK37mj54K65hywjeAKDOZPDwwdPOWGx-CKBOTWg.png 650w, https://gfx.nrk.no/dYbnXbK37mj54K65hywjeAucttk60QSTyWGx-CKBOTWg.png 1000w, https://gfx.nrk.no/dYbnXbK37mj54K65hywjeA7AxzXSAFKUOWGx-CKBOTWg.png 1200w, https://gfx.nrk.no/dYbnXbK37mj54K65hywjeAViiMrXah8EeWGx-CKBOTWg.png 1600w, https://gfx.nrk.no/dYbnXbK37mj54K65hywjeAvZyPoITgNG2WGx-CKBOTWg.png 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="– Vi opplever press i systemene våre og når ut til alle ansatte som kan hjelpe til denne kvelden, skriver South Eastern helseforetak på Twitter. " title="Foto: Skjermdump fra Twitter, tatt 26.07.21"></div>
<figcaption>
<small>Foto: Skjermdump fra Twitter, tatt 26.07.21</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p><strong>– Vi opplever press i systemene våre og når ut til alle ansatte som kan hjelpe til i kveld, skrev South Eastern helseforetak på <a href="http://twitter.com/setrust/status/1419324907398307840" target="_blank">Twitter</a>. </strong></p> 
<p>I Belfast stanser de planlagte operasjoner som ikke er nødvendige fordi sykehusene mangler kapasitet.</p> 
<p><strong>– Vi er nødt til å utsette ikke-kritiske operasjoner på grunn av økt press i helseregionen og økning i innleggelser knyttet til koronaviruset, skriver Belfast helseforetak i en <a href="https://belfasttrust.hscni.net/2021/07/23/belfast-trust-to-postpone-non-time-critical-elective-orthopaedic-procedures/" target="_blank">pressemelding</a>.</strong></p> 
<p>De skriver også at 60 prosent av pasienter innlagt med koronaviruset ikke er vaksinert.</p>
<!-- include: /serum/render?id=1.14942336&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO --><!-- START: /templates/section/section.jsp -->
<div class="section widget rich container-widget cf">
<div class="g100 col fr s18 sg6 sg9 sg12 flow-reference">
<!-- include: /serum/render?id=1.14942335&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;head=Mer+om+koronaviruset&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=10&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=RICH&amp;arrangement.view%5B0%5D.size=AUTO&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.14942335"
data-relation-limit="10">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Mer om koronaviruset</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div
class="g100 col fr s18 sg6 sg9 sg12 remoterenderedcontent-reference relation flow-relation"
data-id="1.14941931"
data-reference-id="1.14942335.body1"
data-fwdnav-id="1.14941931"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.14942335"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.14941931&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT -->
    <link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/dh/module/coronavirus/static/client-05c339b6898430265c95.css"
    /><div
      class="dh-coronavirus-root--PlN3k widget"
      data-name="dh-coronavirus"
      data-static-host="https://static.nrk.no/dh/module/coronavirus"
      data-metadata='{"selfId":"1.14941931","title":"Minisenter Korona","published":"2020-03-12T20:55:11Z"}'
      data-error-tracking-enabled="true"
      data-preloaded-state='{"data":{"dode":799,"vaksinerte":3403937,"innlagte":24,"respirator":3,"smittede":136,"smittetrend":"ned"},"lang":"nb","route":"minisenter"}'
      data-ga-property-id="UA-3413696-1"
      data-catch-server-url="https://dh.nrk.no/catch"
    ><div class="dh-coronavirus-minisenter"><ul><li><a href="https://www.nrk.no/korona/status/?utm_campaign=korona-minisenter&utm_source=button&utm_medium=status"><img src="https://static.nrk.no/dh/module/coronavirus/static/2a43b8ff6621ce7ff0c9f856c29e3671.svg" alt=""><span class="dh-coronavirus-text">Status
          <span class="dh-coronavirus-infected dh-coronavirus-number">136
            <img class="dh-coronavirus-infected dh-coronavirus-icon" src="https://static.nrk.no/dh/module/coronavirus/static/media/greenArrow-2vDQv.svg" alt=""><span style="color:#26292a;">registrerte smittede</span></span></span><span class="dh-coronavirus-arrow"><svg viewBox="0 0 24 24" class="nrk-chevron-right" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M10.88 4l5.6 8-5.6 8H9l5.6-8L9 4h1.88z"/></svg></span></a></li><li><a href="https://www.nrk.no/korona/siste_nytt/?utm_campaign=korona-minisenter&utm_source=button&utm_medium=sistenytt"><img src="https://static.nrk.no/dh/module/coronavirus/static/398792b96209313e922ed72088d20a14.svg" alt=""><span class="dh-coronavirus-text">Siste nytt</span><span class="dh-coronavirus-arrow"><svg viewBox="0 0 24 24" class="nrk-chevron-right" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M10.88 4l5.6 8-5.6 8H9l5.6-8L9 4h1.88z"/></svg></span></a></li><li class="dh-coronavirus-statusBar"><span class="dh-coronavirus-text" style="margin-right: 14px;">Registrerte smittede:
          <span class="dh-coronavirus-number" style="color: #127cb3;">136</span><img class="dh-coronavirus-icon" src="https://static.nrk.no/dh/module/coronavirus/static/media/greenArrow-2vDQv.svg" alt=""></span><span class="dh-coronavirus-text}">Vaksinerte:
          <span class="dh-coronavirus-number" style="color: #017E61; margin-right: 14px;">3 403 937</span></span><span class="dh-coronavirus-text">Innlagte nå:
          <span class="dh-coronavirus-number" style="color: #C93133; margin-right: 14px;">24</span></span><span class="dh-coronavirus-text">Døde:
          <span class="dh-coronavirus-number" style="color: #27292A;">799</span></span></li></ul></div></div>
  </div></div>
</div>

</div>
<div class="g100 col fr s18 sg6 sg9 sg12 remoterenderedcontent-reference">
<!-- include: /serum/render?id=1.14972457&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT -->
    <link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/dh/module/coronavirus/static/client-05c339b6898430265c95.css"
    /><script
            crossorigin="anonymous"
            type="module"
            src="https://static.nrk.no/dh/module/coronavirus/static/client-9913456c59072c91753d.esm.js"
          ></script><script
            crossorigin="anonymous"
            nomodule
            defer
            src="https://static.nrk.no/dh/module/coronavirus/static/client-7b8f8480a6b3fe558eb8.js"
          ></script><div
      class="dh-coronavirus-root--PlN3k widget"
      data-name="dh-coronavirus"
      data-static-host="https://static.nrk.no/dh/module/coronavirus"
      data-metadata='{"selfId":"1.14972457","title":"Korona – Ministatus – Norge","published":"2020-04-03T13:42:13Z"}'
      data-error-tracking-enabled="true"
      data-preloaded-state='{"data":{"sistOppdatert":"2021-07-25T22:00:00.000Z","smittede":{"sisteUke":1420,"totalt":135943,"tidsserie":[{"dato":"2020-02-20T23:00:00.000Z","totalt":1,"daglig":1},{"dato":"2020-02-21T23:00:00.000Z","totalt":1,"daglig":0},{"dato":"2020-02-22T23:00:00.000Z","totalt":1,"daglig":0},{"dato":"2020-02-23T23:00:00.000Z","totalt":1,"daglig":0},{"dato":"2020-02-24T23:00:00.000Z","totalt":1,"daglig":0},{"dato":"2020-02-25T23:00:00.000Z","totalt":4,"daglig":3},{"dato":"2020-02-26T23:00:00.000Z","totalt":6,"daglig":2},{"dato":"2020-02-27T23:00:00.000Z","totalt":15,"daglig":9},{"dato":"2020-02-28T23:00:00.000Z","totalt":21,"daglig":6},{"dato":"2020-02-29T23:00:00.000Z","totalt":31,"daglig":10},{"dato":"2020-03-01T23:00:00.000Z","totalt":43,"daglig":12},{"dato":"2020-03-02T23:00:00.000Z","totalt":74,"daglig":31},{"dato":"2020-03-03T23:00:00.000Z","totalt":107,"daglig":33},{"dato":"2020-03-04T23:00:00.000Z","totalt":140,"daglig":33},{"dato":"2020-03-05T23:00:00.000Z","totalt":164,"daglig":24},{"dato":"2020-03-06T23:00:00.000Z","totalt":184,"daglig":20},{"dato":"2020-03-07T23:00:00.000Z","totalt":249,"daglig":65},{"dato":"2020-03-08T23:00:00.000Z","totalt":496,"daglig":247},{"dato":"2020-03-09T23:00:00.000Z","totalt":737,"daglig":241},{"dato":"2020-03-10T23:00:00.000Z","totalt":912,"daglig":175},{"dato":"2020-03-11T23:00:00.000Z","totalt":1118,"daglig":206},{"dato":"2020-03-12T23:00:00.000Z","totalt":1265,"daglig":147},{"dato":"2020-03-13T23:00:00.000Z","totalt":1365,"daglig":100},{"dato":"2020-03-14T23:00:00.000Z","totalt":1464,"daglig":99},{"dato":"2020-03-15T23:00:00.000Z","totalt":1644,"daglig":180},{"dato":"2020-03-16T23:00:00.000Z","totalt":1820,"daglig":176},{"dato":"2020-03-17T23:00:00.000Z","totalt":2033,"daglig":213},{"dato":"2020-03-18T23:00:00.000Z","totalt":2272,"daglig":239},{"dato":"2020-03-19T23:00:00.000Z","totalt":2580,"daglig":308},{"dato":"2020-03-20T23:00:00.000Z","totalt":2754,"daglig":174},{"dato":"2020-03-21T23:00:00.000Z","totalt":2902,"daglig":148},{"dato":"2020-03-22T23:00:00.000Z","totalt":3198,"daglig":296},{"dato":"2020-03-23T23:00:00.000Z","totalt":3511,"daglig":313},{"dato":"2020-03-24T23:00:00.000Z","totalt":3803,"daglig":292},{"dato":"2020-03-25T23:00:00.000Z","totalt":4101,"daglig":298},{"dato":"2020-03-26T23:00:00.000Z","totalt":4363,"daglig":262},{"dato":"2020-03-27T23:00:00.000Z","totalt":4529,"daglig":166},{"dato":"2020-03-28T23:00:00.000Z","totalt":4635,"daglig":106},{"dato":"2020-03-29T22:00:00.000Z","totalt":4899,"daglig":264},{"dato":"2020-03-30T22:00:00.000Z","totalt":5107,"daglig":208},{"dato":"2020-03-31T22:00:00.000Z","totalt":5305,"daglig":198},{"dato":"2020-04-01T22:00:00.000Z","totalt":5503,"daglig":198},{"dato":"2020-04-02T22:00:00.000Z","totalt":5667,"daglig":164},{"dato":"2020-04-03T22:00:00.000Z","totalt":5755,"daglig":88},{"dato":"2020-04-04T22:00:00.000Z","totalt":5827,"daglig":72},{"dato":"2020-04-05T22:00:00.000Z","totalt":5986,"daglig":159},{"dato":"2020-04-06T22:00:00.000Z","totalt":6126,"daglig":140},{"dato":"2020-04-07T22:00:00.000Z","totalt":6232,"daglig":106},{"dato":"2020-04-08T22:00:00.000Z","totalt":6335,"daglig":103},{"dato":"2020-04-09T22:00:00.000Z","totalt":6403,"daglig":68},{"dato":"2020-04-10T22:00:00.000Z","totalt":6513,"daglig":110},{"dato":"2020-04-11T22:00:00.000Z","totalt":6589,"daglig":76},{"dato":"2020-04-12T22:00:00.000Z","totalt":6666,"daglig":77},{"dato":"2020-04-13T22:00:00.000Z","totalt":6788,"daglig":122},{"dato":"2020-04-14T22:00:00.000Z","totalt":6891,"daglig":103},{"dato":"2020-04-15T22:00:00.000Z","totalt":6971,"daglig":80},{"dato":"2020-04-16T22:00:00.000Z","totalt":7079,"daglig":108},{"dato":"2020-04-17T22:00:00.000Z","totalt":7128,"daglig":49},{"dato":"2020-04-18T22:00:00.000Z","totalt":7164,"daglig":36},{"dato":"2020-04-19T22:00:00.000Z","totalt":7248,"daglig":84},{"dato":"2020-04-20T22:00:00.000Z","totalt":7326,"daglig":78},{"dato":"2020-04-21T22:00:00.000Z","totalt":7403,"daglig":77},{"dato":"2020-04-22T22:00:00.000Z","totalt":7472,"daglig":69},{"dato":"2020-04-23T22:00:00.000Z","totalt":7525,"daglig":53},{"dato":"2020-04-24T22:00:00.000Z","totalt":7550,"daglig":25},{"dato":"2020-04-25T22:00:00.000Z","totalt":7587,"daglig":37},{"dato":"2020-04-26T22:00:00.000Z","totalt":7658,"daglig":71},{"dato":"2020-04-27T22:00:00.000Z","totalt":7708,"daglig":50},{"dato":"2020-04-28T22:00:00.000Z","totalt":7747,"daglig":39},{"dato":"2020-04-29T22:00:00.000Z","totalt":7786,"daglig":39},{"dato":"2020-04-30T22:00:00.000Z","totalt":7829,"daglig":43},{"dato":"2020-05-01T22:00:00.000Z","totalt":7852,"daglig":23},{"dato":"2020-05-02T22:00:00.000Z","totalt":7896,"daglig":44},{"dato":"2020-05-03T22:00:00.000Z","totalt":7941,"daglig":45},{"dato":"2020-05-04T22:00:00.000Z","totalt":7984,"daglig":43},{"dato":"2020-05-05T22:00:00.000Z","totalt":8023,"daglig":39},{"dato":"2020-05-06T22:00:00.000Z","totalt":8052,"daglig":29},{"dato":"2020-05-07T22:00:00.000Z","totalt":8094,"daglig":42},{"dato":"2020-05-08T22:00:00.000Z","totalt":8105,"daglig":11},{"dato":"2020-05-09T22:00:00.000Z","totalt":8117,"daglig":12},{"dato":"2020-05-10T22:00:00.000Z","totalt":8142,"daglig":25},{"dato":"2020-05-11T22:00:00.000Z","totalt":8161,"daglig":19},{"dato":"2020-05-12T22:00:00.000Z","totalt":8180,"daglig":19},{"dato":"2020-05-13T22:00:00.000Z","totalt":8203,"daglig":23},{"dato":"2020-05-14T22:00:00.000Z","totalt":8226,"daglig":23},{"dato":"2020-05-15T22:00:00.000Z","totalt":8239,"daglig":13},{"dato":"2020-05-16T22:00:00.000Z","totalt":8243,"daglig":4},{"dato":"2020-05-17T22:00:00.000Z","totalt":8260,"daglig":17},{"dato":"2020-05-18T22:00:00.000Z","totalt":8280,"daglig":20},{"dato":"2020-05-19T22:00:00.000Z","totalt":8299,"daglig":19},{"dato":"2020-05-20T22:00:00.000Z","totalt":8313,"daglig":14},{"dato":"2020-05-21T22:00:00.000Z","totalt":8339,"daglig":26},{"dato":"2020-05-22T22:00:00.000Z","totalt":8345,"daglig":6},{"dato":"2020-05-23T22:00:00.000Z","totalt":8351,"daglig":6},{"dato":"2020-05-24T22:00:00.000Z","totalt":8369,"daglig":18},{"dato":"2020-05-25T22:00:00.000Z","totalt":8381,"daglig":12},{"dato":"2020-05-26T22:00:00.000Z","totalt":8399,"daglig":18},{"dato":"2020-05-27T22:00:00.000Z","totalt":8415,"daglig":16},{"dato":"2020-05-28T22:00:00.000Z","totalt":8431,"daglig":16},{"dato":"2020-05-29T22:00:00.000Z","totalt":8431,"daglig":0},{"dato":"2020-05-30T22:00:00.000Z","totalt":8437,"daglig":6},{"dato":"2020-05-31T22:00:00.000Z","totalt":8444,"daglig":7},{"dato":"2020-06-01T22:00:00.000Z","totalt":8475,"daglig":31},{"dato":"2020-06-02T22:00:00.000Z","totalt":8487,"daglig":12},{"dato":"2020-06-03T22:00:00.000Z","totalt":8504,"daglig":17},{"dato":"2020-06-04T22:00:00.000Z","totalt":8534,"daglig":30},{"dato":"2020-06-05T22:00:00.000Z","totalt":8542,"daglig":8},{"dato":"2020-06-06T22:00:00.000Z","totalt":8551,"daglig":9},{"dato":"2020-06-07T22:00:00.000Z","totalt":8569,"daglig":18},{"dato":"2020-06-08T22:00:00.000Z","totalt":8582,"daglig":13},{"dato":"2020-06-09T22:00:00.000Z","totalt":8596,"daglig":14},{"dato":"2020-06-10T22:00:00.000Z","totalt":8607,"daglig":11},{"dato":"2020-06-11T22:00:00.000Z","totalt":8620,"daglig":13},{"dato":"2020-06-12T22:00:00.000Z","totalt":8627,"daglig":7},{"dato":"2020-06-13T22:00:00.000Z","totalt":8633,"daglig":6},{"dato":"2020-06-14T22:00:00.000Z","totalt":8651,"daglig":18},{"dato":"2020-06-15T22:00:00.000Z","totalt":8687,"daglig":36},{"dato":"2020-06-16T22:00:00.000Z","totalt":8702,"daglig":15},{"dato":"2020-06-17T22:00:00.000Z","totalt":8715,"daglig":13},{"dato":"2020-06-18T22:00:00.000Z","totalt":8733,"daglig":18},{"dato":"2020-06-19T22:00:00.000Z","totalt":8739,"daglig":6},{"dato":"2020-06-20T22:00:00.000Z","totalt":8743,"daglig":4},{"dato":"2020-06-21T22:00:00.000Z","totalt":8771,"daglig":28},{"dato":"2020-06-22T22:00:00.000Z","totalt":8784,"daglig":13},{"dato":"2020-06-23T22:00:00.000Z","totalt":8805,"daglig":21},{"dato":"2020-06-24T22:00:00.000Z","totalt":8822,"daglig":17},{"dato":"2020-06-25T22:00:00.000Z","totalt":8844,"daglig":22},{"dato":"2020-06-26T22:00:00.000Z","totalt":8854,"daglig":10},{"dato":"2020-06-27T22:00:00.000Z","totalt":8855,"daglig":1},{"dato":"2020-06-28T22:00:00.000Z","totalt":8881,"daglig":26},{"dato":"2020-06-29T22:00:00.000Z","totalt":8892,"daglig":11},{"dato":"2020-06-30T22:00:00.000Z","totalt":8900,"daglig":8},{"dato":"2020-07-01T22:00:00.000Z","totalt":8909,"daglig":9},{"dato":"2020-07-02T22:00:00.000Z","totalt":8919,"daglig":10},{"dato":"2020-07-03T22:00:00.000Z","totalt":8921,"daglig":2},{"dato":"2020-07-04T22:00:00.000Z","totalt":8922,"daglig":1},{"dato":"2020-07-05T22:00:00.000Z","totalt":8936,"daglig":14},{"dato":"2020-07-06T22:00:00.000Z","totalt":8946,"daglig":10},{"dato":"2020-07-07T22:00:00.000Z","totalt":8957,"daglig":11},{"dato":"2020-07-08T22:00:00.000Z","totalt":8965,"daglig":8},{"dato":"2020-07-09T22:00:00.000Z","totalt":8978,"daglig":13},{"dato":"2020-07-10T22:00:00.000Z","totalt":8982,"daglig":4},{"dato":"2020-07-11T22:00:00.000Z","totalt":8987,"daglig":5},{"dato":"2020-07-12T22:00:00.000Z","totalt":9006,"daglig":19},{"dato":"2020-07-13T22:00:00.000Z","totalt":9014,"daglig":8},{"dato":"2020-07-14T22:00:00.000Z","totalt":9020,"daglig":6},{"dato":"2020-07-15T22:00:00.000Z","totalt":9024,"daglig":4},{"dato":"2020-07-16T22:00:00.000Z","totalt":9036,"daglig":12},{"dato":"2020-07-17T22:00:00.000Z","totalt":9037,"daglig":1},{"dato":"2020-07-18T22:00:00.000Z","totalt":9040,"daglig":3},{"dato":"2020-07-19T22:00:00.000Z","totalt":9061,"daglig":21},{"dato":"2020-07-20T22:00:00.000Z","totalt":9067,"daglig":6},{"dato":"2020-07-21T22:00:00.000Z","totalt":9089,"daglig":22},{"dato":"2020-07-22T22:00:00.000Z","totalt":9095,"daglig":6},{"dato":"2020-07-23T22:00:00.000Z","totalt":9119,"daglig":24},{"dato":"2020-07-24T22:00:00.000Z","totalt":9125,"daglig":6},{"dato":"2020-07-25T22:00:00.000Z","totalt":9134,"daglig":9},{"dato":"2020-07-26T22:00:00.000Z","totalt":9158,"daglig":24},{"dato":"2020-07-27T22:00:00.000Z","totalt":9174,"daglig":16},{"dato":"2020-07-28T22:00:00.000Z","totalt":9211,"daglig":37},{"dato":"2020-07-29T22:00:00.000Z","totalt":9234,"daglig":23},{"dato":"2020-07-30T22:00:00.000Z","totalt":9306,"daglig":72},{"dato":"2020-07-31T22:00:00.000Z","totalt":9320,"daglig":14},{"dato":"2020-08-01T22:00:00.000Z","totalt":9333,"daglig":13},{"dato":"2020-08-02T22:00:00.000Z","totalt":9371,"daglig":38},{"dato":"2020-08-03T22:00:00.000Z","totalt":9411,"daglig":40},{"dato":"2020-08-04T22:00:00.000Z","totalt":9477,"daglig":66},{"dato":"2020-08-05T22:00:00.000Z","totalt":9556,"daglig":79},{"dato":"2020-08-06T22:00:00.000Z","totalt":9636,"daglig":80},{"dato":"2020-08-07T22:00:00.000Z","totalt":9671,"daglig":35},{"dato":"2020-08-08T22:00:00.000Z","totalt":9705,"daglig":34},{"dato":"2020-08-09T22:00:00.000Z","totalt":9768,"daglig":63},{"dato":"2020-08-10T22:00:00.000Z","totalt":9810,"daglig":42},{"dato":"2020-08-11T22:00:00.000Z","totalt":9873,"daglig":63},{"dato":"2020-08-12T22:00:00.000Z","totalt":9927,"daglig":54},{"dato":"2020-08-13T22:00:00.000Z","totalt":10003,"daglig":76},{"dato":"2020-08-14T22:00:00.000Z","totalt":10046,"daglig":43},{"dato":"2020-08-15T22:00:00.000Z","totalt":10073,"daglig":27},{"dato":"2020-08-16T22:00:00.000Z","totalt":10147,"daglig":74},{"dato":"2020-08-17T22:00:00.000Z","totalt":10205,"daglig":58},{"dato":"2020-08-18T22:00:00.000Z","totalt":10265,"daglig":60},{"dato":"2020-08-19T22:00:00.000Z","totalt":10315,"daglig":50},{"dato":"2020-08-20T22:00:00.000Z","totalt":10368,"daglig":53},{"dato":"2020-08-21T22:00:00.000Z","totalt":10413,"daglig":45},{"dato":"2020-08-22T22:00:00.000Z","totalt":10432,"daglig":19},{"dato":"2020-08-23T22:00:00.000Z","totalt":10499,"daglig":67},{"dato":"2020-08-24T22:00:00.000Z","totalt":10541,"daglig":42},{"dato":"2020-08-25T22:00:00.000Z","totalt":10581,"daglig":40},{"dato":"2020-08-26T22:00:00.000Z","totalt":10633,"daglig":52},{"dato":"2020-08-27T22:00:00.000Z","totalt":10717,"daglig":84},{"dato":"2020-08-28T22:00:00.000Z","totalt":10759,"daglig":42},{"dato":"2020-08-29T22:00:00.000Z","totalt":10809,"daglig":50},{"dato":"2020-08-30T22:00:00.000Z","totalt":10957,"daglig":148},{"dato":"2020-08-31T22:00:00.000Z","totalt":11072,"daglig":115},{"dato":"2020-09-01T22:00:00.000Z","totalt":11173,"daglig":101},{"dato":"2020-09-02T22:00:00.000Z","totalt":11298,"daglig":125},{"dato":"2020-09-03T22:00:00.000Z","totalt":11417,"daglig":119},{"dato":"2020-09-04T22:00:00.000Z","totalt":11490,"daglig":73},{"dato":"2020-09-05T22:00:00.000Z","totalt":11550,"daglig":60},{"dato":"2020-09-06T22:00:00.000Z","totalt":11682,"daglig":132},{"dato":"2020-09-07T22:00:00.000Z","totalt":11795,"daglig":113},{"dato":"2020-09-08T22:00:00.000Z","totalt":11919,"daglig":124},{"dato":"2020-09-09T22:00:00.000Z","totalt":12051,"daglig":132},{"dato":"2020-09-10T22:00:00.000Z","totalt":12169,"daglig":118},{"dato":"2020-09-11T22:00:00.000Z","totalt":12236,"daglig":67},{"dato":"2020-09-12T22:00:00.000Z","totalt":12314,"daglig":78},{"dato":"2020-09-13T22:00:00.000Z","totalt":12418,"daglig":104},{"dato":"2020-09-14T22:00:00.000Z","totalt":12550,"daglig":132},{"dato":"2020-09-15T22:00:00.000Z","totalt":12687,"daglig":137},{"dato":"2020-09-16T22:00:00.000Z","totalt":12803,"daglig":116},{"dato":"2020-09-17T22:00:00.000Z","totalt":12897,"daglig":94},{"dato":"2020-09-18T22:00:00.000Z","totalt":12955,"daglig":58},{"dato":"2020-09-19T22:00:00.000Z","totalt":13032,"daglig":77},{"dato":"2020-09-20T22:00:00.000Z","totalt":13195,"daglig":163},{"dato":"2020-09-21T22:00:00.000Z","totalt":13296,"daglig":101},{"dato":"2020-09-22T22:00:00.000Z","totalt":13439,"daglig":143},{"dato":"2020-09-23T22:00:00.000Z","totalt":13572,"daglig":133},{"dato":"2020-09-24T22:00:00.000Z","totalt":13702,"daglig":130},{"dato":"2020-09-25T22:00:00.000Z","totalt":13765,"daglig":63},{"dato":"2020-09-26T22:00:00.000Z","totalt":13819,"daglig":54},{"dato":"2020-09-27T22:00:00.000Z","totalt":13943,"daglig":124},{"dato":"2020-09-28T22:00:00.000Z","totalt":14053,"daglig":110},{"dato":"2020-09-29T22:00:00.000Z","totalt":14173,"daglig":120},{"dato":"2020-09-30T22:00:00.000Z","totalt":14304,"daglig":131},{"dato":"2020-10-01T22:00:00.000Z","totalt":14438,"daglig":134},{"dato":"2020-10-02T22:00:00.000Z","totalt":14548,"daglig":110},{"dato":"2020-10-03T22:00:00.000Z","totalt":14637,"daglig":89},{"dato":"2020-10-04T22:00:00.000Z","totalt":14845,"daglig":208},{"dato":"2020-10-05T22:00:00.000Z","totalt":15043,"daglig":198},{"dato":"2020-10-06T22:00:00.000Z","totalt":15242,"daglig":199},{"dato":"2020-10-07T22:00:00.000Z","totalt":15410,"daglig":168},{"dato":"2020-10-08T22:00:00.000Z","totalt":15551,"daglig":141},{"dato":"2020-10-09T22:00:00.000Z","totalt":15616,"daglig":65},{"dato":"2020-10-10T22:00:00.000Z","totalt":15694,"daglig":78},{"dato":"2020-10-11T22:00:00.000Z","totalt":15860,"daglig":166},{"dato":"2020-10-12T22:00:00.000Z","totalt":16015,"daglig":155},{"dato":"2020-10-13T22:00:00.000Z","totalt":16177,"daglig":162},{"dato":"2020-10-14T22:00:00.000Z","totalt":16317,"daglig":140},{"dato":"2020-10-15T22:00:00.000Z","totalt":16454,"daglig":137},{"dato":"2020-10-16T22:00:00.000Z","totalt":16542,"daglig":88},{"dato":"2020-10-17T22:00:00.000Z","totalt":16635,"daglig":93},{"dato":"2020-10-18T22:00:00.000Z","totalt":16854,"daglig":219},{"dato":"2020-10-19T22:00:00.000Z","totalt":17037,"daglig":183},{"dato":"2020-10-20T22:00:00.000Z","totalt":17258,"daglig":221},{"dato":"2020-10-21T22:00:00.000Z","totalt":17543,"daglig":285},{"dato":"2020-10-22T22:00:00.000Z","totalt":17911,"daglig":368},{"dato":"2020-10-23T22:00:00.000Z","totalt":18142,"daglig":231},{"dato":"2020-10-24T22:00:00.000Z","totalt":18344,"daglig":202},{"dato":"2020-10-25T23:00:00.000Z","totalt":18830,"daglig":486},{"dato":"2020-10-26T23:00:00.000Z","totalt":19221,"daglig":391},{"dato":"2020-10-27T23:00:00.000Z","totalt":19735,"daglig":514},{"dato":"2020-10-28T23:00:00.000Z","totalt":20166,"daglig":431},{"dato":"2020-10-29T23:00:00.000Z","totalt":20782,"daglig":616},{"dato":"2020-10-30T23:00:00.000Z","totalt":21167,"daglig":385},{"dato":"2020-10-31T23:00:00.000Z","totalt":21490,"daglig":323},{"dato":"2020-11-01T23:00:00.000Z","totalt":22137,"daglig":647},{"dato":"2020-11-02T23:00:00.000Z","totalt":22819,"daglig":682},{"dato":"2020-11-03T23:00:00.000Z","totalt":23509,"daglig":690},{"dato":"2020-11-04T23:00:00.000Z","totalt":24111,"daglig":602},{"dato":"2020-11-05T23:00:00.000Z","totalt":24761,"daglig":650},{"dato":"2020-11-06T23:00:00.000Z","totalt":25149,"daglig":388},{"dato":"2020-11-07T23:00:00.000Z","totalt":25534,"daglig":385},{"dato":"2020-11-08T23:00:00.000Z","totalt":26240,"daglig":706},{"dato":"2020-11-09T23:00:00.000Z","totalt":26843,"daglig":603},{"dato":"2020-11-10T23:00:00.000Z","totalt":27505,"daglig":662},{"dato":"2020-11-11T23:00:00.000Z","totalt":28142,"daglig":637},{"dato":"2020-11-12T23:00:00.000Z","totalt":28839,"daglig":697},{"dato":"2020-11-13T23:00:00.000Z","totalt":29218,"daglig":379},{"dato":"2020-11-14T23:00:00.000Z","totalt":29623,"daglig":405},{"dato":"2020-11-15T23:00:00.000Z","totalt":30343,"daglig":720},{"dato":"2020-11-16T23:00:00.000Z","totalt":30976,"daglig":633},{"dato":"2020-11-17T23:00:00.000Z","totalt":31628,"daglig":652},{"dato":"2020-11-18T23:00:00.000Z","totalt":32192,"daglig":564},{"dato":"2020-11-19T23:00:00.000Z","totalt":32711,"daglig":519},{"dato":"2020-11-20T23:00:00.000Z","totalt":32999,"daglig":288},{"dato":"2020-11-21T23:00:00.000Z","totalt":33278,"daglig":279},{"dato":"2020-11-22T23:00:00.000Z","totalt":33886,"daglig":608},{"dato":"2020-11-23T23:00:00.000Z","totalt":34299,"daglig":413},{"dato":"2020-11-24T23:00:00.000Z","totalt":34812,"daglig":513},{"dato":"2020-11-25T23:00:00.000Z","totalt":35289,"daglig":477},{"dato":"2020-11-26T23:00:00.000Z","totalt":35735,"daglig":446},{"dato":"2020-11-27T23:00:00.000Z","totalt":35971,"daglig":236},{"dato":"2020-11-28T23:00:00.000Z","totalt":36200,"daglig":229},{"dato":"2020-11-29T23:00:00.000Z","totalt":36648,"daglig":448},{"dato":"2020-11-30T23:00:00.000Z","totalt":37010,"daglig":362},{"dato":"2020-12-01T23:00:00.000Z","totalt":37430,"daglig":420},{"dato":"2020-12-02T23:00:00.000Z","totalt":37829,"daglig":399},{"dato":"2020-12-03T23:00:00.000Z","totalt":38210,"daglig":381},{"dato":"2020-12-04T23:00:00.000Z","totalt":38462,"daglig":252},{"dato":"2020-12-05T23:00:00.000Z","totalt":38724,"daglig":262},{"dato":"2020-12-06T23:00:00.000Z","totalt":39224,"daglig":500},{"dato":"2020-12-07T23:00:00.000Z","totalt":39616,"daglig":392},{"dato":"2020-12-08T23:00:00.000Z","totalt":40069,"daglig":453},{"dato":"2020-12-09T23:00:00.000Z","totalt":40504,"daglig":435},{"dato":"2020-12-10T23:00:00.000Z","totalt":40907,"daglig":403},{"dato":"2020-12-11T23:00:00.000Z","totalt":41162,"daglig":255},{"dato":"2020-12-12T23:00:00.000Z","totalt":41447,"daglig":285},{"dato":"2020-12-13T23:00:00.000Z","totalt":41991,"daglig":544},{"dato":"2020-12-14T23:00:00.000Z","totalt":42431,"daglig":440},{"dato":"2020-12-15T23:00:00.000Z","totalt":42881,"daglig":450},{"dato":"2020-12-16T23:00:00.000Z","totalt":43311,"daglig":430},{"dato":"2020-12-17T23:00:00.000Z","totalt":43785,"daglig":474},{"dato":"2020-12-18T23:00:00.000Z","totalt":44094,"daglig":309},{"dato":"2020-12-19T23:00:00.000Z","totalt":44393,"daglig":299},{"dato":"2020-12-20T23:00:00.000Z","totalt":45014,"daglig":621},{"dato":"2020-12-21T23:00:00.000Z","totalt":45574,"daglig":560},{"dato":"2020-12-22T23:00:00.000Z","totalt":46160,"daglig":586},{"dato":"2020-12-23T23:00:00.000Z","totalt":46452,"daglig":292},{"dato":"2020-12-24T23:00:00.000Z","totalt":46745,"daglig":293},{"dato":"2020-12-25T23:00:00.000Z","totalt":47211,"daglig":466},{"dato":"2020-12-26T23:00:00.000Z","totalt":47635,"daglig":424},{"dato":"2020-12-27T23:00:00.000Z","totalt":48413,"daglig":778},{"dato":"2020-12-28T23:00:00.000Z","totalt":49109,"daglig":696},{"dato":"2020-12-29T23:00:00.000Z","totalt":49748,"daglig":639},{"dato":"2020-12-30T23:00:00.000Z","totalt":50182,"daglig":434},{"dato":"2020-12-31T23:00:00.000Z","totalt":50527,"daglig":345},{"dato":"2021-01-01T23:00:00.000Z","totalt":51052,"daglig":525},{"dato":"2021-01-02T23:00:00.000Z","totalt":51496,"daglig":444},{"dato":"2021-01-03T23:00:00.000Z","totalt":52433,"daglig":937},{"dato":"2021-01-04T23:00:00.000Z","totalt":53221,"daglig":788},{"dato":"2021-01-05T23:00:00.000Z","totalt":53929,"daglig":708},{"dato":"2021-01-06T23:00:00.000Z","totalt":54664,"daglig":735},{"dato":"2021-01-07T23:00:00.000Z","totalt":55314,"daglig":650},{"dato":"2021-01-08T23:00:00.000Z","totalt":55728,"daglig":414},{"dato":"2021-01-09T23:00:00.000Z","totalt":56163,"daglig":435},{"dato":"2021-01-10T23:00:00.000Z","totalt":56801,"daglig":638},{"dato":"2021-01-11T23:00:00.000Z","totalt":57364,"daglig":563},{"dato":"2021-01-12T23:00:00.000Z","totalt":57824,"daglig":460},{"dato":"2021-01-13T23:00:00.000Z","totalt":58278,"daglig":454},{"dato":"2021-01-14T23:00:00.000Z","totalt":58675,"daglig":397},{"dato":"2021-01-15T23:00:00.000Z","totalt":58942,"daglig":267},{"dato":"2021-01-16T23:00:00.000Z","totalt":59168,"daglig":226},{"dato":"2021-01-17T23:00:00.000Z","totalt":59614,"daglig":446},{"dato":"2021-01-18T23:00:00.000Z","totalt":59956,"daglig":342},{"dato":"2021-01-19T23:00:00.000Z","totalt":60310,"daglig":354},{"dato":"2021-01-20T23:00:00.000Z","totalt":60655,"daglig":345},{"dato":"2021-01-21T23:00:00.000Z","totalt":60985,"daglig":330},{"dato":"2021-01-22T23:00:00.000Z","totalt":61198,"daglig":213},{"dato":"2021-01-23T23:00:00.000Z","totalt":61387,"daglig":189},{"dato":"2021-01-24T23:00:00.000Z","totalt":61773,"daglig":386},{"dato":"2021-01-25T23:00:00.000Z","totalt":62049,"daglig":276},{"dato":"2021-01-26T23:00:00.000Z","totalt":62393,"daglig":344},{"dato":"2021-01-27T23:00:00.000Z","totalt":62678,"daglig":285},{"dato":"2021-01-28T23:00:00.000Z","totalt":62973,"daglig":295},{"dato":"2021-01-29T23:00:00.000Z","totalt":63148,"daglig":175},{"dato":"2021-01-30T23:00:00.000Z","totalt":63330,"daglig":182},{"dato":"2021-01-31T23:00:00.000Z","totalt":63648,"daglig":318},{"dato":"2021-02-01T23:00:00.000Z","totalt":63941,"daglig":293},{"dato":"2021-02-02T23:00:00.000Z","totalt":64266,"daglig":325},{"dato":"2021-02-03T23:00:00.000Z","totalt":64519,"daglig":253},{"dato":"2021-02-04T23:00:00.000Z","totalt":64807,"daglig":288},{"dato":"2021-02-05T23:00:00.000Z","totalt":65005,"daglig":198},{"dato":"2021-02-06T23:00:00.000Z","totalt":65172,"daglig":167},{"dato":"2021-02-07T23:00:00.000Z","totalt":65473,"daglig":301},{"dato":"2021-02-08T23:00:00.000Z","totalt":65743,"daglig":270},{"dato":"2021-02-09T23:00:00.000Z","totalt":66053,"daglig":310},{"dato":"2021-02-10T23:00:00.000Z","totalt":66315,"daglig":262},{"dato":"2021-02-11T23:00:00.000Z","totalt":66562,"daglig":247},{"dato":"2021-02-12T23:00:00.000Z","totalt":66746,"daglig":184},{"dato":"2021-02-13T23:00:00.000Z","totalt":66906,"daglig":160},{"dato":"2021-02-14T23:00:00.000Z","totalt":67238,"daglig":332},{"dato":"2021-02-15T23:00:00.000Z","totalt":67543,"daglig":305},{"dato":"2021-02-16T23:00:00.000Z","totalt":67863,"daglig":320},{"dato":"2021-02-17T23:00:00.000Z","totalt":68164,"daglig":301},{"dato":"2021-02-18T23:00:00.000Z","totalt":68501,"daglig":337},{"dato":"2021-02-19T23:00:00.000Z","totalt":68716,"daglig":215},{"dato":"2021-02-20T23:00:00.000Z","totalt":68937,"daglig":221},{"dato":"2021-02-21T23:00:00.000Z","totalt":69347,"daglig":410},{"dato":"2021-02-22T23:00:00.000Z","totalt":69792,"daglig":445},{"dato":"2021-02-23T23:00:00.000Z","totalt":70253,"daglig":461},{"dato":"2021-02-24T23:00:00.000Z","totalt":70779,"daglig":526},{"dato":"2021-02-25T23:00:00.000Z","totalt":71272,"daglig":493},{"dato":"2021-02-26T23:00:00.000Z","totalt":71653,"daglig":381},{"dato":"2021-02-27T23:00:00.000Z","totalt":72044,"daglig":391},{"dato":"2021-02-28T23:00:00.000Z","totalt":72595,"daglig":551},{"dato":"2021-03-01T23:00:00.000Z","totalt":73232,"daglig":637},{"dato":"2021-03-02T23:00:00.000Z","totalt":73891,"daglig":659},{"dato":"2021-03-03T23:00:00.000Z","totalt":74492,"daglig":601},{"dato":"2021-03-04T23:00:00.000Z","totalt":75195,"daglig":703},{"dato":"2021-03-05T23:00:00.000Z","totalt":75660,"daglig":465},{"dato":"2021-03-06T23:00:00.000Z","totalt":76232,"daglig":572},{"dato":"2021-03-07T23:00:00.000Z","totalt":77078,"daglig":846},{"dato":"2021-03-08T23:00:00.000Z","totalt":77877,"daglig":799},{"dato":"2021-03-09T23:00:00.000Z","totalt":78730,"daglig":853},{"dato":"2021-03-10T23:00:00.000Z","totalt":79512,"daglig":782},{"dato":"2021-03-11T23:00:00.000Z","totalt":80462,"daglig":950},{"dato":"2021-03-12T23:00:00.000Z","totalt":81198,"daglig":736},{"dato":"2021-03-13T23:00:00.000Z","totalt":81896,"daglig":698},{"dato":"2021-03-14T23:00:00.000Z","totalt":83002,"daglig":1106},{"dato":"2021-03-15T23:00:00.000Z","totalt":84008,"daglig":1006},{"dato":"2021-03-16T23:00:00.000Z","totalt":85066,"daglig":1058},{"dato":"2021-03-17T23:00:00.000Z","totalt":86110,"daglig":1044},{"dato":"2021-03-18T23:00:00.000Z","totalt":87110,"daglig":1000},{"dato":"2021-03-19T23:00:00.000Z","totalt":87820,"daglig":710},{"dato":"2021-03-20T23:00:00.000Z","totalt":88469,"daglig":649},{"dato":"2021-03-21T23:00:00.000Z","totalt":89576,"daglig":1107},{"dato":"2021-03-22T23:00:00.000Z","totalt":90542,"daglig":966},{"dato":"2021-03-23T23:00:00.000Z","totalt":91543,"daglig":1001},{"dato":"2021-03-24T23:00:00.000Z","totalt":92414,"daglig":871},{"dato":"2021-03-25T23:00:00.000Z","totalt":93309,"daglig":895},{"dato":"2021-03-26T23:00:00.000Z","totalt":93911,"daglig":602},{"dato":"2021-03-27T23:00:00.000Z","totalt":94388,"daglig":477},{"dato":"2021-03-28T22:00:00.000Z","totalt":95251,"daglig":863},{"dato":"2021-03-29T22:00:00.000Z","totalt":96100,"daglig":849},{"dato":"2021-03-30T22:00:00.000Z","totalt":96905,"daglig":805},{"dato":"2021-03-31T22:00:00.000Z","totalt":97529,"daglig":624},{"dato":"2021-04-01T22:00:00.000Z","totalt":98228,"daglig":699},{"dato":"2021-04-02T22:00:00.000Z","totalt":98840,"daglig":612},{"dato":"2021-04-03T22:00:00.000Z","totalt":99492,"daglig":652},{"dato":"2021-04-04T22:00:00.000Z","totalt":100208,"daglig":716},{"dato":"2021-04-05T22:00:00.000Z","totalt":101096,"daglig":888},{"dato":"2021-04-06T22:00:00.000Z","totalt":101943,"daglig":847},{"dato":"2021-04-07T22:00:00.000Z","totalt":102710,"daglig":767},{"dato":"2021-04-08T22:00:00.000Z","totalt":103422,"daglig":712},{"dato":"2021-04-09T22:00:00.000Z","totalt":103918,"daglig":496},{"dato":"2021-04-10T22:00:00.000Z","totalt":104313,"daglig":395},{"dato":"2021-04-11T22:00:00.000Z","totalt":105051,"daglig":738},{"dato":"2021-04-12T22:00:00.000Z","totalt":105643,"daglig":592},{"dato":"2021-04-13T22:00:00.000Z","totalt":106244,"daglig":601},{"dato":"2021-04-14T22:00:00.000Z","totalt":106793,"daglig":549},{"dato":"2021-04-15T22:00:00.000Z","totalt":107372,"daglig":579},{"dato":"2021-04-16T22:00:00.000Z","totalt":107702,"daglig":330},{"dato":"2021-04-17T22:00:00.000Z","totalt":108047,"daglig":345},{"dato":"2021-04-18T22:00:00.000Z","totalt":108622,"daglig":575},{"dato":"2021-04-19T22:00:00.000Z","totalt":109154,"daglig":532},{"dato":"2021-04-20T22:00:00.000Z","totalt":109690,"daglig":536},{"dato":"2021-04-21T22:00:00.000Z","totalt":110153,"daglig":463},{"dato":"2021-04-22T22:00:00.000Z","totalt":110662,"daglig":509},{"dato":"2021-04-23T22:00:00.000Z","totalt":110949,"daglig":287},{"dato":"2021-04-24T22:00:00.000Z","totalt":111266,"daglig":317},{"dato":"2021-04-25T22:00:00.000Z","totalt":111767,"daglig":501},{"dato":"2021-04-26T22:00:00.000Z","totalt":112248,"daglig":481},{"dato":"2021-04-27T22:00:00.000Z","totalt":112667,"daglig":419},{"dato":"2021-04-28T22:00:00.000Z","totalt":113081,"daglig":414},{"dato":"2021-04-29T22:00:00.000Z","totalt":113522,"daglig":441},{"dato":"2021-04-30T22:00:00.000Z","totalt":113773,"daglig":251},{"dato":"2021-05-01T22:00:00.000Z","totalt":114069,"daglig":296},{"dato":"2021-05-02T22:00:00.000Z","totalt":114580,"daglig":511},{"dato":"2021-05-03T22:00:00.000Z","totalt":115043,"daglig":463},{"dato":"2021-05-04T22:00:00.000Z","totalt":115537,"daglig":494},{"dato":"2021-05-05T22:00:00.000Z","totalt":116046,"daglig":509},{"dato":"2021-05-06T22:00:00.000Z","totalt":116484,"daglig":438},{"dato":"2021-05-07T22:00:00.000Z","totalt":116836,"daglig":352},{"dato":"2021-05-08T22:00:00.000Z","totalt":117187,"daglig":351},{"dato":"2021-05-09T22:00:00.000Z","totalt":117710,"daglig":523},{"dato":"2021-05-10T22:00:00.000Z","totalt":118137,"daglig":427},{"dato":"2021-05-11T22:00:00.000Z","totalt":118516,"daglig":379},{"dato":"2021-05-12T22:00:00.000Z","totalt":118814,"daglig":298},{"dato":"2021-05-13T22:00:00.000Z","totalt":119229,"daglig":415},{"dato":"2021-05-14T22:00:00.000Z","totalt":119469,"daglig":240},{"dato":"2021-05-15T22:00:00.000Z","totalt":119747,"daglig":278},{"dato":"2021-05-16T22:00:00.000Z","totalt":119930,"daglig":183},{"dato":"2021-05-17T22:00:00.000Z","totalt":120472,"daglig":542},{"dato":"2021-05-18T22:00:00.000Z","totalt":121013,"daglig":541},{"dato":"2021-05-19T22:00:00.000Z","totalt":121616,"daglig":603},{"dato":"2021-05-20T22:00:00.000Z","totalt":122284,"daglig":668},{"dato":"2021-05-21T22:00:00.000Z","totalt":122636,"daglig":352},{"dato":"2021-05-22T22:00:00.000Z","totalt":122974,"daglig":338},{"dato":"2021-05-23T22:00:00.000Z","totalt":123357,"daglig":383},{"dato":"2021-05-24T22:00:00.000Z","totalt":123784,"daglig":427},{"dato":"2021-05-25T22:00:00.000Z","totalt":124147,"daglig":363},{"dato":"2021-05-26T22:00:00.000Z","totalt":124531,"daglig":384},{"dato":"2021-05-27T22:00:00.000Z","totalt":124878,"daglig":347},{"dato":"2021-05-28T22:00:00.000Z","totalt":125077,"daglig":199},{"dato":"2021-05-29T22:00:00.000Z","totalt":125262,"daglig":185},{"dato":"2021-05-30T22:00:00.000Z","totalt":125606,"daglig":344},{"dato":"2021-05-31T22:00:00.000Z","totalt":125992,"daglig":386},{"dato":"2021-06-01T22:00:00.000Z","totalt":126285,"daglig":293},{"dato":"2021-06-02T22:00:00.000Z","totalt":126567,"daglig":282},{"dato":"2021-06-03T22:00:00.000Z","totalt":126829,"daglig":262},{"dato":"2021-06-04T22:00:00.000Z","totalt":126974,"daglig":145},{"dato":"2021-06-05T22:00:00.000Z","totalt":127124,"daglig":150},{"dato":"2021-06-06T22:00:00.000Z","totalt":127327,"daglig":203},{"dato":"2021-06-07T22:00:00.000Z","totalt":127541,"daglig":214},{"dato":"2021-06-08T22:00:00.000Z","totalt":127748,"daglig":207},{"dato":"2021-06-09T22:00:00.000Z","totalt":127950,"daglig":202},{"dato":"2021-06-10T22:00:00.000Z","totalt":128104,"daglig":154},{"dato":"2021-06-11T22:00:00.000Z","totalt":128234,"daglig":130},{"dato":"2021-06-12T22:00:00.000Z","totalt":128345,"daglig":111},{"dato":"2021-06-13T22:00:00.000Z","totalt":128552,"daglig":207},{"dato":"2021-06-14T22:00:00.000Z","totalt":128746,"daglig":194},{"dato":"2021-06-15T22:00:00.000Z","totalt":128961,"daglig":215},{"dato":"2021-06-16T22:00:00.000Z","totalt":129158,"daglig":197},{"dato":"2021-06-17T22:00:00.000Z","totalt":129330,"daglig":172},{"dato":"2021-06-18T22:00:00.000Z","totalt":129483,"daglig":153},{"dato":"2021-06-19T22:00:00.000Z","totalt":129598,"daglig":115},{"dato":"2021-06-20T22:00:00.000Z","totalt":129803,"daglig":205},{"dato":"2021-06-21T22:00:00.000Z","totalt":130069,"daglig":266},{"dato":"2021-06-22T22:00:00.000Z","totalt":130309,"daglig":240},{"dato":"2021-06-23T22:00:00.000Z","totalt":130483,"daglig":174},{"dato":"2021-06-24T22:00:00.000Z","totalt":130658,"daglig":175},{"dato":"2021-06-25T22:00:00.000Z","totalt":130764,"daglig":106},{"dato":"2021-06-26T22:00:00.000Z","totalt":130871,"daglig":107},{"dato":"2021-06-27T22:00:00.000Z","totalt":131097,"daglig":226},{"dato":"2021-06-28T22:00:00.000Z","totalt":131310,"daglig":213},{"dato":"2021-06-29T22:00:00.000Z","totalt":131570,"daglig":260},{"dato":"2021-06-30T22:00:00.000Z","totalt":131766,"daglig":196},{"dato":"2021-07-01T22:00:00.000Z","totalt":131952,"daglig":186},{"dato":"2021-07-02T22:00:00.000Z","totalt":132051,"daglig":99},{"dato":"2021-07-03T22:00:00.000Z","totalt":132174,"daglig":123},{"dato":"2021-07-04T22:00:00.000Z","totalt":132381,"daglig":207},{"dato":"2021-07-05T22:00:00.000Z","totalt":132581,"daglig":200},{"dato":"2021-07-06T22:00:00.000Z","totalt":132784,"daglig":203},{"dato":"2021-07-07T22:00:00.000Z","totalt":132965,"daglig":181},{"dato":"2021-07-08T22:00:00.000Z","totalt":133140,"daglig":175},{"dato":"2021-07-09T22:00:00.000Z","totalt":133248,"daglig":108},{"dato":"2021-07-10T22:00:00.000Z","totalt":133349,"daglig":101},{"dato":"2021-07-11T22:00:00.000Z","totalt":133536,"daglig":187},{"dato":"2021-07-12T22:00:00.000Z","totalt":133681,"daglig":145},{"dato":"2021-07-13T22:00:00.000Z","totalt":133864,"daglig":183},{"dato":"2021-07-14T22:00:00.000Z","totalt":134050,"daglig":186},{"dato":"2021-07-15T22:00:00.000Z","totalt":134271,"daglig":221},{"dato":"2021-07-16T22:00:00.000Z","totalt":134382,"daglig":111},{"dato":"2021-07-17T22:00:00.000Z","totalt":134523,"daglig":141},{"dato":"2021-07-18T22:00:00.000Z","totalt":134748,"daglig":225},{"dato":"2021-07-19T22:00:00.000Z","totalt":134922,"daglig":174},{"dato":"2021-07-20T22:00:00.000Z","totalt":135182,"daglig":260},{"dato":"2021-07-21T22:00:00.000Z","totalt":135397,"daglig":215},{"dato":"2021-07-22T22:00:00.000Z","totalt":135641,"daglig":244},{"dato":"2021-07-23T22:00:00.000Z","totalt":135801,"daglig":160},{"dato":"2021-07-24T22:00:00.000Z","totalt":135914,"daglig":113},{"dato":"2021-07-25T22:00:00.000Z","totalt":135943,"daglig":29}]},"innlagte":{"innlagte":24,"respirator":3,"tidsserie":[{"dato":"2020-03-07T23:00:00.000Z","innlagte":0,"respirator":0},{"dato":"2020-03-08T23:00:00.000Z","innlagte":2,"respirator":0},{"dato":"2020-03-09T23:00:00.000Z","innlagte":8,"respirator":0},{"dato":"2020-03-10T23:00:00.000Z","innlagte":13,"respirator":0},{"dato":"2020-03-11T23:00:00.000Z","innlagte":23,"respirator":1},{"dato":"2020-03-12T23:00:00.000Z","innlagte":27,"respirator":4},{"dato":"2020-03-13T23:00:00.000Z","innlagte":35,"respirator":4},{"dato":"2020-03-14T23:00:00.000Z","innlagte":41,"respirator":6},{"dato":"2020-03-15T23:00:00.000Z","innlagte":50,"respirator":10},{"dato":"2020-03-16T23:00:00.000Z","innlagte":68,"respirator":13},{"dato":"2020-03-17T23:00:00.000Z","innlagte":82,"respirator":16},{"dato":"2020-03-18T23:00:00.000Z","innlagte":102,"respirator":19},{"dato":"2020-03-19T23:00:00.000Z","innlagte":130,"respirator":26},{"dato":"2020-03-20T23:00:00.000Z","innlagte":148,"respirator":28},{"dato":"2020-03-21T23:00:00.000Z","innlagte":169,"respirator":32},{"dato":"2020-03-22T23:00:00.000Z","innlagte":193,"respirator":41},{"dato":"2020-03-23T23:00:00.000Z","innlagte":212,"respirator":44},{"dato":"2020-03-24T23:00:00.000Z","innlagte":237,"respirator":57},{"dato":"2020-03-25T23:00:00.000Z","innlagte":266,"respirator":70},{"dato":"2020-03-26T23:00:00.000Z","innlagte":303,"respirator":77},{"dato":"2020-03-27T23:00:00.000Z","innlagte":291,"respirator":84},{"dato":"2020-03-28T23:00:00.000Z","innlagte":317,"respirator":91},{"dato":"2020-03-29T22:00:00.000Z","innlagte":321,"respirator":97},{"dato":"2020-03-30T22:00:00.000Z","innlagte":317,"respirator":97},{"dato":"2020-03-31T22:00:00.000Z","innlagte":325,"respirator":99},{"dato":"2020-04-01T22:00:00.000Z","innlagte":318,"respirator":96},{"dato":"2020-04-02T22:00:00.000Z","innlagte":318,"respirator":96},{"dato":"2020-04-03T22:00:00.000Z","innlagte":306,"respirator":98},{"dato":"2020-04-04T22:00:00.000Z","innlagte":310,"respirator":89},{"dato":"2020-04-05T22:00:00.000Z","innlagte":314,"respirator":83},{"dato":"2020-04-06T22:00:00.000Z","innlagte":277,"respirator":78},{"dato":"2020-04-07T22:00:00.000Z","innlagte":250,"respirator":70},{"dato":"2020-04-08T22:00:00.000Z","innlagte":252,"respirator":70},{"dato":"2020-04-09T22:00:00.000Z","innlagte":234,"respirator":67},{"dato":"2020-04-10T22:00:00.000Z","innlagte":214,"respirator":64},{"dato":"2020-04-11T22:00:00.000Z","innlagte":214,"respirator":59},{"dato":"2020-04-12T22:00:00.000Z","innlagte":204,"respirator":58},{"dato":"2020-04-13T22:00:00.000Z","innlagte":201,"respirator":53},{"dato":"2020-04-14T22:00:00.000Z","innlagte":190,"respirator":52},{"dato":"2020-04-15T22:00:00.000Z","innlagte":175,"respirator":52},{"dato":"2020-04-16T22:00:00.000Z","innlagte":165,"respirator":51},{"dato":"2020-04-17T22:00:00.000Z","innlagte":148,"respirator":47},{"dato":"2020-04-18T22:00:00.000Z","innlagte":153,"respirator":48},{"dato":"2020-04-19T22:00:00.000Z","innlagte":160,"respirator":43},{"dato":"2020-04-20T22:00:00.000Z","innlagte":144,"respirator":40},{"dato":"2020-04-21T22:00:00.000Z","innlagte":129,"respirator":33},{"dato":"2020-04-22T22:00:00.000Z","innlagte":123,"respirator":33},{"dato":"2020-04-23T22:00:00.000Z","innlagte":120,"respirator":32},{"dato":"2020-04-24T22:00:00.000Z","innlagte":114,"respirator":33},{"dato":"2020-04-25T22:00:00.000Z","innlagte":122,"respirator":31},{"dato":"2020-04-26T22:00:00.000Z","innlagte":125,"respirator":32},{"dato":"2020-04-27T22:00:00.000Z","innlagte":119,"respirator":32},{"dato":"2020-04-28T22:00:00.000Z","innlagte":114,"respirator":31},{"dato":"2020-04-29T22:00:00.000Z","innlagte":98,"respirator":29},{"dato":"2020-04-30T22:00:00.000Z","innlagte":82,"respirator":30},{"dato":"2020-05-01T22:00:00.000Z","innlagte":81,"respirator":29},{"dato":"2020-05-02T22:00:00.000Z","innlagte":80,"respirator":28},{"dato":"2020-05-03T22:00:00.000Z","innlagte":82,"respirator":27},{"dato":"2020-05-04T22:00:00.000Z","innlagte":71,"respirator":27},{"dato":"2020-05-05T22:00:00.000Z","innlagte":62,"respirator":20},{"dato":"2020-05-06T22:00:00.000Z","innlagte":63,"respirator":18},{"dato":"2020-05-07T22:00:00.000Z","innlagte":61,"respirator":16},{"dato":"2020-05-08T22:00:00.000Z","innlagte":59,"respirator":16},{"dato":"2020-05-09T22:00:00.000Z","innlagte":60,"respirator":16},{"dato":"2020-05-10T22:00:00.000Z","innlagte":59,"respirator":17},{"dato":"2020-05-11T22:00:00.000Z","innlagte":59,"respirator":16},{"dato":"2020-05-12T22:00:00.000Z","innlagte":61,"respirator":15},{"dato":"2020-05-13T22:00:00.000Z","innlagte":61,"respirator":13},{"dato":"2020-05-14T22:00:00.000Z","innlagte":58,"respirator":12},{"dato":"2020-05-15T22:00:00.000Z","innlagte":52,"respirator":11},{"dato":"2020-05-16T22:00:00.000Z","innlagte":52,"respirator":11},{"dato":"2020-05-17T22:00:00.000Z","innlagte":52,"respirator":11},{"dato":"2020-05-18T22:00:00.000Z","innlagte":51,"respirator":11},{"dato":"2020-05-19T22:00:00.000Z","innlagte":51,"respirator":11},{"dato":"2020-05-20T22:00:00.000Z","innlagte":41,"respirator":9},{"dato":"2020-05-21T22:00:00.000Z","innlagte":45,"respirator":8},{"dato":"2020-05-22T22:00:00.000Z","innlagte":35,"respirator":7},{"dato":"2020-05-23T22:00:00.000Z","innlagte":38,"respirator":7},{"dato":"2020-05-24T22:00:00.000Z","innlagte":40,"respirator":8},{"dato":"2020-05-25T22:00:00.000Z","innlagte":37,"respirator":7},{"dato":"2020-05-26T22:00:00.000Z","innlagte":36,"respirator":7},{"dato":"2020-05-27T22:00:00.000Z","innlagte":36,"respirator":8},{"dato":"2020-05-28T22:00:00.000Z","innlagte":30,"respirator":5},{"dato":"2020-05-29T22:00:00.000Z","innlagte":28,"respirator":3},{"dato":"2020-05-30T22:00:00.000Z","innlagte":28,"respirator":3},{"dato":"2020-05-31T22:00:00.000Z","innlagte":29,"respirator":3},{"dato":"2020-06-01T22:00:00.000Z","innlagte":32,"respirator":3},{"dato":"2020-06-02T22:00:00.000Z","innlagte":27,"respirator":3},{"dato":"2020-06-03T22:00:00.000Z","innlagte":29,"respirator":3},{"dato":"2020-06-04T22:00:00.000Z","innlagte":22,"respirator":3},{"dato":"2020-06-07T22:00:00.000Z","innlagte":21,"respirator":2},{"dato":"2020-06-08T22:00:00.000Z","innlagte":21,"respirator":2},{"dato":"2020-06-09T22:00:00.000Z","innlagte":18,"respirator":2},{"dato":"2020-06-10T22:00:00.000Z","innlagte":16,"respirator":2},{"dato":"2020-06-11T22:00:00.000Z","innlagte":16,"respirator":3},{"dato":"2020-06-14T22:00:00.000Z","innlagte":18,"respirator":4},{"dato":"2020-06-15T22:00:00.000Z","innlagte":18,"respirator":4},{"dato":"2020-06-16T22:00:00.000Z","innlagte":18,"respirator":4},{"dato":"2020-06-17T22:00:00.000Z","innlagte":19,"respirator":4},{"dato":"2020-06-18T22:00:00.000Z","innlagte":17,"respirator":4},{"dato":"2020-06-21T22:00:00.000Z","innlagte":13,"respirator":4},{"dato":"2020-06-22T22:00:00.000Z","innlagte":12,"respirator":3},{"dato":"2020-06-23T22:00:00.000Z","innlagte":16,"respirator":3},{"dato":"2020-06-24T22:00:00.000Z","innlagte":18,"respirator":3},{"dato":"2020-06-25T22:00:00.000Z","innlagte":20,"respirator":4},{"dato":"2020-06-28T22:00:00.000Z","innlagte":18,"respirator":2},{"dato":"2020-06-29T22:00:00.000Z","innlagte":18,"respirator":1},{"dato":"2020-06-30T22:00:00.000Z","innlagte":17,"respirator":1},{"dato":"2020-07-01T22:00:00.000Z","innlagte":19,"respirator":1},{"dato":"2020-07-02T22:00:00.000Z","innlagte":15,"respirator":2},{"dato":"2020-07-05T22:00:00.000Z","innlagte":11,"respirator":2},{"dato":"2020-07-06T22:00:00.000Z","innlagte":9,"respirator":2},{"dato":"2020-07-07T22:00:00.000Z","innlagte":8,"respirator":2},{"dato":"2020-07-08T22:00:00.000Z","innlagte":8,"respirator":1},{"dato":"2020-07-09T22:00:00.000Z","innlagte":4,"respirator":1},{"dato":"2020-07-12T22:00:00.000Z","innlagte":7,"respirator":0},{"dato":"2020-07-13T22:00:00.000Z","innlagte":7,"respirator":0},{"dato":"2020-07-14T22:00:00.000Z","innlagte":5,"respirator":0},{"dato":"2020-07-15T22:00:00.000Z","innlagte":6,"respirator":0},{"dato":"2020-07-16T22:00:00.000Z","innlagte":8,"respirator":0},{"dato":"2020-07-19T22:00:00.000Z","innlagte":10,"respirator":1},{"dato":"2020-07-20T22:00:00.000Z","innlagte":7,"respirator":1},{"dato":"2020-07-21T22:00:00.000Z","innlagte":3,"respirator":1},{"dato":"2020-07-22T22:00:00.000Z","innlagte":3,"respirator":1},{"dato":"2020-07-23T22:00:00.000Z","innlagte":3,"respirator":1},{"dato":"2020-07-26T22:00:00.000Z","innlagte":7,"respirator":1},{"dato":"2020-07-27T22:00:00.000Z","innlagte":5,"respirator":1},{"dato":"2020-07-28T22:00:00.000Z","innlagte":6,"respirator":1},{"dato":"2020-07-29T22:00:00.000Z","innlagte":6,"respirator":1},{"dato":"2020-07-30T22:00:00.000Z","innlagte":3,"respirator":1},{"dato":"2020-08-02T22:00:00.000Z","innlagte":14,"respirator":1},{"dato":"2020-08-03T22:00:00.000Z","innlagte":12,"respirator":1},{"dato":"2020-08-04T22:00:00.000Z","innlagte":11,"respirator":1},{"dato":"2020-08-05T22:00:00.000Z","innlagte":14,"respirator":2},{"dato":"2020-08-06T22:00:00.000Z","innlagte":15,"respirator":2},{"dato":"2020-08-09T22:00:00.000Z","innlagte":16,"respirator":2},{"dato":"2020-08-10T22:00:00.000Z","innlagte":15,"respirator":2},{"dato":"2020-08-11T22:00:00.000Z","innlagte":15,"respirator":2},{"dato":"2020-08-12T22:00:00.000Z","innlagte":12,"respirator":1},{"dato":"2020-08-13T22:00:00.000Z","innlagte":8,"respirator":1},{"dato":"2020-08-16T22:00:00.000Z","innlagte":14,"respirator":1},{"dato":"2020-08-17T22:00:00.000Z","innlagte":12,"respirator":1},{"dato":"2020-08-18T22:00:00.000Z","innlagte":11,"respirator":0},{"dato":"2020-08-19T22:00:00.000Z","innlagte":10,"respirator":0},{"dato":"2020-08-20T22:00:00.000Z","innlagte":13,"respirator":0},{"dato":"2020-08-23T22:00:00.000Z","innlagte":17,"respirator":1},{"dato":"2020-08-24T22:00:00.000Z","innlagte":18,"respirator":1},{"dato":"2020-08-25T22:00:00.000Z","innlagte":17,"respirator":1},{"dato":"2020-08-26T22:00:00.000Z","innlagte":17,"respirator":0},{"dato":"2020-08-27T22:00:00.000Z","innlagte":16,"respirator":0},{"dato":"2020-08-30T22:00:00.000Z","innlagte":12,"respirator":1},{"dato":"2020-08-31T22:00:00.000Z","innlagte":11,"respirator":1},{"dato":"2020-09-01T22:00:00.000Z","innlagte":11,"respirator":1},{"dato":"2020-09-02T22:00:00.000Z","innlagte":13,"respirator":1},{"dato":"2020-09-03T22:00:00.000Z","innlagte":16,"respirator":1},{"dato":"2020-09-06T22:00:00.000Z","innlagte":15,"respirator":0},{"dato":"2020-09-07T22:00:00.000Z","innlagte":11,"respirator":0},{"dato":"2020-09-08T22:00:00.000Z","innlagte":14,"respirator":0},{"dato":"2020-09-09T22:00:00.000Z","innlagte":11,"respirator":0},{"dato":"2020-09-10T22:00:00.000Z","innlagte":16,"respirator":0},{"dato":"2020-09-13T22:00:00.000Z","innlagte":21,"respirator":0},{"dato":"2020-09-14T22:00:00.000Z","innlagte":18,"respirator":0},{"dato":"2020-09-15T22:00:00.000Z","innlagte":16,"respirator":0},{"dato":"2020-09-16T22:00:00.000Z","innlagte":20,"respirator":0},{"dato":"2020-09-17T22:00:00.000Z","innlagte":16,"respirator":0},{"dato":"2020-09-20T22:00:00.000Z","innlagte":23,"respirator":0},{"dato":"2020-09-21T22:00:00.000Z","innlagte":21,"respirator":0},{"dato":"2020-09-22T22:00:00.000Z","innlagte":19,"respirator":0},{"dato":"2020-09-23T22:00:00.000Z","innlagte":24,"respirator":0},{"dato":"2020-09-24T22:00:00.000Z","innlagte":19,"respirator":0},{"dato":"2020-09-27T22:00:00.000Z","innlagte":21,"respirator":0},{"dato":"2020-09-28T22:00:00.000Z","innlagte":24,"respirator":1},{"dato":"2020-09-29T22:00:00.000Z","innlagte":28,"respirator":1},{"dato":"2020-09-30T22:00:00.000Z","innlagte":25,"respirator":1},{"dato":"2020-10-01T22:00:00.000Z","innlagte":27,"respirator":1},{"dato":"2020-10-04T22:00:00.000Z","innlagte":25,"respirator":1},{"dato":"2020-10-05T22:00:00.000Z","innlagte":22,"respirator":1},{"dato":"2020-10-06T22:00:00.000Z","innlagte":25,"respirator":2},{"dato":"2020-10-07T22:00:00.000Z","innlagte":27,"respirator":1},{"dato":"2020-10-08T22:00:00.000Z","innlagte":23,"respirator":1},{"dato":"2020-10-11T22:00:00.000Z","innlagte":31,"respirator":1},{"dato":"2020-10-12T22:00:00.000Z","innlagte":27,"respirator":1},{"dato":"2020-10-13T22:00:00.000Z","innlagte":23,"respirator":1},{"dato":"2020-10-14T22:00:00.000Z","innlagte":24,"respirator":2},{"dato":"2020-10-15T22:00:00.000Z","innlagte":28,"respirator":3},{"dato":"2020-10-18T22:00:00.000Z","innlagte":28,"respirator":3},{"dato":"2020-10-19T22:00:00.000Z","innlagte":29,"respirator":3},{"dato":"2020-10-20T22:00:00.000Z","innlagte":36,"respirator":2},{"dato":"2020-10-21T22:00:00.000Z","innlagte":44,"respirator":4},{"dato":"2020-10-22T22:00:00.000Z","innlagte":44,"respirator":3},{"dato":"2020-10-25T23:00:00.000Z","innlagte":54,"respirator":3},{"dato":"2020-10-26T23:00:00.000Z","innlagte":51,"respirator":3},{"dato":"2020-10-27T23:00:00.000Z","innlagte":49,"respirator":1},{"dato":"2020-10-28T23:00:00.000Z","innlagte":47,"respirator":2},{"dato":"2020-10-29T23:00:00.000Z","innlagte":60,"respirator":3},{"dato":"2020-10-30T23:00:00.000Z","innlagte":60,"respirator":4},{"dato":"2020-10-31T23:00:00.000Z","innlagte":63,"respirator":4},{"dato":"2020-11-01T23:00:00.000Z","innlagte":64,"respirator":3},{"dato":"2020-11-02T23:00:00.000Z","innlagte":61,"respirator":3},{"dato":"2020-11-03T23:00:00.000Z","innlagte":70,"respirator":3},{"dato":"2020-11-04T23:00:00.000Z","innlagte":72,"respirator":5},{"dato":"2020-11-05T23:00:00.000Z","innlagte":88,"respirator":8},{"dato":"2020-11-06T23:00:00.000Z","innlagte":92,"respirator":11},{"dato":"2020-11-07T23:00:00.000Z","innlagte":96,"respirator":11},{"dato":"2020-11-08T23:00:00.000Z","innlagte":97,"respirator":15},{"dato":"2020-11-09T23:00:00.000Z","innlagte":104,"respirator":12},{"dato":"2020-11-10T23:00:00.000Z","innlagte":95,"respirator":12},{"dato":"2020-11-11T23:00:00.000Z","innlagte":110,"respirator":12},{"dato":"2020-11-12T23:00:00.000Z","innlagte":109,"respirator":13},{"dato":"2020-11-13T23:00:00.000Z","innlagte":117,"respirator":13},{"dato":"2020-11-14T23:00:00.000Z","innlagte":127,"respirator":13},{"dato":"2020-11-15T23:00:00.000Z","innlagte":135,"respirator":16},{"dato":"2020-11-16T23:00:00.000Z","innlagte":139,"respirator":15},{"dato":"2020-11-17T23:00:00.000Z","innlagte":143,"respirator":15},{"dato":"2020-11-18T23:00:00.000Z","innlagte":138,"respirator":15},{"dato":"2020-11-19T23:00:00.000Z","innlagte":127,"respirator":16},{"dato":"2020-11-20T23:00:00.000Z","innlagte":124,"respirator":18},{"dato":"2020-11-21T23:00:00.000Z","innlagte":129,"respirator":21},{"dato":"2020-11-22T23:00:00.000Z","innlagte":138,"respirator":22},{"dato":"2020-11-23T23:00:00.000Z","innlagte":128,"respirator":23},{"dato":"2020-11-24T23:00:00.000Z","innlagte":116,"respirator":22},{"dato":"2020-11-25T23:00:00.000Z","innlagte":123,"respirator":22},{"dato":"2020-11-26T23:00:00.000Z","innlagte":121,"respirator":20},{"dato":"2020-11-27T23:00:00.000Z","innlagte":118,"respirator":20},{"dato":"2020-11-28T23:00:00.000Z","innlagte":123,"respirator":19},{"dato":"2020-11-29T23:00:00.000Z","innlagte":129,"respirator":19},{"dato":"2020-11-30T23:00:00.000Z","innlagte":128,"respirator":17},{"dato":"2020-12-01T23:00:00.000Z","innlagte":128,"respirator":17},{"dato":"2020-12-02T23:00:00.000Z","innlagte":111,"respirator":17},{"dato":"2020-12-03T23:00:00.000Z","innlagte":128,"respirator":19},{"dato":"2020-12-04T23:00:00.000Z","innlagte":131,"respirator":19},{"dato":"2020-12-05T23:00:00.000Z","innlagte":132,"respirator":19},{"dato":"2020-12-06T23:00:00.000Z","innlagte":151,"respirator":20},{"dato":"2020-12-07T23:00:00.000Z","innlagte":139,"respirator":22},{"dato":"2020-12-08T23:00:00.000Z","innlagte":132,"respirator":22},{"dato":"2020-12-09T23:00:00.000Z","innlagte":136,"respirator":22},{"dato":"2020-12-10T23:00:00.000Z","innlagte":132,"respirator":24},{"dato":"2020-12-11T23:00:00.000Z","innlagte":118,"respirator":22},{"dato":"2020-12-12T23:00:00.000Z","innlagte":121,"respirator":21},{"dato":"2020-12-13T23:00:00.000Z","innlagte":133,"respirator":22},{"dato":"2020-12-14T23:00:00.000Z","innlagte":126,"respirator":22},{"dato":"2020-12-15T23:00:00.000Z","innlagte":133,"respirator":21},{"dato":"2020-12-16T23:00:00.000Z","innlagte":121,"respirator":23},{"dato":"2020-12-17T23:00:00.000Z","innlagte":122,"respirator":20},{"dato":"2020-12-18T23:00:00.000Z","innlagte":136,"respirator":22},{"dato":"2020-12-19T23:00:00.000Z","innlagte":138,"respirator":22},{"dato":"2020-12-20T23:00:00.000Z","innlagte":146,"respirator":22},{"dato":"2020-12-21T23:00:00.000Z","innlagte":138,"respirator":22},{"dato":"2020-12-22T23:00:00.000Z","innlagte":129,"respirator":20},{"dato":"2020-12-23T23:00:00.000Z","innlagte":123,"respirator":18},{"dato":"2020-12-24T23:00:00.000Z","innlagte":113,"respirator":15},{"dato":"2020-12-25T23:00:00.000Z","innlagte":112,"respirator":14},{"dato":"2020-12-26T23:00:00.000Z","innlagte":129,"respirator":14},{"dato":"2020-12-27T23:00:00.000Z","innlagte":141,"respirator":14},{"dato":"2020-12-28T23:00:00.000Z","innlagte":151,"respirator":15},{"dato":"2020-12-29T23:00:00.000Z","innlagte":145,"respirator":14},{"dato":"2020-12-30T23:00:00.000Z","innlagte":140,"respirator":15},{"dato":"2020-12-31T23:00:00.000Z","innlagte":126,"respirator":14},{"dato":"2021-01-01T23:00:00.000Z","innlagte":127,"respirator":14},{"dato":"2021-01-02T23:00:00.000Z","innlagte":128,"respirator":13},{"dato":"2021-01-03T23:00:00.000Z","innlagte":129,"respirator":14},{"dato":"2021-01-04T23:00:00.000Z","innlagte":133,"respirator":14},{"dato":"2021-01-05T23:00:00.000Z","innlagte":129,"respirator":16},{"dato":"2021-01-06T23:00:00.000Z","innlagte":127,"respirator":19},{"dato":"2021-01-07T23:00:00.000Z","innlagte":131,"respirator":21},{"dato":"2021-01-08T23:00:00.000Z","innlagte":125,"respirator":20},{"dato":"2021-01-09T23:00:00.000Z","innlagte":143,"respirator":20},{"dato":"2021-01-10T23:00:00.000Z","innlagte":147,"respirator":20},{"dato":"2021-01-11T23:00:00.000Z","innlagte":149,"respirator":22},{"dato":"2021-01-12T23:00:00.000Z","innlagte":156,"respirator":24},{"dato":"2021-01-13T23:00:00.000Z","innlagte":164,"respirator":23},{"dato":"2021-01-14T23:00:00.000Z","innlagte":158,"respirator":23},{"dato":"2021-01-15T23:00:00.000Z","innlagte":150,"respirator":24},{"dato":"2021-01-16T23:00:00.000Z","innlagte":158,"respirator":24},{"dato":"2021-01-17T23:00:00.000Z","innlagte":152,"respirator":20},{"dato":"2021-01-18T23:00:00.000Z","innlagte":132,"respirator":20},{"dato":"2021-01-19T23:00:00.000Z","innlagte":124,"respirator":21},{"dato":"2021-01-20T23:00:00.000Z","innlagte":125,"respirator":23},{"dato":"2021-01-21T23:00:00.000Z","innlagte":131,"respirator":21},{"dato":"2021-01-22T23:00:00.000Z","innlagte":129,"respirator":24},{"dato":"2021-01-23T23:00:00.000Z","innlagte":135,"respirator":23},{"dato":"2021-01-24T23:00:00.000Z","innlagte":135,"respirator":26},{"dato":"2021-01-25T23:00:00.000Z","innlagte":122,"respirator":22},{"dato":"2021-01-26T23:00:00.000Z","innlagte":120,"respirator":23},{"dato":"2021-01-27T23:00:00.000Z","innlagte":104,"respirator":21},{"dato":"2021-01-28T23:00:00.000Z","innlagte":99,"respirator":19},{"dato":"2021-01-29T23:00:00.000Z","innlagte":87,"respirator":20},{"dato":"2021-01-30T23:00:00.000Z","innlagte":90,"respirator":19},{"dato":"2021-01-31T23:00:00.000Z","innlagte":96,"respirator":20},{"dato":"2021-02-01T23:00:00.000Z","innlagte":94,"respirator":22},{"dato":"2021-02-02T23:00:00.000Z","innlagte":95,"respirator":21},{"dato":"2021-02-03T23:00:00.000Z","innlagte":94,"respirator":22},{"dato":"2021-02-04T23:00:00.000Z","innlagte":95,"respirator":22},{"dato":"2021-02-05T23:00:00.000Z","innlagte":85,"respirator":20},{"dato":"2021-02-06T23:00:00.000Z","innlagte":91,"respirator":22},{"dato":"2021-02-07T23:00:00.000Z","innlagte":91,"respirator":19},{"dato":"2021-02-08T23:00:00.000Z","innlagte":94,"respirator":20},{"dato":"2021-02-09T23:00:00.000Z","innlagte":88,"respirator":20},{"dato":"2021-02-10T23:00:00.000Z","innlagte":82,"respirator":20},{"dato":"2021-02-11T23:00:00.000Z","innlagte":80,"respirator":18},{"dato":"2021-02-12T23:00:00.000Z","innlagte":76,"respirator":15},{"dato":"2021-02-13T23:00:00.000Z","innlagte":85,"respirator":15},{"dato":"2021-02-14T23:00:00.000Z","innlagte":87,"respirator":18},{"dato":"2021-02-15T23:00:00.000Z","innlagte":79,"respirator":17},{"dato":"2021-02-16T23:00:00.000Z","innlagte":69,"respirator":17},{"dato":"2021-02-17T23:00:00.000Z","innlagte":72,"respirator":15},{"dato":"2021-02-18T23:00:00.000Z","innlagte":76,"respirator":17},{"dato":"2021-02-19T23:00:00.000Z","innlagte":79,"respirator":17},{"dato":"2021-02-20T23:00:00.000Z","innlagte":85,"respirator":17},{"dato":"2021-02-21T23:00:00.000Z","innlagte":93,"respirator":20},{"dato":"2021-02-22T23:00:00.000Z","innlagte":92,"respirator":20},{"dato":"2021-02-23T23:00:00.000Z","innlagte":95,"respirator":19},{"dato":"2021-02-24T23:00:00.000Z","innlagte":92,"respirator":18},{"dato":"2021-02-25T23:00:00.000Z","innlagte":93,"respirator":18},{"dato":"2021-02-26T23:00:00.000Z","innlagte":95,"respirator":21},{"dato":"2021-02-27T23:00:00.000Z","innlagte":95,"respirator":19},{"dato":"2021-02-28T23:00:00.000Z","innlagte":102,"respirator":22},{"dato":"2021-03-01T23:00:00.000Z","innlagte":109,"respirator":22},{"dato":"2021-03-02T23:00:00.000Z","innlagte":105,"respirator":22},{"dato":"2021-03-03T23:00:00.000Z","innlagte":111,"respirator":18},{"dato":"2021-03-04T23:00:00.000Z","innlagte":120,"respirator":19},{"dato":"2021-03-05T23:00:00.000Z","innlagte":130,"respirator":19},{"dato":"2021-03-06T23:00:00.000Z","innlagte":140,"respirator":15},{"dato":"2021-03-07T23:00:00.000Z","innlagte":147,"respirator":14},{"dato":"2021-03-08T23:00:00.000Z","innlagte":155,"respirator":19},{"dato":"2021-03-09T23:00:00.000Z","innlagte":161,"respirator":20},{"dato":"2021-03-10T23:00:00.000Z","innlagte":159,"respirator":21},{"dato":"2021-03-11T23:00:00.000Z","innlagte":161,"respirator":21},{"dato":"2021-03-12T23:00:00.000Z","innlagte":177,"respirator":23},{"dato":"2021-03-13T23:00:00.000Z","innlagte":200,"respirator":25},{"dato":"2021-03-14T23:00:00.000Z","innlagte":221,"respirator":27},{"dato":"2021-03-15T23:00:00.000Z","innlagte":224,"respirator":31},{"dato":"2021-03-16T23:00:00.000Z","innlagte":226,"respirator":34},{"dato":"2021-03-17T23:00:00.000Z","innlagte":225,"respirator":40},{"dato":"2021-03-18T23:00:00.000Z","innlagte":235,"respirator":40},{"dato":"2021-03-19T23:00:00.000Z","innlagte":233,"respirator":43},{"dato":"2021-03-20T23:00:00.000Z","innlagte":244,"respirator":41},{"dato":"2021-03-21T23:00:00.000Z","innlagte":266,"respirator":46},{"dato":"2021-03-22T23:00:00.000Z","innlagte":264,"respirator":48},{"dato":"2021-03-23T23:00:00.000Z","innlagte":267,"respirator":47},{"dato":"2021-03-24T23:00:00.000Z","innlagte":250,"respirator":45},{"dato":"2021-03-25T23:00:00.000Z","innlagte":260,"respirator":45},{"dato":"2021-03-26T23:00:00.000Z","innlagte":264,"respirator":46},{"dato":"2021-03-27T23:00:00.000Z","innlagte":275,"respirator":46},{"dato":"2021-03-28T22:00:00.000Z","innlagte":285,"respirator":52},{"dato":"2021-03-29T22:00:00.000Z","innlagte":288,"respirator":55},{"dato":"2021-03-30T22:00:00.000Z","innlagte":293,"respirator":57},{"dato":"2021-03-31T22:00:00.000Z","innlagte":287,"respirator":61},{"dato":"2021-04-01T22:00:00.000Z","innlagte":289,"respirator":63},{"dato":"2021-04-02T22:00:00.000Z","innlagte":306,"respirator":64},{"dato":"2021-04-03T22:00:00.000Z","innlagte":299,"respirator":65},{"dato":"2021-04-04T22:00:00.000Z","innlagte":295,"respirator":67},{"dato":"2021-04-05T22:00:00.000Z","innlagte":296,"respirator":59},{"dato":"2021-04-06T22:00:00.000Z","innlagte":307,"respirator":54},{"dato":"2021-04-07T22:00:00.000Z","innlagte":298,"respirator":61},{"dato":"2021-04-08T22:00:00.000Z","innlagte":281,"respirator":61},{"dato":"2021-04-09T22:00:00.000Z","innlagte":280,"respirator":57},{"dato":"2021-04-10T22:00:00.000Z","innlagte":276,"respirator":57},{"dato":"2021-04-11T22:00:00.000Z","innlagte":288,"respirator":56},{"dato":"2021-04-12T22:00:00.000Z","innlagte":269,"respirator":57},{"dato":"2021-04-13T22:00:00.000Z","innlagte":261,"respirator":53},{"dato":"2021-04-14T22:00:00.000Z","innlagte":245,"respirator":50},{"dato":"2021-04-15T22:00:00.000Z","innlagte":242,"respirator":53},{"dato":"2021-04-16T22:00:00.000Z","innlagte":220,"respirator":51},{"dato":"2021-04-17T22:00:00.000Z","innlagte":209,"respirator":47},{"dato":"2021-04-18T22:00:00.000Z","innlagte":221,"respirator":46},{"dato":"2021-04-19T22:00:00.000Z","innlagte":218,"respirator":47},{"dato":"2021-04-20T22:00:00.000Z","innlagte":212,"respirator":44},{"dato":"2021-04-21T22:00:00.000Z","innlagte":199,"respirator":42},{"dato":"2021-04-22T22:00:00.000Z","innlagte":194,"respirator":40},{"dato":"2021-04-23T22:00:00.000Z","innlagte":192,"respirator":36},{"dato":"2021-04-24T22:00:00.000Z","innlagte":200,"respirator":38},{"dato":"2021-04-25T22:00:00.000Z","innlagte":207,"respirator":42},{"dato":"2021-04-26T22:00:00.000Z","innlagte":206,"respirator":40},{"dato":"2021-04-27T22:00:00.000Z","innlagte":200,"respirator":41},{"dato":"2021-04-28T22:00:00.000Z","innlagte":186,"respirator":40},{"dato":"2021-04-29T22:00:00.000Z","innlagte":173,"respirator":35},{"dato":"2021-04-30T22:00:00.000Z","innlagte":160,"respirator":33},{"dato":"2021-05-01T22:00:00.000Z","innlagte":155,"respirator":36},{"dato":"2021-05-02T22:00:00.000Z","innlagte":153,"respirator":35},{"dato":"2021-05-03T22:00:00.000Z","innlagte":128,"respirator":32},{"dato":"2021-05-04T22:00:00.000Z","innlagte":109,"respirator":33},{"dato":"2021-05-05T22:00:00.000Z","innlagte":115,"respirator":31},{"dato":"2021-05-06T22:00:00.000Z","innlagte":114,"respirator":28},{"dato":"2021-05-07T22:00:00.000Z","innlagte":106,"respirator":27},{"dato":"2021-05-08T22:00:00.000Z","innlagte":110,"respirator":27},{"dato":"2021-05-09T22:00:00.000Z","innlagte":117,"respirator":24},{"dato":"2021-05-10T22:00:00.000Z","innlagte":114,"respirator":24},{"dato":"2021-05-11T22:00:00.000Z","innlagte":125,"respirator":22},{"dato":"2021-05-12T22:00:00.000Z","innlagte":112,"respirator":23},{"dato":"2021-05-13T22:00:00.000Z","innlagte":126,"respirator":24},{"dato":"2021-05-14T22:00:00.000Z","innlagte":110,"respirator":24},{"dato":"2021-05-15T22:00:00.000Z","innlagte":107,"respirator":22},{"dato":"2021-05-16T22:00:00.000Z","innlagte":101,"respirator":21},{"dato":"2021-05-17T22:00:00.000Z","innlagte":114,"respirator":22},{"dato":"2021-05-18T22:00:00.000Z","innlagte":110,"respirator":24},{"dato":"2021-05-19T22:00:00.000Z","innlagte":99,"respirator":24},{"dato":"2021-05-20T22:00:00.000Z","innlagte":92,"respirator":22},{"dato":"2021-05-21T22:00:00.000Z","innlagte":91,"respirator":21},{"dato":"2021-05-22T22:00:00.000Z","innlagte":95,"respirator":20},{"dato":"2021-05-23T22:00:00.000Z","innlagte":103,"respirator":17},{"dato":"2021-05-24T22:00:00.000Z","innlagte":109,"respirator":17},{"dato":"2021-05-25T22:00:00.000Z","innlagte":99,"respirator":17},{"dato":"2021-05-26T22:00:00.000Z","innlagte":88,"respirator":18},{"dato":"2021-05-27T22:00:00.000Z","innlagte":85,"respirator":18},{"dato":"2021-05-28T22:00:00.000Z","innlagte":81,"respirator":17},{"dato":"2021-05-29T22:00:00.000Z","innlagte":76,"respirator":18},{"dato":"2021-05-30T22:00:00.000Z","innlagte":71,"respirator":17},{"dato":"2021-05-31T22:00:00.000Z","innlagte":65,"respirator":15},{"dato":"2021-06-01T22:00:00.000Z","innlagte":63,"respirator":16},{"dato":"2021-06-02T22:00:00.000Z","innlagte":65,"respirator":12},{"dato":"2021-06-03T22:00:00.000Z","innlagte":63,"respirator":11},{"dato":"2021-06-04T22:00:00.000Z","innlagte":63,"respirator":11},{"dato":"2021-06-05T22:00:00.000Z","innlagte":63,"respirator":11},{"dato":"2021-06-06T22:00:00.000Z","innlagte":62,"respirator":11},{"dato":"2021-06-07T22:00:00.000Z","innlagte":61,"respirator":10},{"dato":"2021-06-08T22:00:00.000Z","innlagte":58,"respirator":11},{"dato":"2021-06-09T22:00:00.000Z","innlagte":55,"respirator":13},{"dato":"2021-06-10T22:00:00.000Z","innlagte":47,"respirator":11},{"dato":"2021-06-11T22:00:00.000Z","innlagte":47,"respirator":11},{"dato":"2021-06-12T22:00:00.000Z","innlagte":47,"respirator":11},{"dato":"2021-06-13T22:00:00.000Z","innlagte":47,"respirator":10},{"dato":"2021-06-14T22:00:00.000Z","innlagte":47,"respirator":10},{"dato":"2021-06-15T22:00:00.000Z","innlagte":45,"respirator":10},{"dato":"2021-06-16T22:00:00.000Z","innlagte":43,"respirator":10},{"dato":"2021-06-17T22:00:00.000Z","innlagte":39,"respirator":7},{"dato":"2021-06-18T22:00:00.000Z","innlagte":39,"respirator":7},{"dato":"2021-06-19T22:00:00.000Z","innlagte":39,"respirator":7},{"dato":"2021-06-20T22:00:00.000Z","innlagte":38,"respirator":7},{"dato":"2021-06-21T22:00:00.000Z","innlagte":34,"respirator":5},{"dato":"2021-06-22T22:00:00.000Z","innlagte":32,"respirator":5},{"dato":"2021-06-23T22:00:00.000Z","innlagte":33,"respirator":6},{"dato":"2021-06-24T22:00:00.000Z","innlagte":27,"respirator":7},{"dato":"2021-06-25T22:00:00.000Z","innlagte":27,"respirator":7},{"dato":"2021-06-26T22:00:00.000Z","innlagte":27,"respirator":7},{"dato":"2021-06-27T22:00:00.000Z","innlagte":25,"respirator":8},{"dato":"2021-06-28T22:00:00.000Z","innlagte":24,"respirator":6},{"dato":"2021-06-29T22:00:00.000Z","innlagte":22,"respirator":6},{"dato":"2021-06-30T22:00:00.000Z","innlagte":25,"respirator":7},{"dato":"2021-07-01T22:00:00.000Z","innlagte":28,"respirator":4},{"dato":"2021-07-02T22:00:00.000Z","innlagte":28,"respirator":4},{"dato":"2021-07-03T22:00:00.000Z","innlagte":28,"respirator":4},{"dato":"2021-07-04T22:00:00.000Z","innlagte":25,"respirator":4},{"dato":"2021-07-05T22:00:00.000Z","innlagte":28,"respirator":3},{"dato":"2021-07-06T22:00:00.000Z","innlagte":30,"respirator":5},{"dato":"2021-07-07T22:00:00.000Z","innlagte":24,"respirator":4},{"dato":"2021-07-08T22:00:00.000Z","innlagte":27,"respirator":6},{"dato":"2021-07-09T22:00:00.000Z","innlagte":27,"respirator":6},{"dato":"2021-07-10T22:00:00.000Z","innlagte":27,"respirator":6},{"dato":"2021-07-11T22:00:00.000Z","innlagte":26,"respirator":4},{"dato":"2021-07-12T22:00:00.000Z","innlagte":21,"respirator":3},{"dato":"2021-07-13T22:00:00.000Z","innlagte":20,"respirator":3},{"dato":"2021-07-14T22:00:00.000Z","innlagte":18,"respirator":4},{"dato":"2021-07-15T22:00:00.000Z","innlagte":17,"respirator":5},{"dato":"2021-07-16T22:00:00.000Z","innlagte":17,"respirator":5},{"dato":"2021-07-17T22:00:00.000Z","innlagte":17,"respirator":5},{"dato":"2021-07-18T22:00:00.000Z","innlagte":28,"respirator":4},{"dato":"2021-07-19T22:00:00.000Z","innlagte":24,"respirator":4},{"dato":"2021-07-20T22:00:00.000Z","innlagte":24,"respirator":4},{"dato":"2021-07-21T22:00:00.000Z","innlagte":21,"respirator":4},{"dato":"2021-07-22T22:00:00.000Z","innlagte":21,"respirator":3},{"dato":"2021-07-23T22:00:00.000Z","innlagte":21,"respirator":3},{"dato":"2021-07-24T22:00:00.000Z","innlagte":21,"respirator":3},{"dato":"2021-07-25T22:00:00.000Z","innlagte":24,"respirator":3}]},"dode":{"totalt":799,"tidsserie":[{"dato":"2020-02-20T23:00:00.000Z","antall":0},{"dato":"2020-02-21T23:00:00.000Z","antall":0},{"dato":"2020-02-22T23:00:00.000Z","antall":0},{"dato":"2020-02-23T23:00:00.000Z","antall":0},{"dato":"2020-02-24T23:00:00.000Z","antall":0},{"dato":"2020-02-25T23:00:00.000Z","antall":0},{"dato":"2020-02-26T23:00:00.000Z","antall":0},{"dato":"2020-02-27T23:00:00.000Z","antall":0},{"dato":"2020-02-28T23:00:00.000Z","antall":0},{"dato":"2020-02-29T23:00:00.000Z","antall":0},{"dato":"2020-03-01T23:00:00.000Z","antall":0},{"dato":"2020-03-02T23:00:00.000Z","antall":0},{"dato":"2020-03-03T23:00:00.000Z","antall":0},{"dato":"2020-03-04T23:00:00.000Z","antall":0},{"dato":"2020-03-05T23:00:00.000Z","antall":0},{"dato":"2020-03-06T23:00:00.000Z","antall":0},{"dato":"2020-03-07T23:00:00.000Z","antall":0},{"dato":"2020-03-08T23:00:00.000Z","antall":0},{"dato":"2020-03-09T23:00:00.000Z","antall":0},{"dato":"2020-03-10T23:00:00.000Z","antall":1},{"dato":"2020-03-11T23:00:00.000Z","antall":1},{"dato":"2020-03-12T23:00:00.000Z","antall":1},{"dato":"2020-03-13T23:00:00.000Z","antall":1},{"dato":"2020-03-14T23:00:00.000Z","antall":3},{"dato":"2020-03-15T23:00:00.000Z","antall":3},{"dato":"2020-03-16T23:00:00.000Z","antall":3},{"dato":"2020-03-17T23:00:00.000Z","antall":6},{"dato":"2020-03-18T23:00:00.000Z","antall":7},{"dato":"2020-03-19T23:00:00.000Z","antall":7},{"dato":"2020-03-20T23:00:00.000Z","antall":7},{"dato":"2020-03-21T23:00:00.000Z","antall":8},{"dato":"2020-03-22T23:00:00.000Z","antall":10},{"dato":"2020-03-23T23:00:00.000Z","antall":12},{"dato":"2020-03-24T23:00:00.000Z","antall":14},{"dato":"2020-03-25T23:00:00.000Z","antall":16},{"dato":"2020-03-26T23:00:00.000Z","antall":20},{"dato":"2020-03-27T23:00:00.000Z","antall":22},{"dato":"2020-03-28T23:00:00.000Z","antall":26},{"dato":"2020-03-29T22:00:00.000Z","antall":28},{"dato":"2020-03-30T22:00:00.000Z","antall":32},{"dato":"2020-03-31T22:00:00.000Z","antall":42},{"dato":"2020-04-01T22:00:00.000Z","antall":44},{"dato":"2020-04-02T22:00:00.000Z","antall":50},{"dato":"2020-04-03T22:00:00.000Z","antall":58},{"dato":"2020-04-04T22:00:00.000Z","antall":59},{"dato":"2020-04-05T22:00:00.000Z","antall":69},{"dato":"2020-04-06T22:00:00.000Z","antall":80},{"dato":"2020-04-07T22:00:00.000Z","antall":88},{"dato":"2020-04-08T22:00:00.000Z","antall":90},{"dato":"2020-04-09T22:00:00.000Z","antall":92},{"dato":"2020-04-10T22:00:00.000Z","antall":103},{"dato":"2020-04-11T22:00:00.000Z","antall":114},{"dato":"2020-04-12T22:00:00.000Z","antall":127},{"dato":"2020-04-13T22:00:00.000Z","antall":130},{"dato":"2020-04-14T22:00:00.000Z","antall":136},{"dato":"2020-04-15T22:00:00.000Z","antall":137},{"dato":"2020-04-16T22:00:00.000Z","antall":137},{"dato":"2020-04-17T22:00:00.000Z","antall":148},{"dato":"2020-04-18T22:00:00.000Z","antall":154},{"dato":"2020-04-19T22:00:00.000Z","antall":154},{"dato":"2020-04-20T22:00:00.000Z","antall":169},{"dato":"2020-04-21T22:00:00.000Z","antall":180},{"dato":"2020-04-22T22:00:00.000Z","antall":191},{"dato":"2020-04-23T22:00:00.000Z","antall":191},{"dato":"2020-04-24T22:00:00.000Z","antall":191},{"dato":"2020-04-25T22:00:00.000Z","antall":193},{"dato":"2020-04-26T22:00:00.000Z","antall":195},{"dato":"2020-04-27T22:00:00.000Z","antall":202},{"dato":"2020-04-28T22:00:00.000Z","antall":204},{"dato":"2020-04-29T22:00:00.000Z","antall":204},{"dato":"2020-04-30T22:00:00.000Z","antall":204},{"dato":"2020-05-01T22:00:00.000Z","antall":204},{"dato":"2020-05-02T22:00:00.000Z","antall":208},{"dato":"2020-05-03T22:00:00.000Z","antall":209},{"dato":"2020-05-04T22:00:00.000Z","antall":213},{"dato":"2020-05-05T22:00:00.000Z","antall":213},{"dato":"2020-05-06T22:00:00.000Z","antall":213},{"dato":"2020-05-07T22:00:00.000Z","antall":213},{"dato":"2020-05-08T22:00:00.000Z","antall":213},{"dato":"2020-05-09T22:00:00.000Z","antall":223},{"dato":"2020-05-10T22:00:00.000Z","antall":227},{"dato":"2020-05-11T22:00:00.000Z","antall":228},{"dato":"2020-05-12T22:00:00.000Z","antall":231},{"dato":"2020-05-13T22:00:00.000Z","antall":232},{"dato":"2020-05-14T22:00:00.000Z","antall":233},{"dato":"2020-05-15T22:00:00.000Z","antall":233},{"dato":"2020-05-16T22:00:00.000Z","antall":233},{"dato":"2020-05-17T22:00:00.000Z","antall":233},{"dato":"2020-05-18T22:00:00.000Z","antall":234},{"dato":"2020-05-19T22:00:00.000Z","antall":234},{"dato":"2020-05-20T22:00:00.000Z","antall":235},{"dato":"2020-05-21T22:00:00.000Z","antall":235},{"dato":"2020-05-22T22:00:00.000Z","antall":235},{"dato":"2020-05-23T22:00:00.000Z","antall":235},{"dato":"2020-05-24T22:00:00.000Z","antall":235},{"dato":"2020-05-25T22:00:00.000Z","antall":235},{"dato":"2020-05-26T22:00:00.000Z","antall":236},{"dato":"2020-05-27T22:00:00.000Z","antall":236},{"dato":"2020-05-28T22:00:00.000Z","antall":236},{"dato":"2020-05-29T22:00:00.000Z","antall":236},{"dato":"2020-05-30T22:00:00.000Z","antall":236},{"dato":"2020-05-31T22:00:00.000Z","antall":236},{"dato":"2020-06-01T22:00:00.000Z","antall":237},{"dato":"2020-06-02T22:00:00.000Z","antall":237},{"dato":"2020-06-03T22:00:00.000Z","antall":238},{"dato":"2020-06-04T22:00:00.000Z","antall":238},{"dato":"2020-06-05T22:00:00.000Z","antall":238},{"dato":"2020-06-06T22:00:00.000Z","antall":238},{"dato":"2020-06-07T22:00:00.000Z","antall":239},{"dato":"2020-06-08T22:00:00.000Z","antall":239},{"dato":"2020-06-09T22:00:00.000Z","antall":239},{"dato":"2020-06-10T22:00:00.000Z","antall":242},{"dato":"2020-06-11T22:00:00.000Z","antall":242},{"dato":"2020-06-12T22:00:00.000Z","antall":242},{"dato":"2020-06-13T22:00:00.000Z","antall":242},{"dato":"2020-06-14T22:00:00.000Z","antall":242},{"dato":"2020-06-15T22:00:00.000Z","antall":242},{"dato":"2020-06-16T22:00:00.000Z","antall":243},{"dato":"2020-06-17T22:00:00.000Z","antall":243},{"dato":"2020-06-18T22:00:00.000Z","antall":244},{"dato":"2020-06-19T22:00:00.000Z","antall":244},{"dato":"2020-06-20T22:00:00.000Z","antall":244},{"dato":"2020-06-21T22:00:00.000Z","antall":248},{"dato":"2020-06-22T22:00:00.000Z","antall":248},{"dato":"2020-06-23T22:00:00.000Z","antall":248},{"dato":"2020-06-24T22:00:00.000Z","antall":249},{"dato":"2020-06-25T22:00:00.000Z","antall":249},{"dato":"2020-06-26T22:00:00.000Z","antall":249},{"dato":"2020-06-27T22:00:00.000Z","antall":249},{"dato":"2020-06-28T22:00:00.000Z","antall":249},{"dato":"2020-06-29T22:00:00.000Z","antall":250},{"dato":"2020-06-30T22:00:00.000Z","antall":250},{"dato":"2020-07-01T22:00:00.000Z","antall":251},{"dato":"2020-07-02T22:00:00.000Z","antall":251},{"dato":"2020-07-03T22:00:00.000Z","antall":251},{"dato":"2020-07-04T22:00:00.000Z","antall":251},{"dato":"2020-07-05T22:00:00.000Z","antall":251},{"dato":"2020-07-06T22:00:00.000Z","antall":251},{"dato":"2020-07-07T22:00:00.000Z","antall":251},{"dato":"2020-07-08T22:00:00.000Z","antall":252},{"dato":"2020-07-09T22:00:00.000Z","antall":252},{"dato":"2020-07-10T22:00:00.000Z","antall":252},{"dato":"2020-07-11T22:00:00.000Z","antall":252},{"dato":"2020-07-12T22:00:00.000Z","antall":253},{"dato":"2020-07-13T22:00:00.000Z","antall":253},{"dato":"2020-07-14T22:00:00.000Z","antall":253},{"dato":"2020-07-15T22:00:00.000Z","antall":254},{"dato":"2020-07-16T22:00:00.000Z","antall":255},{"dato":"2020-07-17T22:00:00.000Z","antall":255},{"dato":"2020-07-18T22:00:00.000Z","antall":255},{"dato":"2020-07-19T22:00:00.000Z","antall":255},{"dato":"2020-07-20T22:00:00.000Z","antall":255},{"dato":"2020-07-21T22:00:00.000Z","antall":255},{"dato":"2020-07-22T22:00:00.000Z","antall":255},{"dato":"2020-07-23T22:00:00.000Z","antall":255},{"dato":"2020-07-24T22:00:00.000Z","antall":255},{"dato":"2020-07-25T22:00:00.000Z","antall":255},{"dato":"2020-07-26T22:00:00.000Z","antall":255},{"dato":"2020-07-27T22:00:00.000Z","antall":255},{"dato":"2020-07-28T22:00:00.000Z","antall":255},{"dato":"2020-07-29T22:00:00.000Z","antall":255},{"dato":"2020-07-30T22:00:00.000Z","antall":255},{"dato":"2020-07-31T22:00:00.000Z","antall":256},{"dato":"2020-08-01T22:00:00.000Z","antall":256},{"dato":"2020-08-02T22:00:00.000Z","antall":256},{"dato":"2020-08-03T22:00:00.000Z","antall":256},{"dato":"2020-08-04T22:00:00.000Z","antall":256},{"dato":"2020-08-05T22:00:00.000Z","antall":256},{"dato":"2020-08-06T22:00:00.000Z","antall":256},{"dato":"2020-08-07T22:00:00.000Z","antall":256},{"dato":"2020-08-08T22:00:00.000Z","antall":256},{"dato":"2020-08-09T22:00:00.000Z","antall":256},{"dato":"2020-08-10T22:00:00.000Z","antall":256},{"dato":"2020-08-11T22:00:00.000Z","antall":256},{"dato":"2020-08-12T22:00:00.000Z","antall":257},{"dato":"2020-08-13T22:00:00.000Z","antall":261},{"dato":"2020-08-14T22:00:00.000Z","antall":261},{"dato":"2020-08-15T22:00:00.000Z","antall":261},{"dato":"2020-08-16T22:00:00.000Z","antall":261},{"dato":"2020-08-17T22:00:00.000Z","antall":261},{"dato":"2020-08-18T22:00:00.000Z","antall":262},{"dato":"2020-08-19T22:00:00.000Z","antall":264},{"dato":"2020-08-20T22:00:00.000Z","antall":264},{"dato":"2020-08-21T22:00:00.000Z","antall":264},{"dato":"2020-08-22T22:00:00.000Z","antall":264},{"dato":"2020-08-23T22:00:00.000Z","antall":264},{"dato":"2020-08-24T22:00:00.000Z","antall":264},{"dato":"2020-08-25T22:00:00.000Z","antall":264},{"dato":"2020-08-26T22:00:00.000Z","antall":264},{"dato":"2020-08-27T22:00:00.000Z","antall":264},{"dato":"2020-08-28T22:00:00.000Z","antall":264},{"dato":"2020-08-29T22:00:00.000Z","antall":264},{"dato":"2020-08-30T22:00:00.000Z","antall":264},{"dato":"2020-08-31T22:00:00.000Z","antall":264},{"dato":"2020-09-01T22:00:00.000Z","antall":264},{"dato":"2020-09-02T22:00:00.000Z","antall":264},{"dato":"2020-09-03T22:00:00.000Z","antall":264},{"dato":"2020-09-04T22:00:00.000Z","antall":264},{"dato":"2020-09-05T22:00:00.000Z","antall":264},{"dato":"2020-09-06T22:00:00.000Z","antall":264},{"dato":"2020-09-07T22:00:00.000Z","antall":264},{"dato":"2020-09-08T22:00:00.000Z","antall":264},{"dato":"2020-09-09T22:00:00.000Z","antall":265},{"dato":"2020-09-10T22:00:00.000Z","antall":265},{"dato":"2020-09-11T22:00:00.000Z","antall":265},{"dato":"2020-09-12T22:00:00.000Z","antall":265},{"dato":"2020-09-13T22:00:00.000Z","antall":265},{"dato":"2020-09-14T22:00:00.000Z","antall":265},{"dato":"2020-09-15T22:00:00.000Z","antall":265},{"dato":"2020-09-16T22:00:00.000Z","antall":266},{"dato":"2020-09-17T22:00:00.000Z","antall":267},{"dato":"2020-09-18T22:00:00.000Z","antall":267},{"dato":"2020-09-19T22:00:00.000Z","antall":267},{"dato":"2020-09-20T22:00:00.000Z","antall":267},{"dato":"2020-09-21T22:00:00.000Z","antall":267},{"dato":"2020-09-22T22:00:00.000Z","antall":267},{"dato":"2020-09-23T22:00:00.000Z","antall":270},{"dato":"2020-09-24T22:00:00.000Z","antall":270},{"dato":"2020-09-25T22:00:00.000Z","antall":270},{"dato":"2020-09-26T22:00:00.000Z","antall":270},{"dato":"2020-09-27T22:00:00.000Z","antall":274},{"dato":"2020-09-28T22:00:00.000Z","antall":274},{"dato":"2020-09-29T22:00:00.000Z","antall":274},{"dato":"2020-09-30T22:00:00.000Z","antall":274},{"dato":"2020-10-01T22:00:00.000Z","antall":275},{"dato":"2020-10-02T22:00:00.000Z","antall":275},{"dato":"2020-10-03T22:00:00.000Z","antall":275},{"dato":"2020-10-04T22:00:00.000Z","antall":275},{"dato":"2020-10-05T22:00:00.000Z","antall":275},{"dato":"2020-10-06T22:00:00.000Z","antall":275},{"dato":"2020-10-07T22:00:00.000Z","antall":275},{"dato":"2020-10-08T22:00:00.000Z","antall":275},{"dato":"2020-10-09T22:00:00.000Z","antall":275},{"dato":"2020-10-10T22:00:00.000Z","antall":275},{"dato":"2020-10-11T22:00:00.000Z","antall":276},{"dato":"2020-10-12T22:00:00.000Z","antall":277},{"dato":"2020-10-13T22:00:00.000Z","antall":277},{"dato":"2020-10-14T22:00:00.000Z","antall":278},{"dato":"2020-10-15T22:00:00.000Z","antall":278},{"dato":"2020-10-16T22:00:00.000Z","antall":278},{"dato":"2020-10-17T22:00:00.000Z","antall":278},{"dato":"2020-10-18T22:00:00.000Z","antall":278},{"dato":"2020-10-19T22:00:00.000Z","antall":278},{"dato":"2020-10-20T22:00:00.000Z","antall":279},{"dato":"2020-10-21T22:00:00.000Z","antall":279},{"dato":"2020-10-22T22:00:00.000Z","antall":279},{"dato":"2020-10-23T22:00:00.000Z","antall":279},{"dato":"2020-10-24T22:00:00.000Z","antall":279},{"dato":"2020-10-25T23:00:00.000Z","antall":279},{"dato":"2020-10-26T23:00:00.000Z","antall":280},{"dato":"2020-10-27T23:00:00.000Z","antall":280},{"dato":"2020-10-28T23:00:00.000Z","antall":281},{"dato":"2020-10-29T23:00:00.000Z","antall":282},{"dato":"2020-10-30T23:00:00.000Z","antall":282},{"dato":"2020-10-31T23:00:00.000Z","antall":282},{"dato":"2020-11-01T23:00:00.000Z","antall":282},{"dato":"2020-11-02T23:00:00.000Z","antall":282},{"dato":"2020-11-03T23:00:00.000Z","antall":282},{"dato":"2020-11-04T23:00:00.000Z","antall":284},{"dato":"2020-11-05T23:00:00.000Z","antall":285},{"dato":"2020-11-06T23:00:00.000Z","antall":285},{"dato":"2020-11-07T23:00:00.000Z","antall":285},{"dato":"2020-11-08T23:00:00.000Z","antall":285},{"dato":"2020-11-09T23:00:00.000Z","antall":285},{"dato":"2020-11-10T23:00:00.000Z","antall":285},{"dato":"2020-11-11T23:00:00.000Z","antall":291},{"dato":"2020-11-12T23:00:00.000Z","antall":294},{"dato":"2020-11-13T23:00:00.000Z","antall":294},{"dato":"2020-11-14T23:00:00.000Z","antall":294},{"dato":"2020-11-15T23:00:00.000Z","antall":294},{"dato":"2020-11-16T23:00:00.000Z","antall":298},{"dato":"2020-11-17T23:00:00.000Z","antall":299},{"dato":"2020-11-18T23:00:00.000Z","antall":305},{"dato":"2020-11-19T23:00:00.000Z","antall":305},{"dato":"2020-11-20T23:00:00.000Z","antall":306},{"dato":"2020-11-21T23:00:00.000Z","antall":306},{"dato":"2020-11-22T23:00:00.000Z","antall":311},{"dato":"2020-11-23T23:00:00.000Z","antall":314},{"dato":"2020-11-24T23:00:00.000Z","antall":314},{"dato":"2020-11-25T23:00:00.000Z","antall":316},{"dato":"2020-11-26T23:00:00.000Z","antall":328},{"dato":"2020-11-27T23:00:00.000Z","antall":328},{"dato":"2020-11-28T23:00:00.000Z","antall":328},{"dato":"2020-11-29T23:00:00.000Z","antall":332},{"dato":"2020-11-30T23:00:00.000Z","antall":334},{"dato":"2020-12-01T23:00:00.000Z","antall":334},{"dato":"2020-12-02T23:00:00.000Z","antall":353},{"dato":"2020-12-03T23:00:00.000Z","antall":354},{"dato":"2020-12-04T23:00:00.000Z","antall":354},{"dato":"2020-12-05T23:00:00.000Z","antall":354},{"dato":"2020-12-06T23:00:00.000Z","antall":359},{"dato":"2020-12-07T23:00:00.000Z","antall":361},{"dato":"2020-12-08T23:00:00.000Z","antall":361},{"dato":"2020-12-09T23:00:00.000Z","antall":382},{"dato":"2020-12-10T23:00:00.000Z","antall":387},{"dato":"2020-12-11T23:00:00.000Z","antall":387},{"dato":"2020-12-12T23:00:00.000Z","antall":387},{"dato":"2020-12-13T23:00:00.000Z","antall":393},{"dato":"2020-12-14T23:00:00.000Z","antall":395},{"dato":"2020-12-15T23:00:00.000Z","antall":402},{"dato":"2020-12-16T23:00:00.000Z","antall":404},{"dato":"2020-12-17T23:00:00.000Z","antall":404},{"dato":"2020-12-18T23:00:00.000Z","antall":404},{"dato":"2020-12-19T23:00:00.000Z","antall":404},{"dato":"2020-12-20T23:00:00.000Z","antall":405},{"dato":"2020-12-21T23:00:00.000Z","antall":405},{"dato":"2020-12-22T23:00:00.000Z","antall":421},{"dato":"2020-12-23T23:00:00.000Z","antall":421},{"dato":"2020-12-24T23:00:00.000Z","antall":421},{"dato":"2020-12-25T23:00:00.000Z","antall":421},{"dato":"2020-12-26T23:00:00.000Z","antall":421},{"dato":"2020-12-27T23:00:00.000Z","antall":429},{"dato":"2020-12-28T23:00:00.000Z","antall":433},{"dato":"2020-12-29T23:00:00.000Z","antall":436},{"dato":"2020-12-30T23:00:00.000Z","antall":436},{"dato":"2020-12-31T23:00:00.000Z","antall":436},{"dato":"2021-01-01T23:00:00.000Z","antall":436},{"dato":"2021-01-02T23:00:00.000Z","antall":436},{"dato":"2021-01-03T23:00:00.000Z","antall":449},{"dato":"2021-01-04T23:00:00.000Z","antall":452},{"dato":"2021-01-05T23:00:00.000Z","antall":465},{"dato":"2021-01-06T23:00:00.000Z","antall":467},{"dato":"2021-01-07T23:00:00.000Z","antall":471},{"dato":"2021-01-08T23:00:00.000Z","antall":471},{"dato":"2021-01-09T23:00:00.000Z","antall":471},{"dato":"2021-01-10T23:00:00.000Z","antall":478},{"dato":"2021-01-11T23:00:00.000Z","antall":482},{"dato":"2021-01-12T23:00:00.000Z","antall":509},{"dato":"2021-01-13T23:00:00.000Z","antall":511},{"dato":"2021-01-14T23:00:00.000Z","antall":517},{"dato":"2021-01-15T23:00:00.000Z","antall":517},{"dato":"2021-01-16T23:00:00.000Z","antall":517},{"dato":"2021-01-17T23:00:00.000Z","antall":521},{"dato":"2021-01-18T23:00:00.000Z","antall":525},{"dato":"2021-01-19T23:00:00.000Z","antall":543},{"dato":"2021-01-20T23:00:00.000Z","antall":544},{"dato":"2021-01-21T23:00:00.000Z","antall":544},{"dato":"2021-01-22T23:00:00.000Z","antall":544},{"dato":"2021-01-23T23:00:00.000Z","antall":544},{"dato":"2021-01-24T23:00:00.000Z","antall":548},{"dato":"2021-01-25T23:00:00.000Z","antall":550},{"dato":"2021-01-26T23:00:00.000Z","antall":556},{"dato":"2021-01-27T23:00:00.000Z","antall":557},{"dato":"2021-01-28T23:00:00.000Z","antall":563},{"dato":"2021-01-29T23:00:00.000Z","antall":563},{"dato":"2021-01-30T23:00:00.000Z","antall":563},{"dato":"2021-01-31T23:00:00.000Z","antall":567},{"dato":"2021-02-01T23:00:00.000Z","antall":568},{"dato":"2021-02-02T23:00:00.000Z","antall":574},{"dato":"2021-02-03T23:00:00.000Z","antall":582},{"dato":"2021-02-04T23:00:00.000Z","antall":582},{"dato":"2021-02-05T23:00:00.000Z","antall":582},{"dato":"2021-02-06T23:00:00.000Z","antall":582},{"dato":"2021-02-07T23:00:00.000Z","antall":582},{"dato":"2021-02-08T23:00:00.000Z","antall":583},{"dato":"2021-02-09T23:00:00.000Z","antall":592},{"dato":"2021-02-10T23:00:00.000Z","antall":592},{"dato":"2021-02-11T23:00:00.000Z","antall":592},{"dato":"2021-02-12T23:00:00.000Z","antall":592},{"dato":"2021-02-13T23:00:00.000Z","antall":592},{"dato":"2021-02-14T23:00:00.000Z","antall":593},{"dato":"2021-02-15T23:00:00.000Z","antall":593},{"dato":"2021-02-16T23:00:00.000Z","antall":607},{"dato":"2021-02-17T23:00:00.000Z","antall":607},{"dato":"2021-02-18T23:00:00.000Z","antall":607},{"dato":"2021-02-19T23:00:00.000Z","antall":607},{"dato":"2021-02-20T23:00:00.000Z","antall":607},{"dato":"2021-02-21T23:00:00.000Z","antall":608},{"dato":"2021-02-22T23:00:00.000Z","antall":608},{"dato":"2021-02-23T23:00:00.000Z","antall":620},{"dato":"2021-02-24T23:00:00.000Z","antall":620},{"dato":"2021-02-25T23:00:00.000Z","antall":622},{"dato":"2021-02-26T23:00:00.000Z","antall":622},{"dato":"2021-02-27T23:00:00.000Z","antall":622},{"dato":"2021-02-28T23:00:00.000Z","antall":623},{"dato":"2021-03-01T23:00:00.000Z","antall":623},{"dato":"2021-03-02T23:00:00.000Z","antall":632},{"dato":"2021-03-03T23:00:00.000Z","antall":632},{"dato":"2021-03-04T23:00:00.000Z","antall":632},{"dato":"2021-03-05T23:00:00.000Z","antall":632},{"dato":"2021-03-06T23:00:00.000Z","antall":632},{"dato":"2021-03-07T23:00:00.000Z","antall":632},{"dato":"2021-03-08T23:00:00.000Z","antall":632},{"dato":"2021-03-09T23:00:00.000Z","antall":638},{"dato":"2021-03-10T23:00:00.000Z","antall":639},{"dato":"2021-03-11T23:00:00.000Z","antall":639},{"dato":"2021-03-12T23:00:00.000Z","antall":639},{"dato":"2021-03-13T23:00:00.000Z","antall":639},{"dato":"2021-03-14T23:00:00.000Z","antall":640},{"dato":"2021-03-15T23:00:00.000Z","antall":641},{"dato":"2021-03-16T23:00:00.000Z","antall":648},{"dato":"2021-03-17T23:00:00.000Z","antall":648},{"dato":"2021-03-18T23:00:00.000Z","antall":648},{"dato":"2021-03-19T23:00:00.000Z","antall":648},{"dato":"2021-03-20T23:00:00.000Z","antall":648},{"dato":"2021-03-21T23:00:00.000Z","antall":649},{"dato":"2021-03-22T23:00:00.000Z","antall":649},{"dato":"2021-03-23T23:00:00.000Z","antall":656},{"dato":"2021-03-24T23:00:00.000Z","antall":656},{"dato":"2021-03-25T23:00:00.000Z","antall":656},{"dato":"2021-03-26T23:00:00.000Z","antall":656},{"dato":"2021-03-27T23:00:00.000Z","antall":656},{"dato":"2021-03-28T22:00:00.000Z","antall":660},{"dato":"2021-03-29T22:00:00.000Z","antall":661},{"dato":"2021-03-30T22:00:00.000Z","antall":673},{"dato":"2021-03-31T22:00:00.000Z","antall":673},{"dato":"2021-04-01T22:00:00.000Z","antall":673},{"dato":"2021-04-02T22:00:00.000Z","antall":673},{"dato":"2021-04-03T22:00:00.000Z","antall":673},{"dato":"2021-04-04T22:00:00.000Z","antall":676},{"dato":"2021-04-05T22:00:00.000Z","antall":677},{"dato":"2021-04-06T22:00:00.000Z","antall":683},{"dato":"2021-04-07T22:00:00.000Z","antall":684},{"dato":"2021-04-08T22:00:00.000Z","antall":684},{"dato":"2021-04-09T22:00:00.000Z","antall":684},{"dato":"2021-04-10T22:00:00.000Z","antall":684},{"dato":"2021-04-11T22:00:00.000Z","antall":687},{"dato":"2021-04-12T22:00:00.000Z","antall":688},{"dato":"2021-04-13T22:00:00.000Z","antall":706},{"dato":"2021-04-14T22:00:00.000Z","antall":707},{"dato":"2021-04-15T22:00:00.000Z","antall":708},{"dato":"2021-04-16T22:00:00.000Z","antall":708},{"dato":"2021-04-17T22:00:00.000Z","antall":708},{"dato":"2021-04-18T22:00:00.000Z","antall":709},{"dato":"2021-04-19T22:00:00.000Z","antall":709},{"dato":"2021-04-20T22:00:00.000Z","antall":734},{"dato":"2021-04-21T22:00:00.000Z","antall":735},{"dato":"2021-04-22T22:00:00.000Z","antall":736},{"dato":"2021-04-23T22:00:00.000Z","antall":736},{"dato":"2021-04-24T22:00:00.000Z","antall":736},{"dato":"2021-04-25T22:00:00.000Z","antall":737},{"dato":"2021-04-26T22:00:00.000Z","antall":737},{"dato":"2021-04-27T22:00:00.000Z","antall":753},{"dato":"2021-04-28T22:00:00.000Z","antall":754},{"dato":"2021-04-29T22:00:00.000Z","antall":756},{"dato":"2021-04-30T22:00:00.000Z","antall":756},{"dato":"2021-05-01T22:00:00.000Z","antall":756},{"dato":"2021-05-02T22:00:00.000Z","antall":757},{"dato":"2021-05-03T22:00:00.000Z","antall":757},{"dato":"2021-05-04T22:00:00.000Z","antall":767},{"dato":"2021-05-05T22:00:00.000Z","antall":767},{"dato":"2021-05-06T22:00:00.000Z","antall":767},{"dato":"2021-05-07T22:00:00.000Z","antall":767},{"dato":"2021-05-08T22:00:00.000Z","antall":767},{"dato":"2021-05-09T22:00:00.000Z","antall":767},{"dato":"2021-05-10T22:00:00.000Z","antall":768},{"dato":"2021-05-11T22:00:00.000Z","antall":774},{"dato":"2021-05-12T22:00:00.000Z","antall":774},{"dato":"2021-05-13T22:00:00.000Z","antall":774},{"dato":"2021-05-14T22:00:00.000Z","antall":774},{"dato":"2021-05-15T22:00:00.000Z","antall":774},{"dato":"2021-05-16T22:00:00.000Z","antall":774},{"dato":"2021-05-17T22:00:00.000Z","antall":774},{"dato":"2021-05-18T22:00:00.000Z","antall":781},{"dato":"2021-05-19T22:00:00.000Z","antall":781},{"dato":"2021-05-20T22:00:00.000Z","antall":781},{"dato":"2021-05-21T22:00:00.000Z","antall":781},{"dato":"2021-05-22T22:00:00.000Z","antall":781},{"dato":"2021-05-23T22:00:00.000Z","antall":782},{"dato":"2021-05-24T22:00:00.000Z","antall":782},{"dato":"2021-05-25T22:00:00.000Z","antall":783},{"dato":"2021-05-26T22:00:00.000Z","antall":783},{"dato":"2021-05-27T22:00:00.000Z","antall":783},{"dato":"2021-05-28T22:00:00.000Z","antall":783},{"dato":"2021-05-29T22:00:00.000Z","antall":783},{"dato":"2021-05-30T22:00:00.000Z","antall":783},{"dato":"2021-05-31T22:00:00.000Z","antall":783},{"dato":"2021-06-01T22:00:00.000Z","antall":785},{"dato":"2021-06-02T22:00:00.000Z","antall":785},{"dato":"2021-06-03T22:00:00.000Z","antall":785},{"dato":"2021-06-04T22:00:00.000Z","antall":785},{"dato":"2021-06-05T22:00:00.000Z","antall":785},{"dato":"2021-06-06T22:00:00.000Z","antall":784},{"dato":"2021-06-07T22:00:00.000Z","antall":785},{"dato":"2021-06-08T22:00:00.000Z","antall":789},{"dato":"2021-06-09T22:00:00.000Z","antall":789},{"dato":"2021-06-10T22:00:00.000Z","antall":789},{"dato":"2021-06-11T22:00:00.000Z","antall":789},{"dato":"2021-06-12T22:00:00.000Z","antall":789},{"dato":"2021-06-13T22:00:00.000Z","antall":789},{"dato":"2021-06-14T22:00:00.000Z","antall":789},{"dato":"2021-06-15T22:00:00.000Z","antall":790},{"dato":"2021-06-16T22:00:00.000Z","antall":790},{"dato":"2021-06-17T22:00:00.000Z","antall":790},{"dato":"2021-06-18T22:00:00.000Z","antall":790},{"dato":"2021-06-19T22:00:00.000Z","antall":790},{"dato":"2021-06-20T22:00:00.000Z","antall":790},{"dato":"2021-06-21T22:00:00.000Z","antall":790},{"dato":"2021-06-22T22:00:00.000Z","antall":792},{"dato":"2021-06-23T22:00:00.000Z","antall":792},{"dato":"2021-06-24T22:00:00.000Z","antall":792},{"dato":"2021-06-25T22:00:00.000Z","antall":792},{"dato":"2021-06-26T22:00:00.000Z","antall":792},{"dato":"2021-06-27T22:00:00.000Z","antall":792},{"dato":"2021-06-28T22:00:00.000Z","antall":792},{"dato":"2021-06-29T22:00:00.000Z","antall":794},{"dato":"2021-06-30T22:00:00.000Z","antall":794},{"dato":"2021-07-01T22:00:00.000Z","antall":794},{"dato":"2021-07-02T22:00:00.000Z","antall":794},{"dato":"2021-07-03T22:00:00.000Z","antall":794},{"dato":"2021-07-04T22:00:00.000Z","antall":794},{"dato":"2021-07-05T22:00:00.000Z","antall":794},{"dato":"2021-07-06T22:00:00.000Z","antall":796},{"dato":"2021-07-07T22:00:00.000Z","antall":796},{"dato":"2021-07-08T22:00:00.000Z","antall":796},{"dato":"2021-07-09T22:00:00.000Z","antall":796},{"dato":"2021-07-10T22:00:00.000Z","antall":796},{"dato":"2021-07-11T22:00:00.000Z","antall":796},{"dato":"2021-07-12T22:00:00.000Z","antall":796},{"dato":"2021-07-13T22:00:00.000Z","antall":796},{"dato":"2021-07-14T22:00:00.000Z","antall":796},{"dato":"2021-07-15T22:00:00.000Z","antall":796},{"dato":"2021-07-16T22:00:00.000Z","antall":796},{"dato":"2021-07-17T22:00:00.000Z","antall":796},{"dato":"2021-07-18T22:00:00.000Z","antall":796},{"dato":"2021-07-19T22:00:00.000Z","antall":796},{"dato":"2021-07-20T22:00:00.000Z","antall":799},{"dato":"2021-07-21T22:00:00.000Z","antall":799},{"dato":"2021-07-22T22:00:00.000Z","antall":799},{"dato":"2021-07-23T22:00:00.000Z","antall":799},{"dato":"2021-07-24T22:00:00.000Z","antall":799},{"dato":"2021-07-25T22:00:00.000Z","antall":799}]},"vaksinerte":{"totalt":3403937,"tidsserie":[{"dato":"2020-12-01T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-02T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-03T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-04T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-05T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-06T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-07T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-08T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-09T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-10T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-11T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-12T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-13T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-14T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-15T23:00:00.000Z","verdi":0,"totalt":0},{"dato":"2020-12-16T23:00:00.000Z","verdi":5,"totalt":5},{"dato":"2020-12-17T23:00:00.000Z","verdi":9,"totalt":14},{"dato":"2020-12-18T23:00:00.000Z","verdi":0,"totalt":14},{"dato":"2020-12-19T23:00:00.000Z","verdi":0,"totalt":14},{"dato":"2020-12-20T23:00:00.000Z","verdi":5,"totalt":19},{"dato":"2020-12-21T23:00:00.000Z","verdi":9,"totalt":28},{"dato":"2020-12-22T23:00:00.000Z","verdi":8,"totalt":36},{"dato":"2020-12-23T23:00:00.000Z","verdi":10,"totalt":46},{"dato":"2020-12-24T23:00:00.000Z","verdi":0,"totalt":46},{"dato":"2020-12-25T23:00:00.000Z","verdi":0,"totalt":46},{"dato":"2020-12-26T23:00:00.000Z","verdi":16,"totalt":62},{"dato":"2020-12-27T23:00:00.000Z","verdi":616,"totalt":678},{"dato":"2020-12-28T23:00:00.000Z","verdi":1082,"totalt":1760},{"dato":"2020-12-29T23:00:00.000Z","verdi":452,"totalt":2212},{"dato":"2020-12-30T23:00:00.000Z","verdi":83,"totalt":2295},{"dato":"2020-12-31T23:00:00.000Z","verdi":17,"totalt":2312},{"dato":"2021-01-01T23:00:00.000Z","verdi":13,"totalt":2325},{"dato":"2021-01-02T23:00:00.000Z","verdi":27,"totalt":2352},{"dato":"2021-01-03T23:00:00.000Z","verdi":23,"totalt":2375},{"dato":"2021-01-04T23:00:00.000Z","verdi":3413,"totalt":5788},{"dato":"2021-01-05T23:00:00.000Z","verdi":9112,"totalt":14900},{"dato":"2021-01-06T23:00:00.000Z","verdi":6592,"totalt":21492},{"dato":"2021-01-07T23:00:00.000Z","verdi":1641,"totalt":23133},{"dato":"2021-01-08T23:00:00.000Z","verdi":163,"totalt":23296},{"dato":"2021-01-09T23:00:00.000Z","verdi":128,"totalt":23424},{"dato":"2021-01-10T23:00:00.000Z","verdi":401,"totalt":23825},{"dato":"2021-01-11T23:00:00.000Z","verdi":4335,"totalt":28160},{"dato":"2021-01-12T23:00:00.000Z","verdi":9904,"totalt":38064},{"dato":"2021-01-13T23:00:00.000Z","verdi":8546,"totalt":46610},{"dato":"2021-01-14T23:00:00.000Z","verdi":4574,"totalt":51184},{"dato":"2021-01-15T23:00:00.000Z","verdi":795,"totalt":51979},{"dato":"2021-01-16T23:00:00.000Z","verdi":377,"totalt":52356},{"dato":"2021-01-17T23:00:00.000Z","verdi":1308,"totalt":53664},{"dato":"2021-01-18T23:00:00.000Z","verdi":4630,"totalt":58294},{"dato":"2021-01-19T23:00:00.000Z","verdi":10128,"totalt":68422},{"dato":"2021-01-20T23:00:00.000Z","verdi":8563,"totalt":76985},{"dato":"2021-01-21T23:00:00.000Z","verdi":3395,"totalt":80380},{"dato":"2021-01-22T23:00:00.000Z","verdi":390,"totalt":80770},{"dato":"2021-01-23T23:00:00.000Z","verdi":84,"totalt":80854},{"dato":"2021-01-24T23:00:00.000Z","verdi":581,"totalt":81435},{"dato":"2021-01-25T23:00:00.000Z","verdi":2343,"totalt":83778},{"dato":"2021-01-26T23:00:00.000Z","verdi":11599,"totalt":95377},{"dato":"2021-01-27T23:00:00.000Z","verdi":10989,"totalt":106366},{"dato":"2021-01-28T23:00:00.000Z","verdi":3882,"totalt":110248},{"dato":"2021-01-29T23:00:00.000Z","verdi":191,"totalt":110439},{"dato":"2021-01-30T23:00:00.000Z","verdi":170,"totalt":110609},{"dato":"2021-01-31T23:00:00.000Z","verdi":237,"totalt":110846},{"dato":"2021-02-01T23:00:00.000Z","verdi":6394,"totalt":117240},{"dato":"2021-02-02T23:00:00.000Z","verdi":25321,"totalt":142561},{"dato":"2021-02-03T23:00:00.000Z","verdi":26188,"totalt":168749},{"dato":"2021-02-04T23:00:00.000Z","verdi":10803,"totalt":179552},{"dato":"2021-02-05T23:00:00.000Z","verdi":849,"totalt":180401},{"dato":"2021-02-06T23:00:00.000Z","verdi":337,"totalt":180738},{"dato":"2021-02-07T23:00:00.000Z","verdi":125,"totalt":180863},{"dato":"2021-02-08T23:00:00.000Z","verdi":5640,"totalt":186503},{"dato":"2021-02-09T23:00:00.000Z","verdi":23162,"totalt":209665},{"dato":"2021-02-10T23:00:00.000Z","verdi":21144,"totalt":230809},{"dato":"2021-02-11T23:00:00.000Z","verdi":8185,"totalt":238994},{"dato":"2021-02-12T23:00:00.000Z","verdi":934,"totalt":239928},{"dato":"2021-02-13T23:00:00.000Z","verdi":133,"totalt":240061},{"dato":"2021-02-14T23:00:00.000Z","verdi":860,"totalt":240921},{"dato":"2021-02-15T23:00:00.000Z","verdi":6180,"totalt":247101},{"dato":"2021-02-16T23:00:00.000Z","verdi":21941,"totalt":269042},{"dato":"2021-02-17T23:00:00.000Z","verdi":19084,"totalt":288126},{"dato":"2021-02-18T23:00:00.000Z","verdi":10825,"totalt":298951},{"dato":"2021-02-19T23:00:00.000Z","verdi":547,"totalt":299498},{"dato":"2021-02-20T23:00:00.000Z","verdi":79,"totalt":299577},{"dato":"2021-02-21T23:00:00.000Z","verdi":2612,"totalt":302189},{"dato":"2021-02-22T23:00:00.000Z","verdi":6055,"totalt":308244},{"dato":"2021-02-23T23:00:00.000Z","verdi":11236,"totalt":319480},{"dato":"2021-02-24T23:00:00.000Z","verdi":11239,"totalt":330719},{"dato":"2021-02-25T23:00:00.000Z","verdi":8427,"totalt":339146},{"dato":"2021-02-26T23:00:00.000Z","verdi":485,"totalt":339631},{"dato":"2021-02-27T23:00:00.000Z","verdi":554,"totalt":340185},{"dato":"2021-02-28T23:00:00.000Z","verdi":6072,"totalt":346257},{"dato":"2021-03-01T23:00:00.000Z","verdi":10750,"totalt":357007},{"dato":"2021-03-02T23:00:00.000Z","verdi":18058,"totalt":375065},{"dato":"2021-03-03T23:00:00.000Z","verdi":16409,"totalt":391474},{"dato":"2021-03-04T23:00:00.000Z","verdi":12055,"totalt":403529},{"dato":"2021-03-05T23:00:00.000Z","verdi":467,"totalt":403996},{"dato":"2021-03-06T23:00:00.000Z","verdi":167,"totalt":404163},{"dato":"2021-03-07T23:00:00.000Z","verdi":5142,"totalt":409305},{"dato":"2021-03-08T23:00:00.000Z","verdi":12832,"totalt":422137},{"dato":"2021-03-09T23:00:00.000Z","verdi":21399,"totalt":443536},{"dato":"2021-03-10T23:00:00.000Z","verdi":12067,"totalt":455603},{"dato":"2021-03-11T23:00:00.000Z","verdi":2420,"totalt":458023},{"dato":"2021-03-12T23:00:00.000Z","verdi":114,"totalt":458137},{"dato":"2021-03-13T23:00:00.000Z","verdi":46,"totalt":458183},{"dato":"2021-03-14T23:00:00.000Z","verdi":164,"totalt":458347},{"dato":"2021-03-15T23:00:00.000Z","verdi":5895,"totalt":464242},{"dato":"2021-03-16T23:00:00.000Z","verdi":23506,"totalt":487748},{"dato":"2021-03-17T23:00:00.000Z","verdi":21323,"totalt":509071},{"dato":"2021-03-18T23:00:00.000Z","verdi":6980,"totalt":516051},{"dato":"2021-03-19T23:00:00.000Z","verdi":584,"totalt":516635},{"dato":"2021-03-20T23:00:00.000Z","verdi":259,"totalt":516894},{"dato":"2021-03-21T23:00:00.000Z","verdi":1636,"totalt":518530},{"dato":"2021-03-22T23:00:00.000Z","verdi":13365,"totalt":531895},{"dato":"2021-03-23T23:00:00.000Z","verdi":39572,"totalt":571467},{"dato":"2021-03-24T23:00:00.000Z","verdi":39168,"totalt":610635},{"dato":"2021-03-25T23:00:00.000Z","verdi":17599,"totalt":628234},{"dato":"2021-03-26T23:00:00.000Z","verdi":823,"totalt":629057},{"dato":"2021-03-27T23:00:00.000Z","verdi":389,"totalt":629446},{"dato":"2021-03-28T22:00:00.000Z","verdi":4904,"totalt":634350},{"dato":"2021-03-29T22:00:00.000Z","verdi":32673,"totalt":667023},{"dato":"2021-03-30T22:00:00.000Z","verdi":37309,"totalt":704332},{"dato":"2021-03-31T22:00:00.000Z","verdi":9654,"totalt":713986},{"dato":"2021-04-01T22:00:00.000Z","verdi":4458,"totalt":718444},{"dato":"2021-04-02T22:00:00.000Z","verdi":346,"totalt":718790},{"dato":"2021-04-03T22:00:00.000Z","verdi":441,"totalt":719231},{"dato":"2021-04-04T22:00:00.000Z","verdi":1462,"totalt":720693},{"dato":"2021-04-05T22:00:00.000Z","verdi":18996,"totalt":739689},{"dato":"2021-04-06T22:00:00.000Z","verdi":59282,"totalt":798971},{"dato":"2021-04-07T22:00:00.000Z","verdi":57977,"totalt":856948},{"dato":"2021-04-08T22:00:00.000Z","verdi":27729,"totalt":884677},{"dato":"2021-04-09T22:00:00.000Z","verdi":1188,"totalt":885865},{"dato":"2021-04-10T22:00:00.000Z","verdi":596,"totalt":886461},{"dato":"2021-04-11T22:00:00.000Z","verdi":3813,"totalt":890274},{"dato":"2021-04-12T22:00:00.000Z","verdi":25897,"totalt":916171},{"dato":"2021-04-13T22:00:00.000Z","verdi":67897,"totalt":984068},{"dato":"2021-04-14T22:00:00.000Z","verdi":65945,"totalt":1050013},{"dato":"2021-04-15T22:00:00.000Z","verdi":29329,"totalt":1079342},{"dato":"2021-04-16T22:00:00.000Z","verdi":2073,"totalt":1081415},{"dato":"2021-04-17T22:00:00.000Z","verdi":1334,"totalt":1082749},{"dato":"2021-04-18T22:00:00.000Z","verdi":6574,"totalt":1089323},{"dato":"2021-04-19T22:00:00.000Z","verdi":19839,"totalt":1109162},{"dato":"2021-04-20T22:00:00.000Z","verdi":59708,"totalt":1168870},{"dato":"2021-04-21T22:00:00.000Z","verdi":51471,"totalt":1220341},{"dato":"2021-04-22T22:00:00.000Z","verdi":18594,"totalt":1238935},{"dato":"2021-04-23T22:00:00.000Z","verdi":454,"totalt":1239389},{"dato":"2021-04-24T22:00:00.000Z","verdi":343,"totalt":1239732},{"dato":"2021-04-25T22:00:00.000Z","verdi":2401,"totalt":1242133},{"dato":"2021-04-26T22:00:00.000Z","verdi":19618,"totalt":1261751},{"dato":"2021-04-27T22:00:00.000Z","verdi":58999,"totalt":1320750},{"dato":"2021-04-28T22:00:00.000Z","verdi":54485,"totalt":1375235},{"dato":"2021-04-29T22:00:00.000Z","verdi":25722,"totalt":1400957},{"dato":"2021-04-30T22:00:00.000Z","verdi":1565,"totalt":1402522},{"dato":"2021-05-01T22:00:00.000Z","verdi":1055,"totalt":1403577},{"dato":"2021-05-02T22:00:00.000Z","verdi":3166,"totalt":1406743},{"dato":"2021-05-03T22:00:00.000Z","verdi":10278,"totalt":1417021},{"dato":"2021-05-04T22:00:00.000Z","verdi":40823,"totalt":1457844},{"dato":"2021-05-05T22:00:00.000Z","verdi":35243,"totalt":1493087},{"dato":"2021-05-06T22:00:00.000Z","verdi":15454,"totalt":1508541},{"dato":"2021-05-07T22:00:00.000Z","verdi":561,"totalt":1509102},{"dato":"2021-05-08T22:00:00.000Z","verdi":287,"totalt":1509389},{"dato":"2021-05-09T22:00:00.000Z","verdi":2434,"totalt":1511823},{"dato":"2021-05-10T22:00:00.000Z","verdi":18042,"totalt":1529865},{"dato":"2021-05-11T22:00:00.000Z","verdi":42302,"totalt":1572167},{"dato":"2021-05-12T22:00:00.000Z","verdi":12833,"totalt":1585000},{"dato":"2021-05-13T22:00:00.000Z","verdi":11183,"totalt":1596183},{"dato":"2021-05-14T22:00:00.000Z","verdi":1991,"totalt":1598174},{"dato":"2021-05-15T22:00:00.000Z","verdi":1306,"totalt":1599480},{"dato":"2021-05-16T22:00:00.000Z","verdi":227,"totalt":1599707},{"dato":"2021-05-17T22:00:00.000Z","verdi":4597,"totalt":1604304},{"dato":"2021-05-18T22:00:00.000Z","verdi":8251,"totalt":1612555},{"dato":"2021-05-19T22:00:00.000Z","verdi":8844,"totalt":1621399},{"dato":"2021-05-20T22:00:00.000Z","verdi":5047,"totalt":1626446},{"dato":"2021-05-21T22:00:00.000Z","verdi":1345,"totalt":1627791},{"dato":"2021-05-22T22:00:00.000Z","verdi":852,"totalt":1628643},{"dato":"2021-05-23T22:00:00.000Z","verdi":869,"totalt":1629512},{"dato":"2021-05-24T22:00:00.000Z","verdi":4134,"totalt":1633646},{"dato":"2021-05-25T22:00:00.000Z","verdi":9804,"totalt":1643450},{"dato":"2021-05-26T22:00:00.000Z","verdi":9582,"totalt":1653032},{"dato":"2021-05-27T22:00:00.000Z","verdi":5067,"totalt":1658099},{"dato":"2021-05-28T22:00:00.000Z","verdi":666,"totalt":1658765},{"dato":"2021-05-29T22:00:00.000Z","verdi":167,"totalt":1658932},{"dato":"2021-05-30T22:00:00.000Z","verdi":3185,"totalt":1662117},{"dato":"2021-05-31T22:00:00.000Z","verdi":18908,"totalt":1681025},{"dato":"2021-06-01T22:00:00.000Z","verdi":53195,"totalt":1734220},{"dato":"2021-06-02T22:00:00.000Z","verdi":55298,"totalt":1789518},{"dato":"2021-06-03T22:00:00.000Z","verdi":31678,"totalt":1821196},{"dato":"2021-06-04T22:00:00.000Z","verdi":3737,"totalt":1824933},{"dato":"2021-06-05T22:00:00.000Z","verdi":3040,"totalt":1827973},{"dato":"2021-06-06T22:00:00.000Z","verdi":15708,"totalt":1843681},{"dato":"2021-06-07T22:00:00.000Z","verdi":27291,"totalt":1870972},{"dato":"2021-06-08T22:00:00.000Z","verdi":40316,"totalt":1911288},{"dato":"2021-06-09T22:00:00.000Z","verdi":39957,"totalt":1951245},{"dato":"2021-06-10T22:00:00.000Z","verdi":21710,"totalt":1972955},{"dato":"2021-06-11T22:00:00.000Z","verdi":3150,"totalt":1976105},{"dato":"2021-06-12T22:00:00.000Z","verdi":2275,"totalt":1978380},{"dato":"2021-06-13T22:00:00.000Z","verdi":19572,"totalt":1997952},{"dato":"2021-06-14T22:00:00.000Z","verdi":29166,"totalt":2027118},{"dato":"2021-06-15T22:00:00.000Z","verdi":64693,"totalt":2091811},{"dato":"2021-06-16T22:00:00.000Z","verdi":59624,"totalt":2151435},{"dato":"2021-06-17T22:00:00.000Z","verdi":31860,"totalt":2183295},{"dato":"2021-06-18T22:00:00.000Z","verdi":6336,"totalt":2189631},{"dato":"2021-06-19T22:00:00.000Z","verdi":4391,"totalt":2194022},{"dato":"2021-06-20T22:00:00.000Z","verdi":17689,"totalt":2211711},{"dato":"2021-06-21T22:00:00.000Z","verdi":37145,"totalt":2248856},{"dato":"2021-06-22T22:00:00.000Z","verdi":77953,"totalt":2326809},{"dato":"2021-06-23T22:00:00.000Z","verdi":91214,"totalt":2418023},{"dato":"2021-06-24T22:00:00.000Z","verdi":44668,"totalt":2462691},{"dato":"2021-06-25T22:00:00.000Z","verdi":8576,"totalt":2471267},{"dato":"2021-06-26T22:00:00.000Z","verdi":4493,"totalt":2475760},{"dato":"2021-06-27T22:00:00.000Z","verdi":32108,"totalt":2507868},{"dato":"2021-06-28T22:00:00.000Z","verdi":47981,"totalt":2555849},{"dato":"2021-06-29T22:00:00.000Z","verdi":104977,"totalt":2660826},{"dato":"2021-06-30T22:00:00.000Z","verdi":102328,"totalt":2763154},{"dato":"2021-07-01T22:00:00.000Z","verdi":50926,"totalt":2814080},{"dato":"2021-07-02T22:00:00.000Z","verdi":9051,"totalt":2823131},{"dato":"2021-07-03T22:00:00.000Z","verdi":5930,"totalt":2829061},{"dato":"2021-07-04T22:00:00.000Z","verdi":26425,"totalt":2855486},{"dato":"2021-07-05T22:00:00.000Z","verdi":41647,"totalt":2897133},{"dato":"2021-07-06T22:00:00.000Z","verdi":76685,"totalt":2973818},{"dato":"2021-07-07T22:00:00.000Z","verdi":68911,"totalt":3042729},{"dato":"2021-07-08T22:00:00.000Z","verdi":26831,"totalt":3069560},{"dato":"2021-07-09T22:00:00.000Z","verdi":4010,"totalt":3073570},{"dato":"2021-07-10T22:00:00.000Z","verdi":2877,"totalt":3076447},{"dato":"2021-07-11T22:00:00.000Z","verdi":12953,"totalt":3089400},{"dato":"2021-07-12T22:00:00.000Z","verdi":23457,"totalt":3112857},{"dato":"2021-07-13T22:00:00.000Z","verdi":48195,"totalt":3161052},{"dato":"2021-07-14T22:00:00.000Z","verdi":42735,"totalt":3203787},{"dato":"2021-07-15T22:00:00.000Z","verdi":16225,"totalt":3220012},{"dato":"2021-07-16T22:00:00.000Z","verdi":390,"totalt":3220402},{"dato":"2021-07-17T22:00:00.000Z","verdi":233,"totalt":3220635},{"dato":"2021-07-18T22:00:00.000Z","verdi":8717,"totalt":3229352},{"dato":"2021-07-19T22:00:00.000Z","verdi":21336,"totalt":3250688},{"dato":"2021-07-20T22:00:00.000Z","verdi":64600,"totalt":3315288},{"dato":"2021-07-21T22:00:00.000Z","verdi":67182,"totalt":3382470},{"dato":"2021-07-22T22:00:00.000Z","verdi":21380,"totalt":3403850},{"dato":"2021-07-23T22:00:00.000Z","verdi":66,"totalt":3403916},{"dato":"2021-07-24T22:00:00.000Z","verdi":21,"totalt":3403937}]}},"route":"ministatus"}'
      data-ga-property-id="UA-3413696-1"
      data-catch-server-url="https://dh.nrk.no/catch"
    ><div class="ministatus svelte-1qhphni"><h3 class="svelte-1qhphni">Status Norge</h3><div class="updated svelte-1qhphni">Sist oppdatert: 26.07.2021</div><div class="items svelte-1qhphni"><div class="wrap svelte-1qhphni"><div class="item svelte-1qhphni"><div class="status svelte-pbnp43"><div class="number svelte-pbnp43">1 420</div><div class="text svelte-pbnp43" style="color: #127CB3; font-size: 16px;">Smittede siste 7 dager</div><div class="sparkline svelte-pbnp43" style="color:#127CB3; fill: #127CB3; "><svg viewBox="-5 -5 105 110" preserveAspectRatio="none" class="svelte-10gh0os"><defs><linearGradient id="127CB3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:currentColor;stop-opacity:0.15"></stop><stop offset="100%" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient></defs><path d="M 0.00 100 L 0.00 99.98 L 1.35 99.36 L 2.70 93.11 L 4.05 82.54 L 5.41 76.36 L 6.76 74.13 L 8.11 83.47 L 9.46 89.66 L 10.81 91.15 L 12.16 93.76 L 13.51 95.70 L 14.86 96.94 L 16.22 98.21 L 17.57 98.34 L 18.92 98.86 L 20.27 98.10 L 21.62 98.75 L 22.97 98.17 L 24.32 98.33 L 25.68 99.16 L 27.03 98.94 L 28.38 99.16 L 29.73 98.52 L 31.08 96.76 L 32.43 93.96 L 33.78 94.23 L 35.14 94.65 L 36.49 93.03 L 37.84 88.97 L 39.19 88.80 L 40.54 88.18 L 41.89 88.62 L 43.24 86.28 L 44.59 84.56 L 45.95 84.88 L 47.30 69.94 L 48.65 49.70 L 50.00 37.59 L 51.35 37.59 L 52.70 46.11 L 54.05 57.99 L 55.41 60.82 L 56.76 57.91 L 58.11 54.02 L 59.46 48.30 L 60.81 38.85 L 62.16 33.56 L 63.51 57.21 L 64.86 67.16 L 66.22 71.48 L 67.57 72.24 L 68.92 73.15 L 70.27 67.92 L 71.62 50.59 L 72.97 31.81 L 74.32 9.89 L 75.68 0.00 L 77.03 13.68 L 78.38 24.60 L 79.73 26.33 L 81.08 45.68 L 82.43 52.16 L 83.78 57.21 L 85.14 52.39 L 86.49 66.23 L 87.84 47.87 L 89.19 65.79 L 90.54 73.82 L 91.89 81.37 L 93.24 80.97 L 94.59 80.32 L 95.95 80.47 L 97.30 82.43 L 98.65 81.56 L 100.00 81.82 L 100.00 100 Z" fill="url(#127CB3)"></path><path d="M 0.00 99.98 L 1.35 99.36 L 2.70 93.11 L 4.05 82.54 L 5.41 76.36 L 6.76 74.13 L 8.11 83.47 L 9.46 89.66 L 10.81 91.15 L 12.16 93.76 L 13.51 95.70 L 14.86 96.94 L 16.22 98.21 L 17.57 98.34 L 18.92 98.86 L 20.27 98.10 L 21.62 98.75 L 22.97 98.17 L 24.32 98.33 L 25.68 99.16 L 27.03 98.94 L 28.38 99.16 L 29.73 98.52 L 31.08 96.76 L 32.43 93.96 L 33.78 94.23 L 35.14 94.65 L 36.49 93.03 L 37.84 88.97 L 39.19 88.80 L 40.54 88.18 L 41.89 88.62 L 43.24 86.28 L 44.59 84.56 L 45.95 84.88 L 47.30 69.94 L 48.65 49.70 L 50.00 37.59 L 51.35 37.59 L 52.70 46.11 L 54.05 57.99 L 55.41 60.82 L 56.76 57.91 L 58.11 54.02 L 59.46 48.30 L 60.81 38.85 L 62.16 33.56 L 63.51 57.21 L 64.86 67.16 L 66.22 71.48 L 67.57 72.24 L 68.92 73.15 L 70.27 67.92 L 71.62 50.59 L 72.97 31.81 L 74.32 9.89 L 75.68 0.00 L 77.03 13.68 L 78.38 24.60 L 79.73 26.33 L 81.08 45.68 L 82.43 52.16 L 83.78 57.21 L 85.14 52.39 L 86.49 66.23 L 87.84 47.87 L 89.19 65.79 L 90.54 73.82 L 91.89 81.37 L 93.24 80.97 L 94.59 80.32 L 95.95 80.47 L 97.30 82.43 L 98.65 81.56 L 100.00 81.82" fill="white" fill-opacity="0" stroke="#127CB3" stroke-width="3px" stroke-linecap="round" stroke-linejoin="round" vector-effect="non-scaling-stroke"></path></svg></div></div></div><div class="item svelte-1qhphni"><div class="status svelte-pbnp43"><div class="number svelte-pbnp43">24</div><div class="text svelte-pbnp43" style="color: #D33639; font-size: 18px;">Innlagte</div><div class="sparkline svelte-pbnp43" style="color:#D33639; fill: #D33639; "><svg viewBox="-5 -5 105 110" preserveAspectRatio="none" class="svelte-10gh0os"><defs><linearGradient id="D33639" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:currentColor;stop-opacity:0.15"></stop><stop offset="100%" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient></defs><path d="M 0.00 100 L 0.00 100.00 L 0.22 99.38 L 0.43 97.54 L 0.65 96.00 L 0.86 92.92 L 1.08 91.69 L 1.30 89.23 L 1.51 87.38 L 1.73 84.62 L 1.94 79.08 L 2.16 74.77 L 2.38 68.62 L 2.59 60.00 L 2.81 54.46 L 3.02 48.00 L 3.24 40.62 L 3.46 34.77 L 3.67 27.08 L 3.89 18.15 L 4.10 6.77 L 4.32 10.46 L 4.54 2.46 L 4.75 1.23 L 4.97 2.46 L 5.18 0.00 L 5.40 2.15 L 5.62 2.15 L 5.83 5.85 L 6.05 4.62 L 6.26 3.38 L 6.48 14.77 L 6.70 23.08 L 6.91 22.46 L 7.13 28.00 L 7.34 34.15 L 7.56 34.15 L 7.78 37.23 L 7.99 38.15 L 8.21 41.54 L 8.42 46.15 L 8.64 49.23 L 8.86 54.46 L 9.07 52.92 L 9.29 50.77 L 9.50 55.69 L 9.72 60.31 L 9.94 62.15 L 10.15 63.08 L 10.37 64.92 L 10.58 62.46 L 10.80 61.54 L 11.02 63.38 L 11.23 64.92 L 11.45 69.85 L 11.66 74.77 L 11.88 75.08 L 12.10 75.38 L 12.31 74.77 L 12.53 78.15 L 12.74 80.92 L 12.96 80.62 L 13.17 81.23 L 13.39 81.85 L 13.61 81.54 L 13.82 81.85 L 14.04 81.85 L 14.25 81.23 L 14.47 81.23 L 14.69 82.15 L 14.90 84.00 L 15.12 84.00 L 15.33 84.00 L 15.55 84.31 L 15.77 84.31 L 15.98 87.38 L 16.20 86.15 L 16.41 89.23 L 16.63 88.31 L 16.85 87.69 L 17.06 88.62 L 17.28 88.92 L 17.49 88.92 L 17.71 90.77 L 17.93 91.38 L 18.14 91.38 L 18.36 91.08 L 18.57 90.15 L 18.79 91.69 L 19.01 91.08 L 19.22 93.23 L 19.44 93.54 L 19.65 93.54 L 19.87 94.46 L 20.09 95.08 L 20.30 95.08 L 20.52 94.46 L 20.73 94.46 L 20.95 94.46 L 21.17 94.15 L 21.38 94.77 L 21.60 96.00 L 21.81 96.31 L 22.03 95.08 L 22.25 94.46 L 22.46 93.85 L 22.68 94.46 L 22.89 94.46 L 23.11 94.77 L 23.33 94.15 L 23.54 95.38 L 23.76 96.62 L 23.97 97.23 L 24.19 97.54 L 24.41 97.54 L 24.62 98.77 L 24.84 97.85 L 25.05 97.85 L 25.27 98.46 L 25.49 98.15 L 25.70 97.54 L 25.92 96.92 L 26.13 97.85 L 26.35 99.08 L 26.57 99.08 L 26.78 99.08 L 27.00 97.85 L 27.21 98.46 L 27.43 98.15 L 27.65 98.15 L 27.86 99.08 L 28.08 95.69 L 28.29 96.31 L 28.51 96.62 L 28.73 95.69 L 28.94 95.38 L 29.16 95.08 L 29.37 95.38 L 29.59 95.38 L 29.81 96.31 L 30.02 97.54 L 30.24 95.69 L 30.45 96.31 L 30.67 96.62 L 30.89 96.92 L 31.10 96.00 L 31.32 94.77 L 31.53 94.46 L 31.75 94.77 L 31.97 94.77 L 32.18 95.08 L 32.40 96.31 L 32.61 96.62 L 32.83 96.62 L 33.05 96.00 L 33.26 95.08 L 33.48 95.38 L 33.69 96.62 L 33.91 95.69 L 34.13 96.62 L 34.34 95.08 L 34.56 93.54 L 34.77 94.46 L 34.99 95.08 L 35.21 93.85 L 35.42 95.08 L 35.64 92.92 L 35.85 93.54 L 36.07 94.15 L 36.29 92.62 L 36.50 94.15 L 36.72 93.54 L 36.93 92.62 L 37.15 91.38 L 37.37 92.31 L 37.58 91.69 L 37.80 92.31 L 38.01 93.23 L 38.23 92.31 L 38.44 91.69 L 38.66 92.92 L 38.88 90.46 L 39.09 91.69 L 39.31 92.92 L 39.52 92.62 L 39.74 91.38 L 39.96 91.38 L 40.17 91.08 L 40.39 88.92 L 40.60 86.46 L 40.82 86.46 L 41.04 83.38 L 41.25 84.31 L 41.47 84.92 L 41.68 85.54 L 41.90 81.54 L 42.12 81.54 L 42.33 80.62 L 42.55 80.31 L 42.76 81.23 L 42.98 78.46 L 43.20 77.85 L 43.41 72.92 L 43.63 71.69 L 43.84 70.46 L 44.06 70.15 L 44.28 68.00 L 44.49 70.77 L 44.71 66.15 L 44.92 66.46 L 45.14 64.00 L 45.36 60.92 L 45.57 58.46 L 45.79 57.23 L 46.00 56.00 L 46.22 57.54 L 46.44 60.92 L 46.65 61.85 L 46.87 60.31 L 47.08 57.54 L 47.30 60.62 L 47.52 64.31 L 47.73 62.15 L 47.95 62.77 L 48.16 63.69 L 48.38 62.15 L 48.60 60.31 L 48.81 60.62 L 49.03 60.62 L 49.24 65.85 L 49.46 60.62 L 49.68 59.69 L 49.89 59.38 L 50.11 53.54 L 50.32 57.23 L 50.54 59.38 L 50.76 58.15 L 50.97 59.38 L 51.19 63.69 L 51.40 62.77 L 51.62 59.08 L 51.84 61.23 L 52.05 59.08 L 52.27 62.77 L 52.48 62.46 L 52.70 58.15 L 52.92 57.54 L 53.13 55.08 L 53.35 57.54 L 53.56 60.31 L 53.78 62.15 L 54.00 65.23 L 54.21 65.54 L 54.43 60.31 L 54.64 56.62 L 54.86 53.54 L 55.08 55.38 L 55.29 56.92 L 55.51 61.23 L 55.72 60.92 L 55.94 60.62 L 56.16 60.31 L 56.37 59.08 L 56.59 60.31 L 56.80 60.92 L 57.02 59.69 L 57.24 61.54 L 57.45 56.00 L 57.67 54.77 L 57.88 54.15 L 58.10 52.00 L 58.32 49.54 L 58.53 51.38 L 58.75 53.85 L 58.96 51.38 L 59.18 53.23 L 59.40 59.38 L 59.61 61.85 L 59.83 61.54 L 60.04 59.69 L 60.26 60.31 L 60.48 58.46 L 60.69 58.46 L 60.91 62.46 L 61.12 63.08 L 61.34 68.00 L 61.56 69.54 L 61.77 73.23 L 61.99 72.31 L 62.20 70.46 L 62.42 71.08 L 62.63 70.77 L 62.85 71.08 L 63.07 70.77 L 63.28 73.85 L 63.50 72.00 L 63.71 72.00 L 63.93 71.08 L 64.15 72.92 L 64.36 74.77 L 64.58 75.38 L 64.79 76.62 L 65.01 73.85 L 65.23 73.23 L 65.44 75.69 L 65.66 78.77 L 65.87 77.85 L 66.09 76.62 L 66.31 75.69 L 66.52 73.85 L 66.74 71.38 L 66.95 71.69 L 67.17 70.77 L 67.39 71.69 L 67.60 71.38 L 67.82 70.77 L 68.03 70.77 L 68.25 68.62 L 68.47 66.46 L 68.68 67.69 L 68.90 65.85 L 69.11 63.08 L 69.33 60.00 L 69.55 56.92 L 69.76 54.77 L 69.98 52.31 L 70.19 50.46 L 70.41 51.08 L 70.63 50.46 L 70.84 45.54 L 71.06 38.46 L 71.27 32.00 L 71.49 31.08 L 71.71 30.46 L 71.92 30.77 L 72.14 27.69 L 72.35 28.31 L 72.57 24.92 L 72.79 18.15 L 73.00 18.77 L 73.22 17.85 L 73.43 23.08 L 73.65 20.00 L 73.87 18.77 L 74.08 15.38 L 74.30 12.31 L 74.51 11.38 L 74.73 9.85 L 74.95 11.69 L 75.16 11.08 L 75.38 5.85 L 75.59 8.00 L 75.81 9.23 L 76.03 8.92 L 76.24 5.54 L 76.46 8.31 L 76.67 13.54 L 76.89 13.85 L 77.11 15.08 L 77.32 11.38 L 77.54 17.23 L 77.75 19.69 L 77.97 24.62 L 78.19 25.54 L 78.40 32.31 L 78.62 35.69 L 78.83 32.00 L 79.05 32.92 L 79.27 34.77 L 79.48 38.77 L 79.70 40.31 L 79.91 40.92 L 80.13 38.46 L 80.35 36.31 L 80.56 36.62 L 80.78 38.46 L 80.99 42.77 L 81.21 46.77 L 81.43 50.77 L 81.64 52.31 L 81.86 52.92 L 82.07 60.62 L 82.29 66.46 L 82.51 64.62 L 82.72 64.92 L 82.94 67.38 L 83.15 66.15 L 83.37 64.00 L 83.59 64.92 L 83.80 61.54 L 84.02 65.54 L 84.23 61.23 L 84.45 66.15 L 84.67 67.08 L 84.88 68.92 L 85.10 64.92 L 85.31 66.15 L 85.53 69.54 L 85.75 71.69 L 85.96 72.00 L 86.18 70.77 L 86.39 68.31 L 86.61 66.46 L 86.83 69.54 L 87.04 72.92 L 87.26 73.85 L 87.47 75.08 L 87.69 76.62 L 87.90 78.15 L 88.12 80.00 L 88.34 80.62 L 88.55 80.00 L 88.77 80.62 L 88.98 80.62 L 89.20 80.62 L 89.42 80.92 L 89.63 81.23 L 89.85 82.15 L 90.06 83.08 L 90.28 85.54 L 90.50 85.54 L 90.71 85.54 L 90.93 85.54 L 91.14 85.54 L 91.36 86.15 L 91.58 86.77 L 91.79 88.00 L 92.01 88.00 L 92.22 88.00 L 92.44 88.31 L 92.66 89.54 L 92.87 90.15 L 93.09 89.85 L 93.30 91.69 L 93.52 91.69 L 93.74 91.69 L 93.95 92.31 L 94.17 92.62 L 94.38 93.23 L 94.60 92.31 L 94.82 91.38 L 95.03 91.38 L 95.25 91.38 L 95.46 92.31 L 95.68 91.38 L 95.90 90.77 L 96.11 92.62 L 96.33 91.69 L 96.54 91.69 L 96.76 91.69 L 96.98 92.00 L 97.19 93.54 L 97.41 93.85 L 97.62 94.46 L 97.84 94.77 L 98.06 94.77 L 98.27 94.77 L 98.49 91.38 L 98.70 92.62 L 98.92 92.62 L 99.14 93.54 L 99.35 93.54 L 99.57 93.54 L 99.78 93.54 L 100.00 92.62 L 100.00 100 Z" fill="url(#D33639)"></path><path d="M 0.00 100.00 L 0.22 99.38 L 0.43 97.54 L 0.65 96.00 L 0.86 92.92 L 1.08 91.69 L 1.30 89.23 L 1.51 87.38 L 1.73 84.62 L 1.94 79.08 L 2.16 74.77 L 2.38 68.62 L 2.59 60.00 L 2.81 54.46 L 3.02 48.00 L 3.24 40.62 L 3.46 34.77 L 3.67 27.08 L 3.89 18.15 L 4.10 6.77 L 4.32 10.46 L 4.54 2.46 L 4.75 1.23 L 4.97 2.46 L 5.18 0.00 L 5.40 2.15 L 5.62 2.15 L 5.83 5.85 L 6.05 4.62 L 6.26 3.38 L 6.48 14.77 L 6.70 23.08 L 6.91 22.46 L 7.13 28.00 L 7.34 34.15 L 7.56 34.15 L 7.78 37.23 L 7.99 38.15 L 8.21 41.54 L 8.42 46.15 L 8.64 49.23 L 8.86 54.46 L 9.07 52.92 L 9.29 50.77 L 9.50 55.69 L 9.72 60.31 L 9.94 62.15 L 10.15 63.08 L 10.37 64.92 L 10.58 62.46 L 10.80 61.54 L 11.02 63.38 L 11.23 64.92 L 11.45 69.85 L 11.66 74.77 L 11.88 75.08 L 12.10 75.38 L 12.31 74.77 L 12.53 78.15 L 12.74 80.92 L 12.96 80.62 L 13.17 81.23 L 13.39 81.85 L 13.61 81.54 L 13.82 81.85 L 14.04 81.85 L 14.25 81.23 L 14.47 81.23 L 14.69 82.15 L 14.90 84.00 L 15.12 84.00 L 15.33 84.00 L 15.55 84.31 L 15.77 84.31 L 15.98 87.38 L 16.20 86.15 L 16.41 89.23 L 16.63 88.31 L 16.85 87.69 L 17.06 88.62 L 17.28 88.92 L 17.49 88.92 L 17.71 90.77 L 17.93 91.38 L 18.14 91.38 L 18.36 91.08 L 18.57 90.15 L 18.79 91.69 L 19.01 91.08 L 19.22 93.23 L 19.44 93.54 L 19.65 93.54 L 19.87 94.46 L 20.09 95.08 L 20.30 95.08 L 20.52 94.46 L 20.73 94.46 L 20.95 94.46 L 21.17 94.15 L 21.38 94.77 L 21.60 96.00 L 21.81 96.31 L 22.03 95.08 L 22.25 94.46 L 22.46 93.85 L 22.68 94.46 L 22.89 94.46 L 23.11 94.77 L 23.33 94.15 L 23.54 95.38 L 23.76 96.62 L 23.97 97.23 L 24.19 97.54 L 24.41 97.54 L 24.62 98.77 L 24.84 97.85 L 25.05 97.85 L 25.27 98.46 L 25.49 98.15 L 25.70 97.54 L 25.92 96.92 L 26.13 97.85 L 26.35 99.08 L 26.57 99.08 L 26.78 99.08 L 27.00 97.85 L 27.21 98.46 L 27.43 98.15 L 27.65 98.15 L 27.86 99.08 L 28.08 95.69 L 28.29 96.31 L 28.51 96.62 L 28.73 95.69 L 28.94 95.38 L 29.16 95.08 L 29.37 95.38 L 29.59 95.38 L 29.81 96.31 L 30.02 97.54 L 30.24 95.69 L 30.45 96.31 L 30.67 96.62 L 30.89 96.92 L 31.10 96.00 L 31.32 94.77 L 31.53 94.46 L 31.75 94.77 L 31.97 94.77 L 32.18 95.08 L 32.40 96.31 L 32.61 96.62 L 32.83 96.62 L 33.05 96.00 L 33.26 95.08 L 33.48 95.38 L 33.69 96.62 L 33.91 95.69 L 34.13 96.62 L 34.34 95.08 L 34.56 93.54 L 34.77 94.46 L 34.99 95.08 L 35.21 93.85 L 35.42 95.08 L 35.64 92.92 L 35.85 93.54 L 36.07 94.15 L 36.29 92.62 L 36.50 94.15 L 36.72 93.54 L 36.93 92.62 L 37.15 91.38 L 37.37 92.31 L 37.58 91.69 L 37.80 92.31 L 38.01 93.23 L 38.23 92.31 L 38.44 91.69 L 38.66 92.92 L 38.88 90.46 L 39.09 91.69 L 39.31 92.92 L 39.52 92.62 L 39.74 91.38 L 39.96 91.38 L 40.17 91.08 L 40.39 88.92 L 40.60 86.46 L 40.82 86.46 L 41.04 83.38 L 41.25 84.31 L 41.47 84.92 L 41.68 85.54 L 41.90 81.54 L 42.12 81.54 L 42.33 80.62 L 42.55 80.31 L 42.76 81.23 L 42.98 78.46 L 43.20 77.85 L 43.41 72.92 L 43.63 71.69 L 43.84 70.46 L 44.06 70.15 L 44.28 68.00 L 44.49 70.77 L 44.71 66.15 L 44.92 66.46 L 45.14 64.00 L 45.36 60.92 L 45.57 58.46 L 45.79 57.23 L 46.00 56.00 L 46.22 57.54 L 46.44 60.92 L 46.65 61.85 L 46.87 60.31 L 47.08 57.54 L 47.30 60.62 L 47.52 64.31 L 47.73 62.15 L 47.95 62.77 L 48.16 63.69 L 48.38 62.15 L 48.60 60.31 L 48.81 60.62 L 49.03 60.62 L 49.24 65.85 L 49.46 60.62 L 49.68 59.69 L 49.89 59.38 L 50.11 53.54 L 50.32 57.23 L 50.54 59.38 L 50.76 58.15 L 50.97 59.38 L 51.19 63.69 L 51.40 62.77 L 51.62 59.08 L 51.84 61.23 L 52.05 59.08 L 52.27 62.77 L 52.48 62.46 L 52.70 58.15 L 52.92 57.54 L 53.13 55.08 L 53.35 57.54 L 53.56 60.31 L 53.78 62.15 L 54.00 65.23 L 54.21 65.54 L 54.43 60.31 L 54.64 56.62 L 54.86 53.54 L 55.08 55.38 L 55.29 56.92 L 55.51 61.23 L 55.72 60.92 L 55.94 60.62 L 56.16 60.31 L 56.37 59.08 L 56.59 60.31 L 56.80 60.92 L 57.02 59.69 L 57.24 61.54 L 57.45 56.00 L 57.67 54.77 L 57.88 54.15 L 58.10 52.00 L 58.32 49.54 L 58.53 51.38 L 58.75 53.85 L 58.96 51.38 L 59.18 53.23 L 59.40 59.38 L 59.61 61.85 L 59.83 61.54 L 60.04 59.69 L 60.26 60.31 L 60.48 58.46 L 60.69 58.46 L 60.91 62.46 L 61.12 63.08 L 61.34 68.00 L 61.56 69.54 L 61.77 73.23 L 61.99 72.31 L 62.20 70.46 L 62.42 71.08 L 62.63 70.77 L 62.85 71.08 L 63.07 70.77 L 63.28 73.85 L 63.50 72.00 L 63.71 72.00 L 63.93 71.08 L 64.15 72.92 L 64.36 74.77 L 64.58 75.38 L 64.79 76.62 L 65.01 73.85 L 65.23 73.23 L 65.44 75.69 L 65.66 78.77 L 65.87 77.85 L 66.09 76.62 L 66.31 75.69 L 66.52 73.85 L 66.74 71.38 L 66.95 71.69 L 67.17 70.77 L 67.39 71.69 L 67.60 71.38 L 67.82 70.77 L 68.03 70.77 L 68.25 68.62 L 68.47 66.46 L 68.68 67.69 L 68.90 65.85 L 69.11 63.08 L 69.33 60.00 L 69.55 56.92 L 69.76 54.77 L 69.98 52.31 L 70.19 50.46 L 70.41 51.08 L 70.63 50.46 L 70.84 45.54 L 71.06 38.46 L 71.27 32.00 L 71.49 31.08 L 71.71 30.46 L 71.92 30.77 L 72.14 27.69 L 72.35 28.31 L 72.57 24.92 L 72.79 18.15 L 73.00 18.77 L 73.22 17.85 L 73.43 23.08 L 73.65 20.00 L 73.87 18.77 L 74.08 15.38 L 74.30 12.31 L 74.51 11.38 L 74.73 9.85 L 74.95 11.69 L 75.16 11.08 L 75.38 5.85 L 75.59 8.00 L 75.81 9.23 L 76.03 8.92 L 76.24 5.54 L 76.46 8.31 L 76.67 13.54 L 76.89 13.85 L 77.11 15.08 L 77.32 11.38 L 77.54 17.23 L 77.75 19.69 L 77.97 24.62 L 78.19 25.54 L 78.40 32.31 L 78.62 35.69 L 78.83 32.00 L 79.05 32.92 L 79.27 34.77 L 79.48 38.77 L 79.70 40.31 L 79.91 40.92 L 80.13 38.46 L 80.35 36.31 L 80.56 36.62 L 80.78 38.46 L 80.99 42.77 L 81.21 46.77 L 81.43 50.77 L 81.64 52.31 L 81.86 52.92 L 82.07 60.62 L 82.29 66.46 L 82.51 64.62 L 82.72 64.92 L 82.94 67.38 L 83.15 66.15 L 83.37 64.00 L 83.59 64.92 L 83.80 61.54 L 84.02 65.54 L 84.23 61.23 L 84.45 66.15 L 84.67 67.08 L 84.88 68.92 L 85.10 64.92 L 85.31 66.15 L 85.53 69.54 L 85.75 71.69 L 85.96 72.00 L 86.18 70.77 L 86.39 68.31 L 86.61 66.46 L 86.83 69.54 L 87.04 72.92 L 87.26 73.85 L 87.47 75.08 L 87.69 76.62 L 87.90 78.15 L 88.12 80.00 L 88.34 80.62 L 88.55 80.00 L 88.77 80.62 L 88.98 80.62 L 89.20 80.62 L 89.42 80.92 L 89.63 81.23 L 89.85 82.15 L 90.06 83.08 L 90.28 85.54 L 90.50 85.54 L 90.71 85.54 L 90.93 85.54 L 91.14 85.54 L 91.36 86.15 L 91.58 86.77 L 91.79 88.00 L 92.01 88.00 L 92.22 88.00 L 92.44 88.31 L 92.66 89.54 L 92.87 90.15 L 93.09 89.85 L 93.30 91.69 L 93.52 91.69 L 93.74 91.69 L 93.95 92.31 L 94.17 92.62 L 94.38 93.23 L 94.60 92.31 L 94.82 91.38 L 95.03 91.38 L 95.25 91.38 L 95.46 92.31 L 95.68 91.38 L 95.90 90.77 L 96.11 92.62 L 96.33 91.69 L 96.54 91.69 L 96.76 91.69 L 96.98 92.00 L 97.19 93.54 L 97.41 93.85 L 97.62 94.46 L 97.84 94.77 L 98.06 94.77 L 98.27 94.77 L 98.49 91.38 L 98.70 92.62 L 98.92 92.62 L 99.14 93.54 L 99.35 93.54 L 99.57 93.54 L 99.78 93.54 L 100.00 92.62" fill="white" fill-opacity="0" stroke="#D33639" stroke-width="3px" stroke-linecap="round" stroke-linejoin="round" vector-effect="non-scaling-stroke"></path></svg></div></div></div></div><div class="wrap svelte-1qhphni"><div class="item svelte-1qhphni"><div class="status svelte-pbnp43"><div class="number svelte-pbnp43">799</div><div class="text svelte-pbnp43" style="color: #141617; font-size: 18px;">Døde</div><div class="sparkline svelte-pbnp43" style="color:#141617; fill: #141617; "><svg viewBox="-5 -5 105 110" preserveAspectRatio="none" class="svelte-10gh0os"><defs><linearGradient id="141617" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:currentColor;stop-opacity:0.15"></stop><stop offset="100%" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient></defs><path d="M 0.00 100 L 0.00 100.00 L 0.19 100.00 L 0.38 100.00 L 0.58 100.00 L 0.77 100.00 L 0.96 100.00 L 1.15 100.00 L 1.34 100.00 L 1.54 100.00 L 1.73 100.00 L 1.92 100.00 L 2.11 100.00 L 2.30 100.00 L 2.50 100.00 L 2.69 100.00 L 2.88 100.00 L 3.07 100.00 L 3.26 100.00 L 3.45 100.00 L 3.65 99.87 L 3.84 99.87 L 4.03 99.87 L 4.22 99.87 L 4.41 99.62 L 4.61 99.62 L 4.80 99.62 L 4.99 99.25 L 5.18 99.12 L 5.37 99.12 L 5.57 99.12 L 5.76 99.00 L 5.95 98.75 L 6.14 98.50 L 6.33 98.25 L 6.53 98.00 L 6.72 97.50 L 6.91 97.25 L 7.10 96.75 L 7.29 96.50 L 7.49 95.99 L 7.68 94.74 L 7.87 94.49 L 8.06 93.74 L 8.25 92.74 L 8.45 92.62 L 8.64 91.36 L 8.83 89.99 L 9.02 88.99 L 9.21 88.74 L 9.40 88.49 L 9.60 87.11 L 9.79 85.73 L 9.98 84.11 L 10.17 83.73 L 10.36 82.98 L 10.56 82.85 L 10.75 82.85 L 10.94 81.48 L 11.13 80.73 L 11.32 80.73 L 11.52 78.85 L 11.71 77.47 L 11.90 76.10 L 12.09 76.10 L 12.28 76.10 L 12.48 75.84 L 12.67 75.59 L 12.86 74.72 L 13.05 74.47 L 13.24 74.47 L 13.44 74.47 L 13.63 74.47 L 13.82 73.97 L 14.01 73.84 L 14.20 73.34 L 14.40 73.34 L 14.59 73.34 L 14.78 73.34 L 14.97 73.34 L 15.16 72.09 L 15.36 71.59 L 15.55 71.46 L 15.74 71.09 L 15.93 70.96 L 16.12 70.84 L 16.31 70.84 L 16.51 70.84 L 16.70 70.84 L 16.89 70.71 L 17.08 70.71 L 17.27 70.59 L 17.47 70.59 L 17.66 70.59 L 17.85 70.59 L 18.04 70.59 L 18.23 70.59 L 18.43 70.46 L 18.62 70.46 L 18.81 70.46 L 19.00 70.46 L 19.19 70.46 L 19.39 70.46 L 19.58 70.34 L 19.77 70.34 L 19.96 70.21 L 20.15 70.21 L 20.35 70.21 L 20.54 70.21 L 20.73 70.09 L 20.92 70.09 L 21.11 70.09 L 21.31 69.71 L 21.50 69.71 L 21.69 69.71 L 21.88 69.71 L 22.07 69.71 L 22.26 69.71 L 22.46 69.59 L 22.65 69.59 L 22.84 69.46 L 23.03 69.46 L 23.22 69.46 L 23.42 68.96 L 23.61 68.96 L 23.80 68.96 L 23.99 68.84 L 24.18 68.84 L 24.38 68.84 L 24.57 68.84 L 24.76 68.84 L 24.95 68.71 L 25.14 68.71 L 25.34 68.59 L 25.53 68.59 L 25.72 68.59 L 25.91 68.59 L 26.10 68.59 L 26.30 68.59 L 26.49 68.59 L 26.68 68.46 L 26.87 68.46 L 27.06 68.46 L 27.26 68.46 L 27.45 68.34 L 27.64 68.34 L 27.83 68.34 L 28.02 68.21 L 28.21 68.09 L 28.41 68.09 L 28.60 68.09 L 28.79 68.09 L 28.98 68.09 L 29.17 68.09 L 29.37 68.09 L 29.56 68.09 L 29.75 68.09 L 29.94 68.09 L 30.13 68.09 L 30.33 68.09 L 30.52 68.09 L 30.71 68.09 L 30.90 68.09 L 31.09 67.96 L 31.29 67.96 L 31.48 67.96 L 31.67 67.96 L 31.86 67.96 L 32.05 67.96 L 32.25 67.96 L 32.44 67.96 L 32.63 67.96 L 32.82 67.96 L 33.01 67.96 L 33.21 67.96 L 33.40 67.83 L 33.59 67.33 L 33.78 67.33 L 33.97 67.33 L 34.17 67.33 L 34.36 67.33 L 34.55 67.21 L 34.74 66.96 L 34.93 66.96 L 35.12 66.96 L 35.32 66.96 L 35.51 66.96 L 35.70 66.96 L 35.89 66.96 L 36.08 66.96 L 36.28 66.96 L 36.47 66.96 L 36.66 66.96 L 36.85 66.96 L 37.04 66.96 L 37.24 66.96 L 37.43 66.96 L 37.62 66.96 L 37.81 66.96 L 38.00 66.96 L 38.20 66.96 L 38.39 66.96 L 38.58 66.96 L 38.77 66.83 L 38.96 66.83 L 39.16 66.83 L 39.35 66.83 L 39.54 66.83 L 39.73 66.83 L 39.92 66.83 L 40.12 66.71 L 40.31 66.58 L 40.50 66.58 L 40.69 66.58 L 40.88 66.58 L 41.07 66.58 L 41.27 66.58 L 41.46 66.21 L 41.65 66.21 L 41.84 66.21 L 42.03 66.21 L 42.23 65.71 L 42.42 65.71 L 42.61 65.71 L 42.80 65.71 L 42.99 65.58 L 43.19 65.58 L 43.38 65.58 L 43.57 65.58 L 43.76 65.58 L 43.95 65.58 L 44.15 65.58 L 44.34 65.58 L 44.53 65.58 L 44.72 65.58 L 44.91 65.46 L 45.11 65.33 L 45.30 65.33 L 45.49 65.21 L 45.68 65.21 L 45.87 65.21 L 46.07 65.21 L 46.26 65.21 L 46.45 65.21 L 46.64 65.08 L 46.83 65.08 L 47.02 65.08 L 47.22 65.08 L 47.41 65.08 L 47.60 65.08 L 47.79 64.96 L 47.98 64.96 L 48.18 64.83 L 48.37 64.71 L 48.56 64.71 L 48.75 64.71 L 48.94 64.71 L 49.14 64.71 L 49.33 64.71 L 49.52 64.46 L 49.71 64.33 L 49.90 64.33 L 50.10 64.33 L 50.29 64.33 L 50.48 64.33 L 50.67 64.33 L 50.86 63.58 L 51.06 63.20 L 51.25 63.20 L 51.44 63.20 L 51.63 63.20 L 51.82 62.70 L 52.02 62.58 L 52.21 61.83 L 52.40 61.83 L 52.59 61.70 L 52.78 61.70 L 52.98 61.08 L 53.17 60.70 L 53.36 60.70 L 53.55 60.45 L 53.74 58.95 L 53.93 58.95 L 54.13 58.95 L 54.32 58.45 L 54.51 58.20 L 54.70 58.20 L 54.89 55.82 L 55.09 55.69 L 55.28 55.69 L 55.47 55.69 L 55.66 55.07 L 55.85 54.82 L 56.05 54.82 L 56.24 52.19 L 56.43 51.56 L 56.62 51.56 L 56.81 51.56 L 57.01 50.81 L 57.20 50.56 L 57.39 49.69 L 57.58 49.44 L 57.77 49.44 L 57.97 49.44 L 58.16 49.44 L 58.35 49.31 L 58.54 49.31 L 58.73 47.31 L 58.93 47.31 L 59.12 47.31 L 59.31 47.31 L 59.50 47.31 L 59.69 46.31 L 59.88 45.81 L 60.08 45.43 L 60.27 45.43 L 60.46 45.43 L 60.65 45.43 L 60.84 45.43 L 61.04 43.80 L 61.23 43.43 L 61.42 41.80 L 61.61 41.55 L 61.80 41.05 L 62.00 41.05 L 62.19 41.05 L 62.38 40.18 L 62.57 39.67 L 62.76 36.30 L 62.96 36.05 L 63.15 35.29 L 63.34 35.29 L 63.53 35.29 L 63.72 34.79 L 63.92 34.29 L 64.11 32.04 L 64.30 31.91 L 64.49 31.91 L 64.68 31.91 L 64.88 31.91 L 65.07 31.41 L 65.26 31.16 L 65.45 30.41 L 65.64 30.29 L 65.83 29.54 L 66.03 29.54 L 66.22 29.54 L 66.41 29.04 L 66.60 28.91 L 66.79 28.16 L 66.99 27.16 L 67.18 27.16 L 67.37 27.16 L 67.56 27.16 L 67.75 27.16 L 67.95 27.03 L 68.14 25.91 L 68.33 25.91 L 68.52 25.91 L 68.71 25.91 L 68.91 25.91 L 69.10 25.78 L 69.29 25.78 L 69.48 24.03 L 69.67 24.03 L 69.87 24.03 L 70.06 24.03 L 70.25 24.03 L 70.44 23.90 L 70.63 23.90 L 70.83 22.40 L 71.02 22.40 L 71.21 22.15 L 71.40 22.15 L 71.59 22.15 L 71.79 22.03 L 71.98 22.03 L 72.17 20.90 L 72.36 20.90 L 72.55 20.90 L 72.74 20.90 L 72.94 20.90 L 73.13 20.90 L 73.32 20.90 L 73.51 20.15 L 73.70 20.03 L 73.90 20.03 L 74.09 20.03 L 74.28 20.03 L 74.47 19.90 L 74.66 19.77 L 74.86 18.90 L 75.05 18.90 L 75.24 18.90 L 75.43 18.90 L 75.62 18.90 L 75.82 18.77 L 76.01 18.77 L 76.20 17.90 L 76.39 17.90 L 76.58 17.90 L 76.78 17.90 L 76.97 17.90 L 77.16 17.40 L 77.35 17.27 L 77.54 15.77 L 77.74 15.77 L 77.93 15.77 L 78.12 15.77 L 78.31 15.77 L 78.50 15.39 L 78.69 15.27 L 78.89 14.52 L 79.08 14.39 L 79.27 14.39 L 79.46 14.39 L 79.65 14.39 L 79.85 14.02 L 80.04 13.89 L 80.23 11.64 L 80.42 11.51 L 80.61 11.39 L 80.81 11.39 L 81.00 11.39 L 81.19 11.26 L 81.38 11.26 L 81.57 8.14 L 81.77 8.01 L 81.96 7.88 L 82.15 7.88 L 82.34 7.88 L 82.53 7.76 L 82.73 7.76 L 82.92 5.76 L 83.11 5.63 L 83.30 5.38 L 83.49 5.38 L 83.69 5.38 L 83.88 5.26 L 84.07 5.26 L 84.26 4.01 L 84.45 4.01 L 84.64 4.01 L 84.84 4.01 L 85.03 4.01 L 85.22 4.01 L 85.41 3.88 L 85.60 3.13 L 85.80 3.13 L 85.99 3.13 L 86.18 3.13 L 86.37 3.13 L 86.56 3.13 L 86.76 3.13 L 86.95 2.25 L 87.14 2.25 L 87.33 2.25 L 87.52 2.25 L 87.72 2.25 L 87.91 2.13 L 88.10 2.13 L 88.29 2.00 L 88.48 2.00 L 88.68 2.00 L 88.87 2.00 L 89.06 2.00 L 89.25 2.00 L 89.44 2.00 L 89.64 1.75 L 89.83 1.75 L 90.02 1.75 L 90.21 1.75 L 90.40 1.75 L 90.60 1.88 L 90.79 1.75 L 90.98 1.25 L 91.17 1.25 L 91.36 1.25 L 91.55 1.25 L 91.75 1.25 L 91.94 1.25 L 92.13 1.25 L 92.32 1.13 L 92.51 1.13 L 92.71 1.13 L 92.90 1.13 L 93.09 1.13 L 93.28 1.13 L 93.47 1.13 L 93.67 0.88 L 93.86 0.88 L 94.05 0.88 L 94.24 0.88 L 94.43 0.88 L 94.63 0.88 L 94.82 0.88 L 95.01 0.63 L 95.20 0.63 L 95.39 0.63 L 95.59 0.63 L 95.78 0.63 L 95.97 0.63 L 96.16 0.63 L 96.35 0.38 L 96.55 0.38 L 96.74 0.38 L 96.93 0.38 L 97.12 0.38 L 97.31 0.38 L 97.50 0.38 L 97.70 0.38 L 97.89 0.38 L 98.08 0.38 L 98.27 0.38 L 98.46 0.38 L 98.66 0.38 L 98.85 0.38 L 99.04 0.00 L 99.23 0.00 L 99.42 0.00 L 99.62 0.00 L 99.81 0.00 L 100.00 0.00 L 100.00 100 Z" fill="url(#141617)"></path><path d="M 0.00 100.00 L 0.19 100.00 L 0.38 100.00 L 0.58 100.00 L 0.77 100.00 L 0.96 100.00 L 1.15 100.00 L 1.34 100.00 L 1.54 100.00 L 1.73 100.00 L 1.92 100.00 L 2.11 100.00 L 2.30 100.00 L 2.50 100.00 L 2.69 100.00 L 2.88 100.00 L 3.07 100.00 L 3.26 100.00 L 3.45 100.00 L 3.65 99.87 L 3.84 99.87 L 4.03 99.87 L 4.22 99.87 L 4.41 99.62 L 4.61 99.62 L 4.80 99.62 L 4.99 99.25 L 5.18 99.12 L 5.37 99.12 L 5.57 99.12 L 5.76 99.00 L 5.95 98.75 L 6.14 98.50 L 6.33 98.25 L 6.53 98.00 L 6.72 97.50 L 6.91 97.25 L 7.10 96.75 L 7.29 96.50 L 7.49 95.99 L 7.68 94.74 L 7.87 94.49 L 8.06 93.74 L 8.25 92.74 L 8.45 92.62 L 8.64 91.36 L 8.83 89.99 L 9.02 88.99 L 9.21 88.74 L 9.40 88.49 L 9.60 87.11 L 9.79 85.73 L 9.98 84.11 L 10.17 83.73 L 10.36 82.98 L 10.56 82.85 L 10.75 82.85 L 10.94 81.48 L 11.13 80.73 L 11.32 80.73 L 11.52 78.85 L 11.71 77.47 L 11.90 76.10 L 12.09 76.10 L 12.28 76.10 L 12.48 75.84 L 12.67 75.59 L 12.86 74.72 L 13.05 74.47 L 13.24 74.47 L 13.44 74.47 L 13.63 74.47 L 13.82 73.97 L 14.01 73.84 L 14.20 73.34 L 14.40 73.34 L 14.59 73.34 L 14.78 73.34 L 14.97 73.34 L 15.16 72.09 L 15.36 71.59 L 15.55 71.46 L 15.74 71.09 L 15.93 70.96 L 16.12 70.84 L 16.31 70.84 L 16.51 70.84 L 16.70 70.84 L 16.89 70.71 L 17.08 70.71 L 17.27 70.59 L 17.47 70.59 L 17.66 70.59 L 17.85 70.59 L 18.04 70.59 L 18.23 70.59 L 18.43 70.46 L 18.62 70.46 L 18.81 70.46 L 19.00 70.46 L 19.19 70.46 L 19.39 70.46 L 19.58 70.34 L 19.77 70.34 L 19.96 70.21 L 20.15 70.21 L 20.35 70.21 L 20.54 70.21 L 20.73 70.09 L 20.92 70.09 L 21.11 70.09 L 21.31 69.71 L 21.50 69.71 L 21.69 69.71 L 21.88 69.71 L 22.07 69.71 L 22.26 69.71 L 22.46 69.59 L 22.65 69.59 L 22.84 69.46 L 23.03 69.46 L 23.22 69.46 L 23.42 68.96 L 23.61 68.96 L 23.80 68.96 L 23.99 68.84 L 24.18 68.84 L 24.38 68.84 L 24.57 68.84 L 24.76 68.84 L 24.95 68.71 L 25.14 68.71 L 25.34 68.59 L 25.53 68.59 L 25.72 68.59 L 25.91 68.59 L 26.10 68.59 L 26.30 68.59 L 26.49 68.59 L 26.68 68.46 L 26.87 68.46 L 27.06 68.46 L 27.26 68.46 L 27.45 68.34 L 27.64 68.34 L 27.83 68.34 L 28.02 68.21 L 28.21 68.09 L 28.41 68.09 L 28.60 68.09 L 28.79 68.09 L 28.98 68.09 L 29.17 68.09 L 29.37 68.09 L 29.56 68.09 L 29.75 68.09 L 29.94 68.09 L 30.13 68.09 L 30.33 68.09 L 30.52 68.09 L 30.71 68.09 L 30.90 68.09 L 31.09 67.96 L 31.29 67.96 L 31.48 67.96 L 31.67 67.96 L 31.86 67.96 L 32.05 67.96 L 32.25 67.96 L 32.44 67.96 L 32.63 67.96 L 32.82 67.96 L 33.01 67.96 L 33.21 67.96 L 33.40 67.83 L 33.59 67.33 L 33.78 67.33 L 33.97 67.33 L 34.17 67.33 L 34.36 67.33 L 34.55 67.21 L 34.74 66.96 L 34.93 66.96 L 35.12 66.96 L 35.32 66.96 L 35.51 66.96 L 35.70 66.96 L 35.89 66.96 L 36.08 66.96 L 36.28 66.96 L 36.47 66.96 L 36.66 66.96 L 36.85 66.96 L 37.04 66.96 L 37.24 66.96 L 37.43 66.96 L 37.62 66.96 L 37.81 66.96 L 38.00 66.96 L 38.20 66.96 L 38.39 66.96 L 38.58 66.96 L 38.77 66.83 L 38.96 66.83 L 39.16 66.83 L 39.35 66.83 L 39.54 66.83 L 39.73 66.83 L 39.92 66.83 L 40.12 66.71 L 40.31 66.58 L 40.50 66.58 L 40.69 66.58 L 40.88 66.58 L 41.07 66.58 L 41.27 66.58 L 41.46 66.21 L 41.65 66.21 L 41.84 66.21 L 42.03 66.21 L 42.23 65.71 L 42.42 65.71 L 42.61 65.71 L 42.80 65.71 L 42.99 65.58 L 43.19 65.58 L 43.38 65.58 L 43.57 65.58 L 43.76 65.58 L 43.95 65.58 L 44.15 65.58 L 44.34 65.58 L 44.53 65.58 L 44.72 65.58 L 44.91 65.46 L 45.11 65.33 L 45.30 65.33 L 45.49 65.21 L 45.68 65.21 L 45.87 65.21 L 46.07 65.21 L 46.26 65.21 L 46.45 65.21 L 46.64 65.08 L 46.83 65.08 L 47.02 65.08 L 47.22 65.08 L 47.41 65.08 L 47.60 65.08 L 47.79 64.96 L 47.98 64.96 L 48.18 64.83 L 48.37 64.71 L 48.56 64.71 L 48.75 64.71 L 48.94 64.71 L 49.14 64.71 L 49.33 64.71 L 49.52 64.46 L 49.71 64.33 L 49.90 64.33 L 50.10 64.33 L 50.29 64.33 L 50.48 64.33 L 50.67 64.33 L 50.86 63.58 L 51.06 63.20 L 51.25 63.20 L 51.44 63.20 L 51.63 63.20 L 51.82 62.70 L 52.02 62.58 L 52.21 61.83 L 52.40 61.83 L 52.59 61.70 L 52.78 61.70 L 52.98 61.08 L 53.17 60.70 L 53.36 60.70 L 53.55 60.45 L 53.74 58.95 L 53.93 58.95 L 54.13 58.95 L 54.32 58.45 L 54.51 58.20 L 54.70 58.20 L 54.89 55.82 L 55.09 55.69 L 55.28 55.69 L 55.47 55.69 L 55.66 55.07 L 55.85 54.82 L 56.05 54.82 L 56.24 52.19 L 56.43 51.56 L 56.62 51.56 L 56.81 51.56 L 57.01 50.81 L 57.20 50.56 L 57.39 49.69 L 57.58 49.44 L 57.77 49.44 L 57.97 49.44 L 58.16 49.44 L 58.35 49.31 L 58.54 49.31 L 58.73 47.31 L 58.93 47.31 L 59.12 47.31 L 59.31 47.31 L 59.50 47.31 L 59.69 46.31 L 59.88 45.81 L 60.08 45.43 L 60.27 45.43 L 60.46 45.43 L 60.65 45.43 L 60.84 45.43 L 61.04 43.80 L 61.23 43.43 L 61.42 41.80 L 61.61 41.55 L 61.80 41.05 L 62.00 41.05 L 62.19 41.05 L 62.38 40.18 L 62.57 39.67 L 62.76 36.30 L 62.96 36.05 L 63.15 35.29 L 63.34 35.29 L 63.53 35.29 L 63.72 34.79 L 63.92 34.29 L 64.11 32.04 L 64.30 31.91 L 64.49 31.91 L 64.68 31.91 L 64.88 31.91 L 65.07 31.41 L 65.26 31.16 L 65.45 30.41 L 65.64 30.29 L 65.83 29.54 L 66.03 29.54 L 66.22 29.54 L 66.41 29.04 L 66.60 28.91 L 66.79 28.16 L 66.99 27.16 L 67.18 27.16 L 67.37 27.16 L 67.56 27.16 L 67.75 27.16 L 67.95 27.03 L 68.14 25.91 L 68.33 25.91 L 68.52 25.91 L 68.71 25.91 L 68.91 25.91 L 69.10 25.78 L 69.29 25.78 L 69.48 24.03 L 69.67 24.03 L 69.87 24.03 L 70.06 24.03 L 70.25 24.03 L 70.44 23.90 L 70.63 23.90 L 70.83 22.40 L 71.02 22.40 L 71.21 22.15 L 71.40 22.15 L 71.59 22.15 L 71.79 22.03 L 71.98 22.03 L 72.17 20.90 L 72.36 20.90 L 72.55 20.90 L 72.74 20.90 L 72.94 20.90 L 73.13 20.90 L 73.32 20.90 L 73.51 20.15 L 73.70 20.03 L 73.90 20.03 L 74.09 20.03 L 74.28 20.03 L 74.47 19.90 L 74.66 19.77 L 74.86 18.90 L 75.05 18.90 L 75.24 18.90 L 75.43 18.90 L 75.62 18.90 L 75.82 18.77 L 76.01 18.77 L 76.20 17.90 L 76.39 17.90 L 76.58 17.90 L 76.78 17.90 L 76.97 17.90 L 77.16 17.40 L 77.35 17.27 L 77.54 15.77 L 77.74 15.77 L 77.93 15.77 L 78.12 15.77 L 78.31 15.77 L 78.50 15.39 L 78.69 15.27 L 78.89 14.52 L 79.08 14.39 L 79.27 14.39 L 79.46 14.39 L 79.65 14.39 L 79.85 14.02 L 80.04 13.89 L 80.23 11.64 L 80.42 11.51 L 80.61 11.39 L 80.81 11.39 L 81.00 11.39 L 81.19 11.26 L 81.38 11.26 L 81.57 8.14 L 81.77 8.01 L 81.96 7.88 L 82.15 7.88 L 82.34 7.88 L 82.53 7.76 L 82.73 7.76 L 82.92 5.76 L 83.11 5.63 L 83.30 5.38 L 83.49 5.38 L 83.69 5.38 L 83.88 5.26 L 84.07 5.26 L 84.26 4.01 L 84.45 4.01 L 84.64 4.01 L 84.84 4.01 L 85.03 4.01 L 85.22 4.01 L 85.41 3.88 L 85.60 3.13 L 85.80 3.13 L 85.99 3.13 L 86.18 3.13 L 86.37 3.13 L 86.56 3.13 L 86.76 3.13 L 86.95 2.25 L 87.14 2.25 L 87.33 2.25 L 87.52 2.25 L 87.72 2.25 L 87.91 2.13 L 88.10 2.13 L 88.29 2.00 L 88.48 2.00 L 88.68 2.00 L 88.87 2.00 L 89.06 2.00 L 89.25 2.00 L 89.44 2.00 L 89.64 1.75 L 89.83 1.75 L 90.02 1.75 L 90.21 1.75 L 90.40 1.75 L 90.60 1.88 L 90.79 1.75 L 90.98 1.25 L 91.17 1.25 L 91.36 1.25 L 91.55 1.25 L 91.75 1.25 L 91.94 1.25 L 92.13 1.25 L 92.32 1.13 L 92.51 1.13 L 92.71 1.13 L 92.90 1.13 L 93.09 1.13 L 93.28 1.13 L 93.47 1.13 L 93.67 0.88 L 93.86 0.88 L 94.05 0.88 L 94.24 0.88 L 94.43 0.88 L 94.63 0.88 L 94.82 0.88 L 95.01 0.63 L 95.20 0.63 L 95.39 0.63 L 95.59 0.63 L 95.78 0.63 L 95.97 0.63 L 96.16 0.63 L 96.35 0.38 L 96.55 0.38 L 96.74 0.38 L 96.93 0.38 L 97.12 0.38 L 97.31 0.38 L 97.50 0.38 L 97.70 0.38 L 97.89 0.38 L 98.08 0.38 L 98.27 0.38 L 98.46 0.38 L 98.66 0.38 L 98.85 0.38 L 99.04 0.00 L 99.23 0.00 L 99.42 0.00 L 99.62 0.00 L 99.81 0.00 L 100.00 0.00" fill="white" fill-opacity="0" stroke="#141617" stroke-width="3px" stroke-linecap="round" stroke-linejoin="round" vector-effect="non-scaling-stroke"></path></svg></div></div></div><div class="item svelte-1qhphni"><div class="status svelte-pbnp43"><div class="number svelte-pbnp43">3 403 937</div><div class="text svelte-pbnp43" style="color: #017E61; font-size: 18px;">Vaksinerte</div><div class="sparkline svelte-pbnp43" style="color:#017E61; fill: #017E61; "><svg viewBox="-5 -5 105 110" preserveAspectRatio="none" class="svelte-10gh0os"><defs><linearGradient id="017E61" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:currentColor;stop-opacity:0.15"></stop><stop offset="100%" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient></defs><path d="M 0.00 100 L 0.00 100.00 L 0.43 100.00 L 0.85 100.00 L 1.28 100.00 L 1.70 100.00 L 2.13 100.00 L 2.55 100.00 L 2.98 100.00 L 3.40 100.00 L 3.83 100.00 L 4.26 100.00 L 4.68 100.00 L 5.11 100.00 L 5.53 100.00 L 5.96 100.00 L 6.38 100.00 L 6.81 100.00 L 7.23 100.00 L 7.66 100.00 L 8.09 100.00 L 8.51 100.00 L 8.94 100.00 L 9.36 100.00 L 9.79 100.00 L 10.21 100.00 L 10.64 100.00 L 11.06 99.98 L 11.49 99.95 L 11.91 99.94 L 12.34 99.93 L 12.77 99.93 L 13.19 99.93 L 13.62 99.93 L 14.04 99.93 L 14.47 99.83 L 14.89 99.56 L 15.32 99.37 L 15.74 99.32 L 16.17 99.32 L 16.60 99.31 L 17.02 99.30 L 17.45 99.17 L 17.87 98.88 L 18.30 98.63 L 18.72 98.50 L 19.15 98.47 L 19.57 98.46 L 20.00 98.42 L 20.43 98.29 L 20.85 97.99 L 21.28 97.74 L 21.70 97.64 L 22.13 97.63 L 22.55 97.62 L 22.98 97.61 L 23.40 97.54 L 23.83 97.20 L 24.26 96.88 L 24.68 96.76 L 25.11 96.76 L 25.53 96.75 L 25.96 96.74 L 26.38 96.56 L 26.81 95.81 L 27.23 95.04 L 27.66 94.73 L 28.09 94.70 L 28.51 94.69 L 28.94 94.69 L 29.36 94.52 L 29.79 93.84 L 30.21 93.22 L 30.64 92.98 L 31.06 92.95 L 31.49 92.95 L 31.91 92.92 L 32.34 92.74 L 32.77 92.10 L 33.19 91.54 L 33.62 91.22 L 34.04 91.20 L 34.47 91.20 L 34.89 91.12 L 35.32 90.94 L 35.74 90.61 L 36.17 90.28 L 36.60 90.04 L 37.02 90.02 L 37.45 90.01 L 37.87 89.83 L 38.30 89.51 L 38.72 88.98 L 39.15 88.50 L 39.57 88.15 L 40.00 88.13 L 40.43 88.13 L 40.85 87.98 L 41.28 87.60 L 41.70 86.97 L 42.13 86.62 L 42.55 86.54 L 42.98 86.54 L 43.40 86.54 L 43.83 86.53 L 44.26 86.36 L 44.68 85.67 L 45.11 85.04 L 45.53 84.84 L 45.96 84.82 L 46.38 84.81 L 46.81 84.77 L 47.23 84.37 L 47.66 83.21 L 48.09 82.06 L 48.51 81.54 L 48.94 81.52 L 49.36 81.51 L 49.79 81.36 L 50.21 80.40 L 50.64 79.31 L 51.06 79.02 L 51.49 78.89 L 51.91 78.88 L 52.34 78.87 L 52.77 78.83 L 53.19 78.27 L 53.62 76.53 L 54.04 74.82 L 54.47 74.01 L 54.89 73.98 L 55.32 73.96 L 55.74 73.85 L 56.17 73.08 L 56.60 71.09 L 57.02 69.15 L 57.45 68.29 L 57.87 68.23 L 58.30 68.19 L 58.72 68.00 L 59.15 67.42 L 59.57 65.66 L 60.00 64.15 L 60.43 63.60 L 60.85 63.59 L 61.28 63.58 L 61.70 63.51 L 62.13 62.93 L 62.55 61.20 L 62.98 59.60 L 63.40 58.84 L 63.83 58.80 L 64.26 58.77 L 64.68 58.67 L 65.11 58.37 L 65.53 57.17 L 65.96 56.14 L 66.38 55.68 L 66.81 55.67 L 67.23 55.66 L 67.66 55.59 L 68.09 55.06 L 68.51 53.81 L 68.94 53.44 L 69.36 53.11 L 69.79 53.05 L 70.21 53.01 L 70.64 53.00 L 71.06 52.87 L 71.49 52.63 L 71.91 52.37 L 72.34 52.22 L 72.77 52.18 L 73.19 52.15 L 73.62 52.13 L 74.04 52.01 L 74.47 51.72 L 74.89 51.44 L 75.32 51.29 L 75.74 51.27 L 76.17 51.26 L 76.60 51.17 L 77.02 50.62 L 77.45 49.05 L 77.87 47.43 L 78.30 46.50 L 78.72 46.39 L 79.15 46.30 L 79.57 45.84 L 80.00 45.04 L 80.43 43.85 L 80.85 42.68 L 81.28 42.04 L 81.70 41.95 L 82.13 41.88 L 82.55 41.30 L 82.98 40.45 L 83.40 38.55 L 83.83 36.80 L 84.26 35.86 L 84.68 35.67 L 85.11 35.54 L 85.53 35.02 L 85.96 33.93 L 86.38 31.64 L 86.81 28.96 L 87.23 27.65 L 87.66 27.40 L 88.09 27.27 L 88.51 26.32 L 88.94 24.91 L 89.36 21.83 L 89.79 18.82 L 90.21 17.33 L 90.64 17.06 L 91.06 16.89 L 91.49 16.11 L 91.91 14.89 L 92.34 12.64 L 92.77 10.61 L 93.19 9.82 L 93.62 9.71 L 94.04 9.62 L 94.47 9.24 L 94.89 8.55 L 95.32 7.14 L 95.74 5.88 L 96.17 5.40 L 96.60 5.39 L 97.02 5.38 L 97.45 5.13 L 97.87 4.50 L 98.30 2.60 L 98.72 0.63 L 99.15 0.00 L 99.57 0.00 L 100.00 0.00 L 100.00 100 Z" fill="url(#017E61)"></path><path d="M 0.00 100.00 L 0.43 100.00 L 0.85 100.00 L 1.28 100.00 L 1.70 100.00 L 2.13 100.00 L 2.55 100.00 L 2.98 100.00 L 3.40 100.00 L 3.83 100.00 L 4.26 100.00 L 4.68 100.00 L 5.11 100.00 L 5.53 100.00 L 5.96 100.00 L 6.38 100.00 L 6.81 100.00 L 7.23 100.00 L 7.66 100.00 L 8.09 100.00 L 8.51 100.00 L 8.94 100.00 L 9.36 100.00 L 9.79 100.00 L 10.21 100.00 L 10.64 100.00 L 11.06 99.98 L 11.49 99.95 L 11.91 99.94 L 12.34 99.93 L 12.77 99.93 L 13.19 99.93 L 13.62 99.93 L 14.04 99.93 L 14.47 99.83 L 14.89 99.56 L 15.32 99.37 L 15.74 99.32 L 16.17 99.32 L 16.60 99.31 L 17.02 99.30 L 17.45 99.17 L 17.87 98.88 L 18.30 98.63 L 18.72 98.50 L 19.15 98.47 L 19.57 98.46 L 20.00 98.42 L 20.43 98.29 L 20.85 97.99 L 21.28 97.74 L 21.70 97.64 L 22.13 97.63 L 22.55 97.62 L 22.98 97.61 L 23.40 97.54 L 23.83 97.20 L 24.26 96.88 L 24.68 96.76 L 25.11 96.76 L 25.53 96.75 L 25.96 96.74 L 26.38 96.56 L 26.81 95.81 L 27.23 95.04 L 27.66 94.73 L 28.09 94.70 L 28.51 94.69 L 28.94 94.69 L 29.36 94.52 L 29.79 93.84 L 30.21 93.22 L 30.64 92.98 L 31.06 92.95 L 31.49 92.95 L 31.91 92.92 L 32.34 92.74 L 32.77 92.10 L 33.19 91.54 L 33.62 91.22 L 34.04 91.20 L 34.47 91.20 L 34.89 91.12 L 35.32 90.94 L 35.74 90.61 L 36.17 90.28 L 36.60 90.04 L 37.02 90.02 L 37.45 90.01 L 37.87 89.83 L 38.30 89.51 L 38.72 88.98 L 39.15 88.50 L 39.57 88.15 L 40.00 88.13 L 40.43 88.13 L 40.85 87.98 L 41.28 87.60 L 41.70 86.97 L 42.13 86.62 L 42.55 86.54 L 42.98 86.54 L 43.40 86.54 L 43.83 86.53 L 44.26 86.36 L 44.68 85.67 L 45.11 85.04 L 45.53 84.84 L 45.96 84.82 L 46.38 84.81 L 46.81 84.77 L 47.23 84.37 L 47.66 83.21 L 48.09 82.06 L 48.51 81.54 L 48.94 81.52 L 49.36 81.51 L 49.79 81.36 L 50.21 80.40 L 50.64 79.31 L 51.06 79.02 L 51.49 78.89 L 51.91 78.88 L 52.34 78.87 L 52.77 78.83 L 53.19 78.27 L 53.62 76.53 L 54.04 74.82 L 54.47 74.01 L 54.89 73.98 L 55.32 73.96 L 55.74 73.85 L 56.17 73.08 L 56.60 71.09 L 57.02 69.15 L 57.45 68.29 L 57.87 68.23 L 58.30 68.19 L 58.72 68.00 L 59.15 67.42 L 59.57 65.66 L 60.00 64.15 L 60.43 63.60 L 60.85 63.59 L 61.28 63.58 L 61.70 63.51 L 62.13 62.93 L 62.55 61.20 L 62.98 59.60 L 63.40 58.84 L 63.83 58.80 L 64.26 58.77 L 64.68 58.67 L 65.11 58.37 L 65.53 57.17 L 65.96 56.14 L 66.38 55.68 L 66.81 55.67 L 67.23 55.66 L 67.66 55.59 L 68.09 55.06 L 68.51 53.81 L 68.94 53.44 L 69.36 53.11 L 69.79 53.05 L 70.21 53.01 L 70.64 53.00 L 71.06 52.87 L 71.49 52.63 L 71.91 52.37 L 72.34 52.22 L 72.77 52.18 L 73.19 52.15 L 73.62 52.13 L 74.04 52.01 L 74.47 51.72 L 74.89 51.44 L 75.32 51.29 L 75.74 51.27 L 76.17 51.26 L 76.60 51.17 L 77.02 50.62 L 77.45 49.05 L 77.87 47.43 L 78.30 46.50 L 78.72 46.39 L 79.15 46.30 L 79.57 45.84 L 80.00 45.04 L 80.43 43.85 L 80.85 42.68 L 81.28 42.04 L 81.70 41.95 L 82.13 41.88 L 82.55 41.30 L 82.98 40.45 L 83.40 38.55 L 83.83 36.80 L 84.26 35.86 L 84.68 35.67 L 85.11 35.54 L 85.53 35.02 L 85.96 33.93 L 86.38 31.64 L 86.81 28.96 L 87.23 27.65 L 87.66 27.40 L 88.09 27.27 L 88.51 26.32 L 88.94 24.91 L 89.36 21.83 L 89.79 18.82 L 90.21 17.33 L 90.64 17.06 L 91.06 16.89 L 91.49 16.11 L 91.91 14.89 L 92.34 12.64 L 92.77 10.61 L 93.19 9.82 L 93.62 9.71 L 94.04 9.62 L 94.47 9.24 L 94.89 8.55 L 95.32 7.14 L 95.74 5.88 L 96.17 5.40 L 96.60 5.39 L 97.02 5.38 L 97.45 5.13 L 97.87 4.50 L 98.30 2.60 L 98.72 0.63 L 99.15 0.00 L 99.57 0.00 L 100.00 0.00" fill="white" fill-opacity="0" stroke="#017E61" stroke-width="3px" stroke-linecap="round" stroke-linejoin="round" vector-effect="non-scaling-stroke"></path></svg></div></div></div></div></div><div class="navigation svelte-1qhphni"><a href="https://www.nrk.no/korona/status/?utm_campaign=korona-ministatus&utm_source=button&utm_medium=status-i-norge" class="nrk-button svelte-1qhphni">Status for Norge
      <svg viewBox="0 0 24 24" class="nrk-arrow-right" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M20.0023 12l-4.9-7H12.83l4.2 6H4.99999L4 13h13.03l-4.2 6h2.2723l4.9-7z"/></svg></a></div></div></div>
  
</div>
</div>
<!-- END: /templates/section/section.jsp -->
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-07-26T23:34:52+02:00">
26.07.2021, kl. 23.34
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/urix/1.15587536">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536&amp;text=Flere%20unge%20i%20intensivbehandling%20i%20England">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Flere%20unge%20i%20intensivbehandling%20i%20England&amp;body=Flere%20unge%20i%20intensivbehandling%20i%20England%0D%0A%0D%0AEn%20uke%20etter%20gjen%C3%A5pningen%20i%20England%2C%20varsler%20leger%20at%20antall%20unge%20i%20intensivbehandling%20%C3%B8ker.%20Det%20kunne%20v%C3%A6rt%20forhindret%20med%20en%20vaksine%2C%20mener%20intensivlege.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Furix%2F1.15587536">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<!-- include: /serum/render?id=panorama.singleton.favorittmarkering&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
    <div class="min-side" data-state-id="0whuz32arc" data-static-host="https://static.nrk.no/publisering/min-side"><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/1-9d50b0aef9392d1f9194.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/0-6d55044556ea25ea4363.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/saveButton-2e2b5474627d015b5343.css"
    /><script crossorigin="anonymous">
        window['__clientConfig__0whuz32arc__'] = {"analytics":{"gaPropertyId":"UA-3413696-1"},"errorTracking":{"enabled":1},"loginConfig":{"useMock":false,"loginUrl":"https:\u002F\u002Finnlogging.nrk.no","homeUrl":"https:\u002F\u002Fwww.nrk.no"},"favorites":{"articleBaseURL":"https:\u002F\u002Fwww.nrk.no\u002F","articlesPerPage":10,"enabledBuckets":[0,1,2,3,4,5,6,7,8,9,10,11]},"api":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside\u002Fapi"},"link":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside","base":"\u002Fminside"},"assets":{"url":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fmin-side\u002Fstatic\u002Fassets"}};
      </script><script id="boot-script" type="application/javascript"> 
       function detectIE() {
          var ua = window.navigator.userAgent;
        
          var msie = ua.indexOf('MSIE ');
          if (msie > 0) {
            // IE 10 or older => return version number
            return parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
          }
        
          var trident = ua.indexOf('Trident/');
          if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            return parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
          }
        
          var edge = ua.indexOf('Edge/');
          if (edge > 0) {
            // Edge (IE 12+) => return version number
            return parseInt(ua.substring(edge + 5, ua.indexOf('.', edge)), 10);
          }
        
          // other browser
          return false;
        }
    
        var ieVersion = detectIE(); 
        var modernBrowser = window.Promise && window.fetch && 'noModule' in HTMLScriptElement.prototype && (!ieVersion || ieVersion > 18);
        if(modernBrowser) {
            ["https://static.nrk.no/publisering/min-side/static/vendor~nrk-a91f812ba4b2e906d7ad.esm.js", "https://static.nrk.no/publisering/min-side/static/vendor~react-c4a4e0dea21023d5527e.esm.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-1463d9efd47b5c27bf3c.esm.js", "https://static.nrk.no/publisering/min-side/static/saveButton-40081875dda8bac8aa2a.esm.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.type = "module";
                script.src = src;
                document.head.appendChild(script);
            });
        } else {
           ["https://static.nrk.no/publisering/min-side/static/vendor~core-js-dbbd1585ebdc760c2fe2.js", "https://static.nrk.no/publisering/min-side/static/vendor~nrk-2c82d3b7d13681581f5d.js", "https://static.nrk.no/publisering/min-side/static/vendor~webcomponents-37312275110beb35b8f9.js", "https://static.nrk.no/publisering/min-side/static/vendor~whatwg-fetch-05b26498fc9d5e5ca494.js", "https://static.nrk.no/publisering/min-side/static/vendor~react-1c2252eaacb957afcd34.js", "https://static.nrk.no/publisering/min-side/static/vendor~setimmediate-092a71a7f895e6e1ad68.js", "https://static.nrk.no/publisering/min-side/static/vendor~process-503af545e55757bc2ce8.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-f36b4bf434664ba19f97.js", "https://static.nrk.no/publisering/min-side/static/saveButton-2b3be822cf002e1e26c8.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.defer = true;
                script.src = src;
                document.head.appendChild(script);
            });
        }
        var thisScript = document.getElementById('boot-script');
        thisScript.parentNode.removeChild(thisScript);
    </script></div>
  
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.14869444&amp;secondary=1.15587536&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.14869444">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/koronaviruset-_covid-19_-1.14869444" class="skin-text-hover skin-plug-icon autonomous" data-id="1.14869444">
Koronaviruset (covid-19)
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15588240"
data-reference-id="1.14869444."
data-fwdnav-id="1.15588240"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.14869444"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15588240&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/tromsogfinnmark/flere-koronautbrudd-i-harstad-kommune-sprenger-nesten-kapasiteten-pa-helsetjenesten-1.15588240" data-id="1.15588240">
<!-- include: /serum/render?id=1.15588327&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Det+var+lite+liv+%C3%A5+spore+i+Harstad+sentrum+etter+de+strenge+koronatiltakene+ble+innf%C3%B8rt.+Kommunen+har+fem+uavhengige+smitteutbrudd%2C+og+ordf%C3%B8reren+er+glad+for+at+nabokommuner+ogs%C3%A5+innf%C3%B8rer+strengere+tiltak.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="UERbl9-bCmdc64fVLLH26g" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26gi4D3oEj7JsfNBl4ZvrztqA.jpg 80w, https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26g4ZQmGpfFc3PNBl4ZvrztqA.jpg 160w, https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26gt03-IMTpX8vNBl4ZvrztqA.jpg 350w, https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26gAEUo1QMjlC3NBl4ZvrztqA.jpg 450w, https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26gZ0oYBRmuKvLNBl4ZvrztqA.jpg 650w, https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26gCg9zsM6hPEfNBl4ZvrztqA.jpg 1000w, https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26g9wdwLJ-o2f3NBl4ZvrztqA.jpg 1200w, https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26gn26Oi6hlrXPNBl4ZvrztqA.jpg 1600w, https://gfx.nrk.no/UERbl9-bCmdc64fVLLH26gX6MgtgI1H5LNBl4ZvrztqA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Det var lite liv å spore i Harstad sentrum etter de strenge koronatiltakene ble innført. Kommunen har fem uavhengige smitteutbrudd, og ordføreren er glad for at nabokommuner også innfører strengere tiltak. " title="Foto: Anne Sofie Rønnfeldt / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title"> Fem ulike koronautbrudd pågår i Harstad: Helt i grenseland på kapasitet</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.14869444?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.14869444&amp;secondary=1.15587536&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/koronaviruset-_covid-19_-1.14869444">
<span>Mer om:</span>
Koronaviruset (covid-19)
</a>

</div>
<!-- include: /serum/render?id=1.2422633&amp;secondary=1.15587536&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.2422633">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/storbritannia-1.2422633" class="skin-text-hover skin-plug-icon autonomous" data-id="1.2422633">
Storbritannia
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15586095"
data-reference-id="1.2422633."
data-fwdnav-id="1.15586095"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.2422633"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15586095&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/urix/stonehenge-kan-miste-verdensarvstatus-1.15586095" data-id="1.15586095">
<!-- include: /serum/render?id=1.15586098&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Fullm%C3%A5ne+over+Stonehenge+26.+mai+i+%C3%A5r.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="aZlJ_rv5l9RPQsvCTiHihQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQDjlb3TN5VTh5cFD7CDVBUQ.jpg 80w, https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQsAt03TJrOOt5cFD7CDVBUQ.jpg 160w, https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQwHwlXEFOBgx5cFD7CDVBUQ.jpg 350w, https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQ3kxefy4CBgB5cFD7CDVBUQ.jpg 450w, https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQJs_XHSzhHlh5cFD7CDVBUQ.jpg 650w, https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQoNAsdJC2YqB5cFD7CDVBUQ.jpg 1000w, https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQIuDqt1e2UZd5cFD7CDVBUQ.jpg 1200w, https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQrfhzvy1my-h5cFD7CDVBUQ.jpg 1600w, https://gfx.nrk.no/aZlJ_rv5l9RPQsvCTiHihQDom7DxZIUmJ5cFD7CDVBUQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fullmåne over Stonehenge 26. mai i år." title="Foto: PETER CZIBORRA / Reuters"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Stonehenge kan miste verdensarvstatus</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.2422633?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.2422633&amp;secondary=1.15587536&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/storbritannia-1.2422633">
<span>Mer om:</span>
Storbritannia
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g50 col fl s9 sl12 sl18 sg6 universe-reference"><!-- include: /serum/render?id=1.7128824&amp;secondary=1.15587536&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=9&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.7128824">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/korrespondentbrevet-1.7128824" class="skin-text-hover skin-plug-icon autonomous" data-id="1.7128824">
Korrespondentbrevet
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s9 sl12 sl18 sg6 article-reference relation"
data-id="1.15583124"
data-reference-id="1.7128824."
data-fwdnav-id="1.15583124"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.7128824"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15583124&amp;size=9&amp;perspective=BRIEF&amp;alignment=AUTO --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/urix/korrespondentbrev-simen-ekern-1.15583124" data-id="1.15583124">
<!-- include: /serum/render?id=1.15583127&amp;size=9&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=H%C3%85P%3A+Italienske+fans+p%C3%A5+bar+i+bydelen+Monti+under+EM-finalen+i+fotball.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="pxfhxQUhSB29V6uWoQ9QMw" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMwTLE8pF1aHSVyH3zI4yWD6A.jpg 80w, https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMw1drSxfNogalyH3zI4yWD6A.jpg 160w, https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMwnSXMXNP3LGByH3zI4yWD6A.jpg 350w, https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMwY5c2dRoqdadyH3zI4yWD6A.jpg 450w, https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMw3tiuHayXtNxyH3zI4yWD6A.jpg 650w, https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMwE0VdkOhUmbRyH3zI4yWD6A.jpg 1000w, https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMwitgVyqnJt45yH3zI4yWD6A.jpg 1200w, https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMwbdKjtxkpKqVyH3zI4yWD6A.jpg 1600w, https://gfx.nrk.no/pxfhxQUhSB29V6uWoQ9QMwCgtbERc0rXFyH3zI4yWD6A.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="HÅP: Italienske fans på bar i bydelen Monti under EM-finalen i fotball." title="Foto: Simen Ekern"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Pandemi og virkelighetsflukt</h2>
<p class="plug-preamble">En gallapremiere og en EM-finale: Mer skal ikke til for å glemme pandemien en stund. Var det verdt det?</p>
<span class="plug-metadata plug-byline">Av Simen Ekern</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
<!--
--></div><!--
-->
</div>
</div>
<!-- END: /templates/universe/universe.jsp -->
</div><div class="g50 col fr s9 sl12 sl18 sg6 group-reference"><div class="group widget rich lp_newsroomglobo cf container-widget"><div class="g100 col fr s9 sl12 sl18 sg6 flow-reference"><!-- include: /serum/render?id=1.12990296&amp;secondary=1.15587536&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;head=SISTE+NYTT&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=10&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=AUTO&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.12990296"
data-relation-limit="10">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>SISTE NYTT</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations flow-content__empty"></div>
</div>
</div><div class="g100 col fr s9 sl12 sl18 sg6 stream-reference"><!-- include: /serum/render?id=1.11001867&amp;size=9&amp;perspective=LEAN&amp;alignment=RIGHT&amp;quantity=8&amp;title=Siste+nytt -->
<section class="stream widget lean cf js-initialize js-realtime"
data-id="1.11001867"
data-relation-perspective="REFERENCE"
data-relation-limit="8"
data-permalink="">
<header class="stream-header">
<h3 class="stream-title"><time aria-live="off">&nbsp;</time>Siste nytt</h2>
</header>
<ul class="stream-lean-content relations" aria-live="polite">
<li class="stream-item relation"
id="1.15588352.1.15588352"
data-id="1.15588352"
data-reference-id="1.15588352.1.15588352"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.15588352&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/regnvaer-kan-vaere-brannarsak-1.15588352"
class="autonomous skin-text"
data-id="1.15588352">
<time class="bulletin-publication-time">
23:34
</time>
Regnvær kan være brannårsak
</a>
</span>

</li>
<li class="stream-item relation"
id="1.15588346.1.15588346"
data-id="1.15588346"
data-reference-id="1.15588346.1.15588346"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.15588346&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/norcem-brann-under-kontroll-1.15588346"
class="autonomous skin-text"
data-id="1.15588346">
<time class="bulletin-publication-time">
23:23
</time>
Norcem-brann under kontroll
</a>
</span>

</li>
<li class="stream-item relation"
id="1.15588319.1.15588319"
data-id="1.15588319"
data-reference-id="1.15588319.1.15588319"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.15588319&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-high">
<a href="https://www.nrk.no/vestfoldogtelemark/brann-pa-norcem-i-brevik-1.15588319"
class="autonomous skin-text"
data-id="1.15588319">
<time class="bulletin-publication-time">
22:07
</time>
Brann på Norcem i Brevik
</a>
</span>

</li>
<li class="stream-item relation"
id="1.15588310.1.15588310"
data-id="1.15588310"
data-reference-id="1.15588310.1.15588310"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.15588310&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/danmark-trekker-varsel-om-3.-dose-1.15588310"
class="autonomous skin-text"
data-id="1.15588310">
<time class="bulletin-publication-time">
21:58
</time>
Danmark trekker varsel om 3. dose
</a>
</span>

</li>
<li class="stream-item relation"
id="1.15588314.1.15588314"
data-id="1.15588314"
data-reference-id="1.15588314.1.15588314"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.15588314&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/innlandet/mc-forer-sendes-til-traumemottak--1.15588314"
class="autonomous skin-text"
data-id="1.15588314">
<time class="bulletin-publication-time">
21:43
</time>
MC-fører sendes til traumemottak 
</a>
</span>

</li>
<li class="stream-item relation"
id="1.15588297.1.15588297"
data-id="1.15588297"
data-reference-id="1.15588297.1.15588297"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.15588297&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/britney-spears-foreslar-ny-verge-1.15588297"
class="autonomous skin-text"
data-id="1.15588297">
<time class="bulletin-publication-time">
21:28
</time>
Britney Spears foreslår ny verge
</a>
</span>

</li>
<li class="stream-item relation"
id="1.15588276.1.15588276"
data-id="1.15588276"
data-reference-id="1.15588276.1.15588276"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.15588276&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/ropstad-bekymret-over-porno-trend-1.15588276"
class="autonomous skin-text"
data-id="1.15588276">
<time class="bulletin-publication-time">
21:20
</time>
Ropstad bekymret over porno-trend
</a>
</span>

</li>
<li class="stream-item relation"
id="1.15588275.1.15588275"
data-id="1.15588275"
data-reference-id="1.15588275.1.15588275"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.15588275&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/usa-beholder-innreiserestriksjoner-1.15588275"
class="autonomous skin-text"
data-id="1.15588275">
<time class="bulletin-publication-time">
20:57
</time>
USA beholder innreiserestriksjoner
</a>
</span>

</li>
</ul>
</section>
<script>
require([
'inline!standard:realtime:common/module/realtime/Serum.RealtimeUpdater',
'inline!standard:realtime:type/stream/Serum.RealtimeStream',
'inline!standard:jquery',
'inline!standard:realtime:common/module/date/Serum.Clock'
], function(RealtimeUpdater, RealtimeStream, $, Clock) {
$('.stream.js-realtime').each(function() {
var $target = $(this);
$target.removeClass('js-realtime');
RealtimeUpdater.get().addTarget($target);
new RealtimeStream($target);
Clock.initialize($('.stream-header time'));
});
});
</script>
</div><div class="g100 col fr s9 sl12 sl18 sg6 singleton-reference"><!-- include: /serum/render?id=1.11263327&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT -->
<div class="stream-lean-footer">
<a href="https://www.nrk.no/nyheter/" target="_parent" class="stream-lean-exit">Følg nyhetsbildet <span>akkurat nå</span></a>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="arrow-right">
<g fill="none" fill-rule="evenodd">
<path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="2" stroke-linecap="square"/>
</g>
</svg>
</div></div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 universe-reference"><!-- include: /serum/render?id=1.12556844&amp;secondary=1.15587536&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;scope=ARTICLE&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.12556844">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/urix-1.12556844" class="skin-text-hover skin-plug-icon autonomous" data-id="1.12556844">
Urix
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15588089"
data-reference-id="1.12556844."
data-fwdnav-id="1.15588089"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.12556844"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15588089&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/urix/full-krangel-i-tysklands-regjering-om-vaksinepass-1.15588089" data-id="1.15588089">
<!-- include: /serum/render?id=1.15588146&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=SPLID+I+REGJERINGEN%3A+Angela+Merkels+stabssjef+Helge+Braun+vil+gi+mindre+frihet+til+uvaksinerte+tyskere.+Han+m%C3%B8ter+motstand+fra+blant+andre+Merkels+sannsynlige+etterf%C3%B8lger+som+forbundskansler.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="3QYwUub2MVDJ_Fgcta7IvA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvA0l0XAFyEWACY-xuW1VhbpA.jpg 80w, https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvA0PzfalNdHmqY-xuW1VhbpA.jpg 160w, https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvABMbuHydU53eY-xuW1VhbpA.jpg 350w, https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvAa0NGoTPyiDaY-xuW1VhbpA.jpg 450w, https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvAbQI8TfX8rq6Y-xuW1VhbpA.jpg 650w, https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvACkJWlbGZpUmY-xuW1VhbpA.jpg 1000w, https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvAjEikOpYJ3feY-xuW1VhbpA.jpg 1200w, https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvA2FDcxwRi-aeY-xuW1VhbpA.jpg 1600w, https://gfx.nrk.no/3QYwUub2MVDJ_Fgcta7IvAkVaeqJPkNyiY-xuW1VhbpA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="German Chancellor Angela Merkel " title="Foto: Pool / Reuters"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Full splid i Tysklands regjering om vaksinepass</h2>
<p class="plug-preamble">Angela Merkels stabssjef vil nekte uvaksinerte adgang til kinoer, barer og restauranter. Han får støtte fra landets innenriksminister. Justisministeren og Merkels sannsynlige arvtager er svært uenige.</p>
<span class="plug-metadata plug-byline">Av Dag Bredvei</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15585337"
data-reference-id="1.12556844."
data-fwdnav-id="1.15585337"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.12556844"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15585337&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/urix/forskere-har-observert-slassing-mellom-sjimpanser-og-gorillaer-1.15585337" data-id="1.15585337">
<!-- include: /serum/render?id=1.15585555&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=En+gruppe+sjimpanser+i+Liberia.+Sammen+med+orangutangene%2C+er+sjimpansene+v%C3%A5re+n%C3%A6rmeste++slektninger.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="nFwagiU1rKyxgRCMd3_aww" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwfdzFgUbAnhimD0hkFaypcg.jpg 80w, https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwvyrG0IDQPSumD0hkFaypcg.jpg 160w, https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwif32Q7It66emD0hkFaypcg.jpg 350w, https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwJjlS5nzasjmmD0hkFaypcg.jpg 450w, https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwaRkZmIMOqCemD0hkFaypcg.jpg 650w, https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwg3KqfokAzRumD0hkFaypcg.jpg 1000w, https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwtXKGghGKu8WmD0hkFaypcg.jpg 1200w, https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwZImCz5sIZfGmD0hkFaypcg.jpg 1600w, https://gfx.nrk.no/nFwagiU1rKyxgRCMd3_awwZDcysAc4ZpemD0hkFaypcg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PQ0VTlObTLQ" title="Foto: ZOOM DOSSO / AFP"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Forbauset forskerne: Sjimpanser angriper tre-fire ganger større gorillaer</h2>
<p class="plug-preamble">Forskere i Loango nasjonalpark i Gabon har for første gang observert dødelig rivalisering mellom sjimpanser og gorillaer.</p>
<span class="plug-metadata plug-byline">Av Ingrid Emilie Waaler og Kristian Elster</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15587727"
data-reference-id="1.12556844."
data-fwdnav-id="1.15587727"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.12556844"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15587727&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/urix/opposisjonen-mener-presidenten-har-kuppet-makten-i-tunisia-1.15587727" data-id="1.15587727">
<!-- include: /serum/render?id=1.15587787&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="xdCC33dIUYtPnh3U24yPxg" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgCylRjzllqYk7Ud7c-dgmRQ.jpg 80w, https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgUjmDyaNvlwc7Ud7c-dgmRQ.jpg 160w, https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgrf583WZCtB07Ud7c-dgmRQ.jpg 350w, https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgjQ9KiOhyVxk7Ud7c-dgmRQ.jpg 450w, https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgepXbwu8pa-47Ud7c-dgmRQ.jpg 650w, https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgfsHbNaYtOks7Ud7c-dgmRQ.jpg 1000w, https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgZ_5eTsUINTc7Ud7c-dgmRQ.jpg 1200w, https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgQ2sMiWv06GI7Ud7c-dgmRQ.jpg 1600w, https://gfx.nrk.no/xdCC33dIUYtPnh3U24yPxgTP9_3p38EuI7Ud7c-dgmRQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Supporters of Tunisia&#39;s President Kais Saied gather on the streets after he dismissed the government and froze parliament, in Tunis" title="Foto: Zoubeir Souissi / Reuters"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Opposisjonen mener presidenten har kuppet makten i Tunisia</h2>
<p class="plug-preamble">Illsinte demonstranter konfronteres av politiet utenfor parlamentet, og Al Jazeeras kontor har blitt stormet, mens opposisjonen anklager presidenten for et kupp i Tunisia.</p>
<span class="plug-metadata plug-byline">Av Philippe Bédos Ulvin og Hedda Stølen</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.12556844?size=18&perspective=BRIEF&alignment=CENTER&scope=ARTICLE&display=true&arrangement.offset=4&arrangement.startoffset=0&arrangement.quantity=3&arrangement.repetition=PATTERN&arrangement.view%5B0%5D.perspective=BRIEF&arrangement.view%5B0%5D.size=6&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->
</div></div></div><div class="g100 col fln sAUTO footer-reference"><!-- include: /serum/render?id=1.12592700&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
<style>
.nrk-bottommenu{display:none}
html.no-header .nrk-bottommenu-footer {display: none;}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font:14px/1.2 'LFT Etica Book','LFT Etica','Helvetica Neue',sans-serif}
</style>
<link rel="stylesheet" href="https://static.nrk.no/nrkno/serum/2.0.452/singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.7818385 31.436699c0 17.3368275-14.0542459 31.3910734-31.3910734 31.3910734C14.0542459 62.8277724 0 48.7735265 0 31.436699 0 14.1001799 14.0542459.04593395 31.3907651.04593395c17.3368275 0 31.3910734 14.05424595 31.3910734 31.39076505"/>
<path fill="#FFF" d="M24.7362003 39.1261648c-2.4862904.2648138-4.4719316.176337-4.4719316.176337V14.2228759c0-1.423644-.0027745-2.7011626-.0055491-3.5927128-.0024662-.73278512.5838852-1.3299264 1.3166704-1.33794173 2.210995-.02404595 5.7183138.09433415 6.8645044.3218459 8.2893817 1.64622333 10.2713235 9.20374463 10.2355628 15.87310683-.0610397 11.4091905-8.5770082 13.0677451-13.9392569 13.6389907zm14.7444883-27.188888c-3.9786812-2.45484573-9.227174-3.3858559-16.253218-3.3858559H9.84805294c-2.17153498 1.9520385-3.59332932 4.0021106-3.59332932 4.0021106 4.27709768.7053481 7.07413588 5.465523 7.07413588 11.3459928l.0588818 33.2558683S21.0695 63.3910027 32.563468 62.8052679c.0027745-.0292868.0277453.0231211 0 0 0 0-12.2951916 1.1295434-12.2991993-10.8277716V39.8315129c3.4709416 0 10.8212977.5290111 17.4055743-2.0574708 3.7702829-1.4812927 8.5831738-5.3508422 8.5831738-13.1389581 0-5.8407015-2.8784244-10.2429616-6.7723282-12.6978072z"/>
<path fill="#0B0B0A" d="M75.0773383 24.6313846h1.6224856c.3902844 0 .7346349-.0517913 1.0333597-.1553739.2987248-.1035825.5490494-.2481666.7515903-.433752.2019244-.1855855.354832-.4081648.4584146-.666813.1032743-.2583399.1550656-.543192.1550656-.8536315 0-.6443083-.1988416-1.1474238-.5959081-1.5093463-.3973749-.362539-.9982156-.5435003-1.8025221-.5435003h-1.6224856v4.162417zm0 1.0863841v3.7810727h-1.3616794V19.3896741h2.984165c.6396842 0 1.195824.0739875 1.6684196.2219626.4725956.1482835.8641131.359148 1.1748608.6316689.3101312.2725208.5416507.6020738.6945583.9874257.1525993.3856601.2290532.8160211.2290532 1.2910829 0 .4704376-.0823112.9007986-.2466253 1.291083-.1646223.3905927-.4056984.7266195-.7232284 1.0086971-.3172217.2823859-.7115137.5021906-1.181643.6597225-.4701293.1575318-1.0090054.2364519-1.6153952.2364519h-1.6224856zm8.620476-1.4322759h1.4319676c.3998411 0 .7512821-.0484002 1.0549394-.1448923.303349-.0958756.5570647-.2324443.7617636-.4087813.2046989-.1763371.3585314-.3868933.462114-.6313606.1032743-.2444672.1553739-.5148301.1553739-.8117052 0-.6017655-.1988416-1.0555559-.5965248-1.3610629-.3973748-.3061235-.9886588-.4587229-1.7738518-.4587229h-1.4957819v3.8165252zm0 .9948244v4.2185242h-1.3616794V19.3896741h2.8574613c.6393759 0 1.1921246.0647391 1.6576297.193909.4655051.1294783.8499321.3166051 1.1535894.5610724.3030407.2444672.527778.5394926.6735951.8850762.1458172.3455836.2188799.7324769.2188799 1.1606799 0 .3572983-.0564155.6911672-.1695548 1.0016066-.1128311.3104395-.2762203.589126-.4901676.8360595-.2142557.2469335-.4753701.4574898-.7833434.6313605-.3079732.1738708-.6572562.305507-1.0475405.3952169.1695548.0983419.3196879.242001.4516324.4300528l2.9487126 4.0141335h-1.213396c-.2493997 0-.432519-.0964921-.5502825-.289168l-2.6240922-3.6118262c-.0798449-.1131393-.1670886-.1942174-.2611145-.2435424-.0940258-.0493251-.2352188-.0739876-.4232705-.0739876h-1.037059zm13.8128615-5.8906431v1.1144376h-4.8535842v3.3581106h3.9293562v1.0722031h-3.9293562v3.4496701h4.8535842v1.1147459h-6.2291363V19.3896741h6.2291363m7.1465822 1.580251c-.042543.0702882-.087244.1233126-.134103.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080153 0-.172946-.0397683-.278687-.1199215-.10574-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357606-.1846607-.585735-.2645056-.228128-.0798449-.504348-.1199215-.82866-.1199215-.306124 0-.576487.0410015-.811706.1233126-.23491.0823112-.431285.1939091-.589125.335102-.157224.1415012-.276221.3070484-.356066.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138727.1858937.322154.3446587.550591.4762949.22782.131328.486776.2457004.775636.3418842.289476.0964921.585735.1963753.889084.2999579s.599607.2198048.888775.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411556.4399177.550591.7266195.138418.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.225971 1.2454573-.150749.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644616.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788032-.3566818-.5388765-.2373767-.9985242-.5582978-1.3792519-.9627631l.3949086-.6489326c.0376104-.0517913.0835443-.0955673.1374936-.1304031.0539492-.0357606.1140641-.0533327.1797281-.0533327.0989584 0 .2120977.0533327.3388014.1590733.127012.1057405.2857769.2219627.4762952.3492829.190518.1267037.420804.2429259.691475.349283.270363.1057405.600533.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254333-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225662-.1316362-.483386-.2432341-.772554-.335102s-.585426-.1858938-.888775-.2823859c-.303657-.0961838-.599608-.2077817-.888776-.335102-.289476-.1267037-.546891-.291326-.7725533-.4935587-.2256621-.2022327-.4081647-.4550235-.5465831-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.1384184-.3338688.3394179-.6301274.6029986-.8887756.2632728-.2586482.5891258-.4658133.9769438-.6208789.388127-.1550656.833594-.2330609 1.336709-.2330609.564772 0 1.079602.08971 1.545107.268205.465813.1788032.872437.4374514 1.220486.7762528l-.331402.6489326m7.477984 0c-.042542.0702882-.087243.1233126-.134102.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080154 0-.172946-.0397683-.278687-.1199215-.105741-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357607-.1846607-.585735-.2645056s-.504348-.1199215-.828661-.1199215c-.306123 0-.576486.0410015-.811705.1233126-.23491.0823112-.431286.1939091-.589126.335102-.157223.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138726.1858937.322154.3446587.55059.4762949.22782.131328.486777.2457004.775637.3418842.289476.0964921.585734.1963753.889083.2999579s.599608.2198048.888776.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411555.4399177.55059.7266195.138419.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.22597 1.2454573-.15075.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644617.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788033-.3566818-.538876-.2373767-.998524-.5582978-1.379251-.9627631l.394908-.6489326c.037611-.0517913.083545-.0955673.137494-.1304031.053949-.0357606.114064-.0533327.179728-.0533327.098958 0 .211789.0533327.338801.1590733.127012.1057405.285777.2219627.476295.3492829.190518.1267037.420805.2429259.691476.349283.270363.1057405.600532.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254332-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225663-.1316362-.483386-.2432341-.772554-.335102s-.585427-.1858938-.888776-.2823859c-.303657-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.546892-.291326-.772554-.4935587-.225662-.2022327-.408164-.4550235-.546583-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138419-.3338688.339418-.6301274.602999-.8887756.263272-.2586482.589126-.4658133.976944-.6208789.388126-.1550656.833593-.2330609 1.336709-.2330609.564771 0 1.079602.08971 1.545107.268205.465813.1788032.872436.4374514 1.220486.7762528l-.331403.6489326m8.528609-1.580251v1.1144376h-4.853585v3.3581106h3.929665v1.0722031h-3.929665v3.4496701h4.853585v1.1147459h-6.228828V19.3896741h6.228828m2.945938.0456256c.058265.0308282.125162.093101.200999.1871269l5.855191 7.6188693c-.014489-.1220795-.023429-.2407678-.028362-.3560651-.004624-.1152973-.006782-.2268952-.006782-.3354103v-7.1601464h1.198907v10.1091673h-.691167c-.108207 0-.19915-.0184968-.271288-.0564155-.073063-.0376103-.144892-.100808-.215797-.1905179l-5.848409-7.6120872c.009865.1177636.016647.2330608.02158.3458919.004624.112831.006782.2164136.006782.3104395v7.2026892h-1.198598V19.3896741h.705348c.122079 0 .212097.015414.271596.0456256m14.867492 1.5346254c-.042543.0702882-.086627.1233126-.134102.1584567-.046859.0354524-.108207.0530244-.183428.0530244-.079845 0-.172946-.0397683-.278378-.1199215-.106049-.0798449-.24046-.1680134-.402307-.2645055-.162465-.0964921-.357607-.1846607-.585427-.2645056-.228128-.0798449-.504348-.1199215-.828969-.1199215-.305815 0-.57587.0410015-.811397.1233126-.23491.0823112-.431286.1939091-.589126.335102-.15784.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069671.5160632.20809.701957.138418.1858937.322462.3446587.550282.4762949.228128.131328.486468.2457004.775945.3418842.289168.0964921.585426.1963753.888775.2999579.303658.1035826.599916.2198048.889392.3489747.289168.1294782.547508.2928674.775637.4904759.228128.1976084.411247.4399177.550282.7266195.138727.2870101.20809.6396842.20809 1.0580222 0 .442384-.074912.8576391-.22597 1.2454573-.150133.3878181-.369938.7253864-.659106 1.0123965-.289476.2870101-.644925.5123639-1.065113.6769862-.421729.1649306-.899873.2472418-1.435667.2472418-.653865 0-1.250389-.1189967-1.788649-.3566818-.538568-.2373767-.998216-.5582978-1.379251-.9627631l.394908-.6489326c.037919-.0517913.083236-.0955673.137802-.1304031.053641-.0357606.113448-.0533327.179728-.0533327.09865 0 .211481.0533327.338185.1590733.127628.1057405.286085.2219627.476911.3492829.189902.1267037.420805.2429259.690859.349283.270671.1057405.600841.1584567.991434.1584567.324312 0 .613788-.0447008.86812-.1341025.253408-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311364-.3563735.405082-.5820355.094334-.2256621.141193-.4775281.141193-.7546732 0-.3058153-.069672-.5564481-.20809-.751282-.138419-.1954505-.320921-.3585314-.546275-.4904759-.225971-.1316362-.483694-.2432341-.77317-.335102-.289168-.0918679-.585427-.1858938-.888468-.2823859-.303349-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.5472-.291326-.77317-.4935587-.225046-.2022327-.407857-.4550235-.546275-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138418-.3338688.339726-.6301274.602999-.8887756.262964-.2586482.588817-.4658133.97756-.6208789.387818-.1550656.833594-.2330609 1.336401-.2330609.564155 0 1.079602.08971 1.545415.268205.465505.1788032.872128.4374514 1.21987.7762528l-.331403.6489326M79.8036022 36.3201865v1.1147459h-4.8532758V40.96938h4.1479277v1.1144377h-4.1479277v4.3458445h-1.3755522V36.3201865h6.228828m2.5189683 6.3567648h3.7742905l-1.5873415-4.1127837c-.1038909-.2543322-.2046989-.5712456-.3036573-.9528981-.0517913.1929842-.1020412.3708626-.1513662.533327-.0496333.1618478-.0980335.3045821-.1448923.4263533l-1.5870332 4.1060015zm6.6240448 3.7527109h-1.0583304c-.1223878 0-.2207296-.0302116-.2962585-.0909431-.0749124-.0619646-.1316362-.139035-.1689383-.2327525l-.9458077-2.4415896h-4.5357459l-.9454994 2.4415896c-.0329861.0838525-.0894016.1596898-.1692465.2253538-.079845.0659722-.1788033.0983418-.2962586.0983418h-1.0583304l4.0424955-10.1094757h1.3894248l4.0424954 10.1094757zm5.4886441-.9948245c.2728291 0 .5231537-.0123313.7512821-.0385352.22782-.0255873.4433088-.0647391.6455414-.1156055.2022327-.0524079.3927507-.1143725.5712457-.1874352.1788033-.0730627.3576065-.156607.5364098-.2509412V42.613137h-1.5660701c-.0894016 0-.1612312-.0255873-.2154887-.0773786-.0539493-.0514831-.0807698-.114989-.0807698-.1899015v-.7765611h3.1037783v3.8800311c-.2537157.1840441-.5182213.3437339-.7935166.4803026-.2752954.1362605-.5690877.2500163-.8819935.341576-.3125974.0915596-.6476994.1599981-1.0049977.2046989-.3576065.0447008-.7454247.0668971-1.164071.0668971-.73371 0-1.4063802-.1254706-2.0177025-.3776449-.6116305-.2509411-1.1381753-.6036152-1.580251-1.0583304-.4420757-.4531738-.7867344-.997599-1.0336679-1.6326589-.2466252-.6350599-.3702461-1.3336258-.3702461-2.0956977 0-.7710121.1211546-1.4742022.3634639-2.1089539.242001-.6344433.5875845-1.1791768 1.0367507-1.6332754.4491662-.4534821.9923582-.8046148 1.6295761-1.0540145.6372179-.2493998 1.3511979-.3748703 2.1413234-.3748703.3995328 0 .7713203.0302115 1.1147459.0881685.3431173.05919.6615721.1439674.9556727.2549488.2941006.1100565.5656966.2438507.8147881.4016908.2493997.1578401.4821522.3354103.6985659.5324022l-.3881265.6214955c-.0801532.1267037-.1834275.1902097-.3104394.1902097-.0752207 0-.1575319-.0262039-.2466253-.0779952-.1177635-.0653557-.2493997-.1452006-.3952169-.2395348-.1458171-.0946424-.3233873-.1846606-.5327104-.2722125-.2093232-.0869354-.4562567-.1606147-.7408005-.2219627-.2845438-.0604232-.6221121-.0915596-1.0123965-.0915596-.5687794 0-1.0839178.093101-1.5447986.2789947-.4608809.1858938-.8536316.4513242-1.1779437.7962912-.3246204.3458918-.5740202.7648464-.747891 1.2568637-.1738707.4910925-.2611144 1.0429164-.2611144 1.6533138 0 .6399924.0906348 1.2103132.271596 1.7112706.1809613.5009575.4362184.9251529.765463 1.2732027.3289364.3486664.7195291.6137885 1.1708532.7978325.4516324.1831193.9501236.2740623 1.4957819.2740623m7.2168706-.1541407h4.373589v1.1489652h-5.742051V36.3201865h1.368462v8.9605105m6.137268-8.9605105h1.368462v10.1094757h-1.368462V36.3201865zm8.585024 9.1146512c.272829 0 .522845-.0123313.750973-.0385352.228129-.0255873.443617-.0647391.645542-.1156055.202541-.0524079.39275-.1143725.571862-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.08971 0-.161232-.0255873-.215489-.0773786-.05395-.0514831-.08077-.114989-.08077-.1899015v-.7765611h3.103778v3.8800311c-.253715.1840441-.518221.3437339-.793825.4803026-.274987.1362605-.569087.2500163-.881685.341576-.312906.0915596-.647699.1599981-1.005306.2046989-.357606.0447008-.745424.0668971-1.163454.0668971-.73371 0-1.406997-.1254706-2.018011-.3776449-.611322-.2509411-1.138175-.6036152-1.579943-1.0583304-.442384-.4531738-.786734-.997599-1.033668-1.6326589-.246933-.6350599-.370554-1.3336258-.370554-2.0956977 0-.7710121.121463-1.4742022.363464-2.1089539.242309-.6344433.587584-1.1791768 1.036751-1.6332754.449474-.4534821.992666-.8046148 1.629576-1.0540145.637218-.2493998 1.350889-.3748703 2.141015-.3748703.399533 0 .771628.0302115 1.114746.0881685.343117.05919.662188.1439674.956289.2549488.293484.1100565.565697.2438507.814171.4016908.2494.1578401.482461.3354103.698566.5324022l-.387818.6214955c-.079845.1267037-.183119.1902097-.310748.1902097-.074912 0-.156915-.0262039-.246625-.0779952-.117763-.0653557-.2494-.1452006-.3946-.2395348-.146126-.0946424-.324004-.1846606-.533327-.2722125-.208707-.0869354-.455948-.1606147-.740492-.2219627-.284544-.0604232-.622112-.0915596-1.012089-.0915596-.569087 0-1.084534.093101-1.545415.2789947-.460881.1858938-.853015.4513242-1.177635.7962912-.324312.3458918-.573712.7648464-.747891 1.2568637-.173871.4910925-.261115 1.0429164-.261115 1.6533138 0 .6399924.090635 1.2103132.271905 1.7112706.180961.5009575.43591.9251529.765463 1.2732027.328936.3486664.719529.6137885 1.170853.7978325.451016.1831193.949815.2740623 1.495474.2740623m12.076928-9.1146512v1.1147459h-4.853276v3.3578023h3.929356v1.0728196h-3.929356v3.4493619h4.853276v1.114746h-6.22852V36.3201865h6.22852m8.620784 9.0237082c.418646 0 .7929-.0709048 1.122145-.2120977.328628-.1405764.607623-.3381848.835751-.5925171.22782-.2534074.402307-.557373.522229-.910047.119613-.3526741.179728-.7404922.179728-1.1637627v-6.1452837h1.361371v6.1452837c0 .5829603-.093101 1.1243027-.278378 1.6224856-.185894.4981829-.451941.9300853-.797216 1.2944741-.345892.3643887-.767929.6504739-1.266112.8570226-.4988.2068569-1.058331.3101312-1.679518.3101312-.620879 0-1.18041-.1032743-1.679209-.3101312-.497875-.2065487-.921762-.4926339-1.269504-.8570226-.348049-.3643888-.615329-.7962912-.800607-1.2944741-.185893-.4981829-.278994-1.0395253-.278994-1.6224856v-6.1452837h1.361987v6.1385015c0 .4229622.060115.8107804.179728 1.1637627.119922.352674.293484.6563313.522229.910047.228129.2534074.50774.4525573.839143.5959082.331402.1439675.706889.2154888 1.125227.2154888m13.255489-9.0237082v1.1508149h-3.266243v8.9586608h-1.36877v-8.9586608h-3.280115v-1.1508149h7.915128m.268205 0h1.093166c.122696 0 .221038.0311364.296258.0924844.075221.0607315.131637.1384184.169555.2327526l2.856845 7.1317845c.06628.1599981.126087.3341772.179728.5222289.054566.1880517.106974.3831939.159382.5857349.041926-.202541.088168-.3976832.136877-.5857349.049633-.1880517.10759-.3622308.172946-.5222289l2.84328-7.1317845c.032986-.0798449.08971-.1541408.169555-.2225793.079845-.0681302.178495-.1026577.296258-.1026577h1.100257l-4.119874 10.1094757h-1.234668l-4.119565-10.1094757m11.4989 6.3567648h3.774599l-1.587342-4.1127837c-.103274-.2543322-.204699-.5712456-.303965-.9528981-.051483.1929842-.101733.3708626-.151366.533327-.049017.1618478-.097109.3045821-.144893.4263533l-1.587033 4.1060015zm6.624661 3.7527109h-1.05833c-.122388 0-.221038-.0302116-.296259-.0909431-.075529-.0619646-.132252-.139035-.169246-.2327525l-.945191-2.4415896h-4.536671l-.945191 2.4415896c-.033295.0838525-.08971.1596898-.169555.2253538-.079845.0659722-.178495.0983418-.296258.0983418h-1.058331l4.042804-10.1094757h1.389425l4.042803 10.1094757zm2.644748-1.1489652h4.373898v1.1489652h-5.742052V36.3201865h1.368154v8.9605105m9.827706.1541407c.272829 0 .522845-.0123313.75159-.0385352.22782-.0255873.443001-.0647391.645542-.1156055.201616-.0524079.392442-.1143725.570937-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.089402 0-.161232-.0255873-.214873-.0773786-.054257-.0514831-.081386-.114989-.081386-.1899015v-.7765611h3.104395v3.8800311c-.254024.1840441-.518838.3437339-.793517.4803026-.275603.1362605-.569704.2500163-.881993.341576-.313523.0915596-.648316.1599981-1.005614.2046989-.357607.0447008-.745425.0668971-1.163763.0668971-.73371 0-1.406689-.1254706-2.017703-.3776449-.611322-.2509411-1.138175-.6036152-1.580559-1.0583304-.441767-.4531738-.786118-.997599-1.03336-1.6326589-.246625-.6350599-.369937-1.3336258-.369937-2.0956977 0-.7710121.120538-1.4742022.363155-2.1089539.241693-.6344433.587585-1.1791768 1.036751-1.6332754.449166-.4534821.992666-.8046148 1.629884-1.0540145.637218-.2493998 1.351198-.3748703 2.141324-.3748703.399532 0 .770703.0302115 1.113821.0881685.343734.05919.662188.1439674.956289.2549488.294101.1100565.565697.2438507.815096.4016908.248783.1578401.481536.3354103.69795.5324022l-.387818.6214955c-.080154.1267037-.183428.1902097-.310132.1902097-.075837 0-.15784-.0262039-.247241-.0779952-.117147-.0653557-.2494-.1452006-.394909-.2395348-.146126-.0946424-.323696-.1846606-.532402-.2722125-.209632-.0869354-.456873-.1606147-.740801-.2219627-.28516-.0604232-.622112-.0915596-1.012705-.0915596-.569087 0-1.084226.093101-1.54449.2789947-.461497.1858938-.854248.4513242-1.178868.7962912-.324313.3458918-.573712.7648464-.747275 1.2568637-.174487.4910925-.261114 1.0429164-.261114 1.6533138 0 .6399924.090018 1.2103132.271288 1.7112706.181269.5009575.436218.9251529.765463 1.2732027.329244.3486664.719837.6137885 1.171161.7978325.451941.1831193.950124.2740623 1.495782.2740623"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3>
<a href="https://www.nrk.no/nyheter/" class="nrk-bottommenu-info-circle-logo" aria-label="NRK Nyheter">
<span class="sr-only">NRK Nyheter</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 70" aria-hidden="true" role="presentation" width="70" height="70">
<path fill="#00B8F1" d="M35.4 0C16.1 0 0 15.2 0 35c0 19.4 15.2 35 34.5 35C53.7 70 70 55 70 35.6 70 16 54.9 0 35.4 0z"/>
<path fill="#FFF" d="M44.5 23.4l2.8-4.7s.1-.1.2-.1h4.3c.1 0 .1.1.1.1L48.7 24c-.2.4-.2.5.1 1l3.1 5.2c.1.1 0 .2 0 .2h-4.3c-.1 0-.2 0-.2-.1l-2.9-5c-.5-.8-.5-1 0-1.9zM30.3 18.7c0-.1 0-.1.1-.1h3.8c.1 0 .1 0 .1.1v11.5c0 .2 0 .2-.1.2h-3.8c-.1 0-.1 0-.1-.2V18.7zM18.6 18.7c0-.1 0-.1.1-.1h4V30.4h-4c-.1 0-.1 0-.1-.2V18.7zM15.8 46.4h-2.6l-3.7-7.1v5.4l.9.3v1.4h-4V45l1-.3v-8.2l-1-.2v-1.4h3.5l3.8 7.7v-6.1l-1-.2v-1.4h4.1v1.4l-1 .2M25.7 39.2l-.7.2-2.3 7c-.7 2.3-1.6 3.4-3.5 3.4-1.1 0-2-.3-2.5-.6l.5-1.8c.3.1.9.3 1.4.3.6 0 .9-.2 1.1-.7l.2-.4-2.3-7.3-.6-.1v-1.4h4.2v1.4l-.8.2 1.3 4.9h.1l1.4-4.9-.7-.2v-1.4h3.4v1.4zM25.6 30.2L23 18.7c0-.1 0-.1.1-.1h2.5c1.1 0 2 .7 2.2 1.9l2.2 9.7s0 .2-.1.2h-4.2s-.1 0-.1-.2zM35.1 46.4h-3.5V41c0-1-.3-1.3-.9-1.3-.6 0-1.1.3-1.3.5v4.6l1 .3v1.4h-4.5V45l1-.3v-8.3l-1-.3v-1.3h3.4v3.7h.1c.6-.6 1.3-1 2.3-1 1.6 0 2.4.9 2.4 2.8v4.4l1 .3v1.4zM34.7 20.6c0-1.6 1.2-2.3 2.3-2.3 1.4 0 2.3 1 2.3 2.4 0 1.1-.9 2.2-2.2 2.2-1.6 0-2.4-1.2-2.4-2.3zM40.2 44.6c-1.3 0-1.8-.7-1.9-1.8H43c.1-.4.1-.9.1-1.3 0-2.7-1.2-3.9-3.4-3.9-2.4 0-3.9 1.6-3.9 4.5 0 3.1 1.6 4.5 4.1 4.5 1.4 0 2.4-.4 3.2-.9l-.5-1.7c-.9.4-1.7.6-2.4.6zm-.6-5.1c.9 0 1.2.6 1.2 1.8h-2.4c0-1 .2-1.8 1.2-1.8zM43.7 30.2c0 .2-.1.2-.1.2h-3.9s-.1 0-.1-.2V18.7c0-.1.1-.1.1-.1h3.9s.1 0 .1.1v11.5zM47.5 46.6c-1.8 0-2.6-.8-2.6-2.6v-4.3h-1.2v-1.9H45l.4-2.1h2v2.1h1.9v1.9h-1.9v3.9c0 .8.2 1.1.9 1.1.4 0 .7-.1 1.1-.3l.5 1.6c-.6.4-1.8.6-2.4.6zM54.7 44.6c-1.3 0-1.8-.7-1.9-1.8h4.6c.1-.4.1-.9.1-1.3 0-2.7-1.2-3.9-3.4-3.9-2.4 0-3.9 1.6-3.9 4.5 0 3.1 1.6 4.5 4.1 4.5 1.4 0 2.4-.4 3.2-.9l-.4-1.7c-.9.4-1.7.6-2.4.6zm-.6-5.1c.9 0 1.2.6 1.2 1.8h-2.4c0-1 .2-1.8 1.2-1.8zM63.5 40.2c-.7 0-1.2.2-1.5.8v3.7l1.4.3v1.4h-4.8V45l.9-.2v-5.4l-.9-.2v-1.4h2.8l.3 1.4h.1c.3-1.1 1-1.6 1.9-1.6.4 0 .8.1.8.1v2.6c-.3 0-.8-.1-1-.1z"/>
</svg>
</a>
</h3>
<ul>
<li>Sentralbord:&nbsp;
<a href="tel:+4723047000">23 04 70 00</a>
</li>
<li>Nyhetsdirektør:&nbsp;
Helje Solberg
</li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="http://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<div class="nrk-bottommenu-info-tips">
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/03030/">
<span class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/nyhetsbrev/">
<span class="nrk-bottommenu-info-tips-text">Nyhetsbrev</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://info.nrk.no/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/personvern-pa-nett-i-nrk-1.7765898">Personvern</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://produksjonsfolka.nrk.no">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2021</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Thor Gjermund Eriksen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://static.nrk.no/nrkno/serum/2.0.452/singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<script>
loadCSS( 'https://static.nrk.no/nrkno/serum/2.0.452/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.Engagement']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
