<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 ytring" lang="nb-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 ytring" lang="nb-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 ytring" lang="nb-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 ytring" lang="nb-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 ytring" lang="nb-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js ytring" lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Hvorfor er vi s&aring; redde for b&oslash;rsen? – Ytring</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Er lotto veien &aring; g&aring; hvis man synes b&oslash;rsen er skummel? 99,9 prosent sikkert ikke."/>
<meta name="author" content="Cecilie Langum Becker"/>
<meta name="dc.date.issued" content="2018-12-06"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/ytring/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/ytring/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/ytring/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Hvorfor er vi s&aring; redde for b&oslash;rsen?" />
<meta property="og:description" content="Er lotto veien &aring; g&aring; hvis man synes b&oslash;rsen er skummel? 99,9 prosent sikkert ikke." />
<meta property="og:image" content="https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAsznfJA6AjjEprC6MtkcKBQ" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAsznfJA6AjjEprC6MtkcKBQ" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/ytring/hvorfor-er-vi-sa-redde-for-borsen_-1.14319075" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Hvorfor er vi s&aring; redde for b&oslash;rsen?" />
<meta name="twitter:description" content="Er lotto veien &aring; g&aring; hvis man synes b&oslash;rsen er skummel? 99,9 prosent sikkert ikke." />
<meta name="twitter:image" content="https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAsznfJA6AjjEprC6MtkcKBQ" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.nrk.no/ytring/hvorfor-er-vi-sa-redde-for-borsen_-1.14319075" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.2.1/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="/serum/2.0.360/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.360/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.360/views-dist/skin/ytring/ytring.css" />
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>
var require={paths:{jquery:"common/bower/jquery/dist/jquery.min",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",comscore:"https://static.nrk.no/comscore/latest/comscore.min",text:"common/bower/requirejs-text/text",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min",highcharts:"//code.highcharts.com/highcharts","highcharts-data":"//code.highcharts.com/modules/data"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},vkbeautify:{exports:"vkbeautify"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
// require doesn't want paths with extensions, so away they go
function getRequireUrl (url) {
return url.substr(0, url.lastIndexOf('.js')) || -1;
}
// A user agent makes a cross-origin HTTP request when it requests a resource from a different domain, protocol, or port than the one from which the current document originated.
function locationIsCrossOrigin (url) {
var link = document.createElement('a'),
areEqual = false;
link.href = url;
areEqual = link.protocol === window.location.protocol &&
link.hostname === window.location.hostname &&
link.port === window.location.port;
return areEqual === false;
}
function isInDomainList (url, domainList) {
var link = document.createElement('a');
link.href = url;
return domainList.reduce(function (found, domain) {
return found ? true : link.hostname.slice(-domain.length) === domain;
}, false);
}
var a = "/serum/2.0.360/views-dist";
require.baseUrl = a;
var gaCode = 
'UA-3413696-1';
// module configuration
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/ytring',
statisticsData : {"contentId":"1.14319075","contentTitle":"Hvorfor er vi så redde for børsen?","contentPublishedYear":2018,"contentPublishedMonth":12,"contentPublishedDay":6,"contentType":"Article","contentCategoryId":"2.6831","contentCategoryTitle":"Ytring","contentFolderId":"2.6830","articleType":"nrk.content.articletype.kommentar","articleUniverses":"pp:1.8271012;pp:1.11269891;pp:1.6359817;pp:1.11264150;pp:1.6397089"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : gaCode,
UNI_SCORES_URL : 'unispring',
COMSCORE_URL : 'comscore',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js',
NATIVEBRIDGE_URL : 'https://static.nrk.no/nativebridge/latest/nativebridge.min.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaMetadata' : {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/'
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/',
GAU_CODE : 'UA-3413696-1',
CONTENT_ID: "1.14319075"
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
},
'type/quiz/Serum.Quiz' : {
CONTENT_ID: "1.14319075"
},
'common/js/lib/Serum.ForwardNavTracking' : {
CONTENT_ID: "1.14319075"
}
};
/* PUB-12597
* Load scripts from other domains with crossorigin attribute
* set, so that JS error reporting gets better.
* Now, it would be too easy if this was possible for all scripts,
* so naturally there is an exception list.
*/
require.onNodeCreated = function (node, config, moduleName, url) {
var nonCorsEnabledDomains = [
'google-analytics.com',
'lp4.io',
'polldaddy.com',
'poll.fm',
'instagram.com',
'disqus.com',
'facebook.net',
'twitter.com',
'chartbeat.com',
'pusher.com',
'highcharts.com'
],
scriptLink = document.createElement('a');
if (locationIsCrossOrigin(node.src) && !isInDomainList(node.src, nonCorsEnabledDomains)) {
node.setAttribute('crossorigin', 'anonymous'); 
}
// PUB-13025 - cache busting hack for jQuery loading in RequireJS
if (moduleName === 'jquery') {
node.setAttribute('src', node.getAttribute('src') + '?cachebust=' + Date.now())
}
};
// require paths from environment config
require.paths = require.paths || {};
require.paths['ludo'] = getRequireUrl('https://static.nrk.no/ludo/latest/ludo.js');
require.paths['coreToggle'] = 'https://static.nrk.no/core-components/major/3/core-toggle/core-toggle.min';
})();
</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1534932596000 --><header class="nrk-masthead lp_masthead"><style>body{margin:0}html.no-header .nrk-masthead{display:none}.nrk-masthead{color:#fff;background:#141517;font:14px/55px "LFT Etica",sans-serif;-webkit-font-smoothing:subpixel-antialiased}.nrk-masthead *{box-sizing:border-box;list-style:none;background:none;text-decoration:none;font:inherit;color:inherit;margin:0;padding:0;border:0}.nrk-masthead.nrk-masthead a{color:inherit;padding:0 15px}.nrk-masthead__drop,.nrk-masthead__user,.nrk-masthead__toggle,.nrk-masthead__menu[hidden]{display:none}.nrk-masthead__bars{float:right;-webkit-appearance:none;-moz-appearance:none;appearance:none;width:55px;height:55px;background:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 55 55'%3E%3Cpath stroke='%23fff' stroke-width='2' d='M16 20l23 0 M16 27l23 0 M16 34l23 0'/%3E%3C/svg%3E") 0/55px no-repeat}.nrk-masthead__bars::-ms-check{opacity:0}.nrk-masthead__menu{background:#5a5a5a}.nrk-masthead__logo{background:#00b9f2;display:inline-block}.nrk-masthead__logo,.nrk-masthead__logo svg{vertical-align:top}input:checked + .nrk-masthead__menu{display:block}</style><a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg aria-hidden="true" width="80" height="55" viewBox="0 -15 49 49"><path fill="currentColor" d="M42.5 0h6.7L44 8.4a1.3 1.3 0 0 0 0 1.5l5.3 8h-6.7l-4.3-7.7a2.4 2.4 0 0 1 0-2.8zM6.4 0h4.3a3 3 0 0 1 3 2.8l3 15.2h-6.4zM0 0h6v18H0zm17 0h6v18h-6zm14 0h6v18h-6zm-.6 3.4c0-4.7-7-4.4-6.8.3a3.3 3.3 0 0 0 3.6 3 3.2 3.2 0 0 0 3.2-3.3z"></path></svg></a><input type="checkbox" class="nrk-masthead__bars" aria-label="Meny"/><nav class="nrk-masthead__menu" hidden=""><ul class="nrk-masthead__main"><li><a href="https://www.nrk.no/nyheter/">Nyheter</a><button type="button" class="nrk-masthead__toggle" aria-label="Velg kategori"></button><ul class="nrk-masthead__drop"><li><a href="https://www.nrk.no/norge/">Norge</a></li><li><a href="https://www.nrk.no/urix/">Urix</a></li><li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li><li><a href="https://www.nrk.no/viten/">Viten</a></li><li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li><li><a href="https://www.nrk.no/ytring/">Ytring</a></li><li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li><li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li></ul></li><li><a href="https://www.nrk.no/sport/">Sport</a></li><li><a href="https://www.nrk.no/kultur/">Kultur</a></li><li><a href="https://tv.nrk.no/">TV</a></li><li><a href="https://radio.nrk.no/">Radio</a></li><li class="nrk-masthead__districts"><a href="https://www.nrk.no/distrikt/">Distrikt</a><button type="button" class="nrk-masthead__toggle" aria-label="Velg distrikt"></button><ul class="nrk-masthead__drop"><li><a href="https://www.nrk.no/ostlandssendingen/">Akershus</a></li><li><a href="https://www.nrk.no/sorlandet/">Aust-Agder</a></li><li><a href="https://www.nrk.no/buskerud/">Buskerud</a></li><li><a href="https://www.nrk.no/finnmark/">Finnmark</a></li><li><a href="https://www.nrk.no/ho/">Hedmark</a></li><li><a href="https://www.nrk.no/hordaland/">Hordaland</a></li><li><a href="https://www.nrk.no/mr/">Møre og Romsdal</a></li><li><a href="https://www.nrk.no/nordland/">Nordland</a></li><li><a href="https://www.nrk.no/ho/">Oppland</a></li><li><a href="https://www.nrk.no/ostlandssendingen/">Oslo</a></li><li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li><li><a href="https://www.nrk.no/sognogfjordane/">Sogn og Fjordane</a></li><li><a href="https://www.nrk.no/telemark/">Telemark</a></li><li><a href="https://www.nrk.no/troms/">Troms</a></li><li><a href="https://www.nrk.no/trondelag/">Trøndelag</a></li><li><a href="https://www.nrk.no/sorlandet/">Vest-Agder</a></li><li><a href="https://www.nrk.no/vestfold/">Vestfold</a></li><li><a href="https://www.nrk.no/ostfold/">Østfold</a></li></ul></li></ul><form class="nrk-masthead__search" role="search" action="https://www.nrk.no/sok/"><input type="search" name="q" aria-label="Søk i hele nrk-universet" placeholder="Søk" autoComplete="off"/><button type="submit" aria-label="Søk"></button></form><ul class="nrk-masthead__icons"><li><a class="nrk-masthead__super" href="http://nrksuper.no">NRK Super</a></li><li><a class="nrk-masthead__p3" href="https://p3.no">NRK P3</a></li><li><a class="nrk-masthead__yr" href="https://yr.no">Yr</a></li><li><a class="nrk-masthead__tips" href="https://www.nrk.no/tips/">Nyhetstips</a></li></ul></nav></header><script async src="https://static.nrk.no/core-masthead/major/1/core-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.11572017&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT&amp;created=1393467657000&amp;selected=0 -->
<nav class="menu widget rich menu--empty">
<h2 class="menu__title skin-text">
<a href="https://www.nrk.no/ytring/" class="skin-border">
Ytring
</a>
</h2>
<div class="menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul id="miOUkPvLhZQtCf_LUpXGe5FA">
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#miOUkPvLhZQtCf_LUpXGe5FA');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.14319075&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.14319075">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.14319075&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.14319075"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<div class="article-type skin-border">
<span class="article-type-text">Kommentar</span>
</div>
<h1 itemprop="name" class="title title-large article-title">Hvorfor er vi s&aring; redde for b&oslash;rsen?</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>Er lotto veien å gå hvis man synes børsen er skummel? 99,9 prosent sikkert ikke.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media">
<!-- include: /serum/render?id=1.14319518&amp;size=12&amp;perspective=RICH&amp;alignment=AUTO&amp;caption=Anna+Avdeeva+investerer+pengene+sine+i+aksjer. -->
<figure class="image js-initialize video widget rich" id="video-24635570-bd16-4598-9761-ace93296f6c0"
data-video-id="24635570-bd16-4598-9761-ace93296f6c0"
data-video-type="DEFAULT"
data-video-offset="0"
data-audio-as-video="false"
data-player-mode="default"
data-canonical-url="https://www.nrk.no/video/PS*24635570-bd16-4598-9761-ace93296f6c0"
itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="image" content="https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAsznfJA6AjjEprC6MtkcKBQ"/>
<meta itemprop="description" content="Du trodde kanskje man tjente mye penger i boligmarkedet, Annas løsning har vært mange ganger bedre" />
<meta itemprop="name" content="Du trodde kanskje man tjente mye penger i boligmarkedet, Annas løsning har vært mange ganger bedre" />
<div class="media-player-container">
<div class="media-player">
<div class="media-player-poster">
<div style="" class="responsive-img F169"><img id="gZx8L9OkcqFk8bK5M27zdA" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAVFzB9Rjs4C0prC6MtkcKBQ 80w, https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAZOhUhlNuAEIprC6MtkcKBQ 160w, https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdApbPCq5jldGsprC6MtkcKBQ 350w, https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdA1H1J-mD_m5kprC6MtkcKBQ 450w, https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAfXDfmbFpVn0prC6MtkcKBQ 650w, https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAmbpTaVbMhykprC6MtkcKBQ 1000w, https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAay7npHfdjasprC6MtkcKBQ 1200w, https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAMmFvB-oa8ywprC6MtkcKBQ 1600w, https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdArt7ZoefwSxEprC6MtkcKBQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Du trodde kanskje man tjente mye penger i boligmarkedet, Annas løsning har vært mange ganger bedre" title=""></div>
<div class="media-player-poster__overlay"></div>
</div>
<noscript>
<div class="video-hud video-ready">
<div class="video-status video-unloaded">
</div>
<div class="video-metadata">
<h3 class="video-title">Anna Avdeeva investerer pengene sine i aksjer.</h3>
<span class="video-message">Du trenger javascript for å se video.</span>
</div>
</div>
</noscript>
</div>
</div>
<figcaption>
<p>Anna Avdeeva investerer pengene sine i aksjer.</p>
</figcaption>
</figure>
<script>
require([
'common/module/media/Serum.LudoPlayer',
'inline!standard:type/video/Serum.Video'
], function(LudoPlayer, VideoModule) {
var videos = document.querySelectorAll('.video.rich.js-initialize');
LudoPlayer();
for (var i=0; i < videos.length; i++){
VideoModule.initialize(videos[i]);
videos[i].className = videos[i].className.replace(' js-initialize', '');
}
});
</script>

</div>
<meta itemprop="image" content="https://gfx.nrk.no/gZx8L9OkcqFk8bK5M27zdAsznfJA6AjjEprC6MtkcKBQ" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.22937&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=%C3%98konomikommentator --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.14214084&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1537353441000&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="bDmIhRATW7vT45epU9Y6fQ" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQIr4xaOhRmR7jADZFkhkMfw 80w, https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQO9P5BBAq9x_jADZFkhkMfw 160w, https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQSm9-rJQwzU3jADZFkhkMfw 350w, https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQrxcZMESpJ1zjADZFkhkMfw 450w, https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQ21VMUXRwo8LjADZFkhkMfw 650w, https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQgveWky4IEX3jADZFkhkMfw 1000w, https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQjBNO4SUyBczjADZFkhkMfw 1200w, https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQrt_nt7QNjarjADZFkhkMfw 1600w, https://gfx.nrk.no/bDmIhRATW7vT45epU9Y6fQc2K6CURGlNLjADZFkhkMfw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%63%65%63%69%6c%69%65%2e%6c%61%6e%67%75%6d%2e%62%65%63%6b%65%72%40%6e%72%6b%2e%6e%6f&#039;">Cecilie Langum Becker</a>
<span class="author__role">Økonomikommentator</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2018-12-06T12:40:04+01:00">
06.12.2018, kl. 12.40
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/ytring/1.14319075">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075&amp;text=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F&amp;body=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F%0D%0A%0D%0AEr%20lotto%20veien%20%C3%A5%20g%C3%A5%20hvis%20man%20synes%20b%C3%B8rsen%20er%20skummel%3F%2099%2C9%20prosent%20sikkert%20ikke.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2018-12-06T12:40:04+01:00">
06.12.2018, kl. 12.40
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/ytring/1.14319075">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075&amp;text=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F&amp;body=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F%0D%0A%0D%0AEr%20lotto%20veien%20%C3%A5%20g%C3%A5%20hvis%20man%20synes%20b%C3%B8rsen%20er%20skummel%3F%2099%2C9%20prosent%20sikkert%20ikke.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody" data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1544096404000"></p>
<p style="margin-left:0cm; margin-right:0cm">Det er <a href="https://lottstift.no/wp-content/uploads/2018/01/Norske-pengespel-2016.pdf">dobbelt så mange nordmenn som spiller pengespill (tall fra 2016)</a>, enn som eier aksjer eller aksjefond.</p> 
<p style="margin-left:0cm; margin-right:0cm">Hvorfor er det sånn?</p> 
<p style="margin-left:0cm; margin-right:0cm">La oss se på noen veletablerte myter om aksjemarkedet, og gjøre en liten faktasjekk:</p> 
<ul> 
<li><strong>Les også:</strong> <a href="https://www.nrk.no/norge/oslo-bors-kraftig-ned-_-har-falt-over-3-prosent-1.14327977">Oslo Børs kraftig ned – har falt over 3 prosent</a></li> 
</ul> 
<p style="margin-left:0cm; margin-right:0cm"><strong>1. Å investere i aksjer er så farlig at du kan risikere å tape alle pengene dine</strong></p> 
<p style="margin-left:0cm; margin-right:0cm">Kort fortalt; ja det kan du. Å investere i aksjemarkedet er forbundet med risiko, det er derfor proffene ofte snakker om «risikospredning» som den viktigste regelen for investeringer. Med det mener man at man ikke bør legge alle eggene sine i én kurv, altså å putte alle pengene sine i ett selskap. Det kan være lurt å spre pengene sine litt utover, gjerne innenfor ulike bransjer, selskaper av ulik størrelse og både nye og etablerte selskaper. Indeksfond kan være en god løsning her.</p> 
<p style="margin-left:0cm; margin-right:0cm">Du taper kun hele sparebeløpet hvis det selskapet du har investert i går konkurs, noe sjelden børsnoterte selskaper gjør helt plutselig.</p> 
<p style="margin-left:0cm; margin-right:0cm">Interessant nok spiller altså 60 prosent av voksne nordmenn pengespill, selv om sannsynligheten for å tape hele investeringen her er mye høyere enn i aksjemarkedet.</p> 
<p style="margin-left:0cm; margin-right:0cm">Sannsynligheten for at du taper alt du har puttet inn er faktisk på 99,99998 prosent dersom du spiller for eksempel Lotto.</p> 
<p style="margin-left:0cm; margin-right:0cm"><strong>2. Jeg har ikke råd</strong></p> 
<p style="margin-left:0cm; margin-right:0cm">Hvert år bruker nordmenn over <a href="https://lottstift.no/wp-content/uploads/2018/01/Norske-pengespel-2016.pdf">40 milliarder på pengespill. Hver nordmann, liten og stor, bruker altså i snitt 7.775 kroner på pengespill hvert år. </a></p> 
<p style="margin-left:0cm; margin-right:0cm">La oss se på tre scenarier der man for enkelthetens skyld har 10.000 kroner til rådighet i året i fem år:</p> 
<ul> 
<li><strong>Tipping:</strong> Vinner man ingenting i de fem årene (som det jo er veldig sannsynsynlig at man ikke gjør), har man tapt til sammen 50.000 kroner. <strong><em>Etter 5 år sitter du igjen med: - 50.000 kroner</em></strong></li> 
<li><strong>Sparekonto</strong>: 10.000 kroner på sparekonto hvert år i fem år med en gjennomsnittsrente på 1,5 prosent.<strong> <em>Etter 5 år sitter du igjen med 52.295 kroner</em></strong></li> 
<li><strong>Aksjer: </strong>10.000 kroner på Oslo Børs 1. desember hvert år siden 2013. <em><strong>Etter fem år sitter du igjen med: 59.899 kroner</strong></em></li> 
</ul> 
<p><strong>3. Det er vanskelig å komme seg ut, man blir så bundet</strong></p> 
<p style="margin-left:0cm; margin-right:0cm">Det tar litt lenger tid å få ut pengene sine fra aksjefond enn om du har pengene på for eksempel høyrentekonto. Det tar rundt to dager å få ut pengene.</p> 
<p style="margin-left:0cm; margin-right:0cm">Sparer man til noe i kun noen måneder, er det nok enklest å sette pengene på en sparekonto, ettersom det anbefales en lenger sparehorisont når man sparer i aksjer.</p> 
<p style="margin-left:0cm; margin-right:0cm">Sparer man månedlig i 10 til 20 år, trenger man ikke tenke så mye på om man kjøper eller selger på riktig tidspunkt, fordi det sannsynligvis vil jevne seg ut over tid.</p> 
<p style="margin-left:0cm; margin-right:0cm"><strong>4. Jeg skjønner ingenting av aksjer</strong></p> 
<p style="margin-left:0cm; margin-right:0cm">Nordmenns regneferdigheter kommer godt ut i tester. Men det viser seg at det ikke er sikkert at vi har tilstrekkelig kunnskap for å gjøre gode valg i et mer komplisert finansmarked. <a href="http://aksjenorge.no/wp-content/uploads/2016/04/Rapport-Resultater-fra-OECDs-kartlegging-av-Finansiell-Kompetanse-i-Norge-ved-AksjeNorge.pdf">Dersom spørsmålene blir litt mer kompliserte, er det forholdvis mange som svarer feil eller som vegrer seg mot å svare, viser en undersøkelse fra Aksjenorge.</a></p> 
<p style="margin-left:0cm; margin-right:0cm">De som ikke kan så mye om aksjer, eller ikke har muligheten til å følge med fra dag til dag, kan spare i aksjefond. I et aksjefond er aksjene plukket for deg. Indeksfond er det billigste, og er et fond som rett og slett følger en børsindeks – som for eksempel hovedindeksen på Oslo Børs.</p> 
<h2 style="margin-left:0cm; margin-right:0cm">Fremtidstro</h2> 
<p style="margin-left:0cm; margin-right:0cm">Investerer du på børsen, investerer du i en bedrift. For at en bedrift skal overleve, så må den gå i pluss og vokse.</p> 
<p style="margin-left:0cm; margin-right:0cm">Mange nordmenn jobber i et privat selskap. Tror man at den jobben skal overleve, og at bedriften eksisterer de neste ti årene, så er børsen nettopp en sum av alle disse bedriftene som skal leve videre.</p>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2018-12-06T12:40:04+01:00">
06.12.2018, kl. 12.40
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/ytring/1.14319075">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075&amp;text=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F&amp;body=Hvorfor%20er%20vi%20s%C3%A5%20redde%20for%20b%C3%B8rsen%3F%0D%0A%0D%0AEr%20lotto%20veien%20%C3%A5%20g%C3%A5%20hvis%20man%20synes%20b%C3%B8rsen%20er%20skummel%3F%2099%2C9%20prosent%20sikkert%20ikke.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fytring%2F1.14319075">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.8271012&amp;secondary=1.14319075&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.8271012">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/ytring/ytring-1.8271012" class="skin-text-hover skin-plug-icon autonomous" data-id="1.8271012">
Ytring
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14326038"
data-reference-id="1.8271012."
data-fwdnav-id="1.14326038"
data-fwdnav-position="0"
data-fwdnav-collection-id="1.8271012"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14326038&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/ytring/ada-og-jeg-1.14326038" data-id="1.14326038">
<!-- include: /serum/render?id=1.14324737&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Hun+har+gjennom+flere+%C3%A5r+n%C3%A5+bevist+at+%C2%ABalt%C2%BB+er+mulig%2C+og+dette+er+noe+vi+jenter+har+veldig+mye+%C3%A5+l%C3%A6re+av.+Norge+har+ogs%C3%A5+f%C3%A5tt+sin+kvinnelige+%C2%ABZlatan%C2%BB+som+t%C3%B8r+%C3%A5+g%C3%A5+foran+og+vise+hvor+viktig+det+er+%C3%A5+ha+troen+p%C3%A5+seg%2C+skriver+16+%C3%A5r+gamle+Nora+Egenes.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="h4OU06kObjwKuF_yvZ5V-A" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AM1vi0Bfay0zilj_mvCl_nw 80w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-A1Laoz8rDRJDilj_mvCl_nw 160w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AUWtyJw0SKIrilj_mvCl_nw 350w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AscZU01XW5R_ilj_mvCl_nw 450w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-A9ROPJdnFrzzilj_mvCl_nw 650w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AeFJixgoZBPjilj_mvCl_nw 1000w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AX6NisII52brilj_mvCl_nw 1200w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-ApkztV6P4zljilj_mvCl_nw 1600w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AQHkunuz3J8Xilj_mvCl_nw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FBL-FRA-FIFA-BALLONDOR-GALA" title="Foto: FRANCK FIFE / AFP"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ada og jeg</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14324300"
data-reference-id="1.8271012."
data-fwdnav-id="1.14324300"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.8271012"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14324300&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/ytring/en-flau-affaere-1.14324300" data-id="1.14324300">
<!-- include: /serum/render?id=1.14324493&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Sj%C3%B8forsvaret+og+Havarikommisjonen+bidrar+til+%C3%A5+t%C3%A5kelegge+%C3%A5rsaker+og+ansvar+for+fregattulykken.+Det+operative+ansvaret+for+kollisjonen+ligger+hos+fregattens+brobesetning%2C+hevder+kronikkforfatteren.+Fregatten+%C2%ABHelge+Ingstad%C2%BB+gikk+ned+etter+kollisjonen+med+tankskipet+%C2%ABSola+TS%C2%BB+i+Hjeltefjorden+utenfor+Bergen&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="jpJEubhJWNWGZrdSgl55Zw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwJCG4CCabjsJdf0nh9lVT0w 80w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwwPfY0wPLoY5df0nh9lVT0w 160w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwJl4Ij8BzqZFdf0nh9lVT0w 350w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55Zwr5zKCSlLcLRdf0nh9lVT0w 450w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwajaVKXEvXNRdf0nh9lVT0w 650w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwBZpxFFUsecpdf0nh9lVT0w 1000w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55Zw4zl3ckQUDbBdf0nh9lVT0w 1200w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55Zw1iamlIgCieRdf0nh9lVT0w 1600w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwuTlJhZ2yBD1df0nh9lVT0w 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="KNM Helge Ingstad" title="Foto: Marit Hommedal / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">En flau affære</h2>
<footer class="plug-footer">
<div class="plug-metadata plug-metadata-footer">
<span class="plug-metadata-icon plug-metadata-icon-discussion skin-plug-icon">
Diskutér
</span>
</div>
</footer>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.8271012?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.8271012&amp;secondary=1.14319075&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/ytring/ytring-1.8271012">
<span>Mer om:</span>
Ytring
</a>

</div>
<!-- include: /serum/render?id=1.11269891&amp;secondary=1.14319075&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11269891">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/bank-og-finans-1.11269891" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11269891">
Bank og finans
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14322644"
data-reference-id="1.11269891."
data-fwdnav-id="1.14322644"
data-fwdnav-position="0"
data-fwdnav-collection-id="1.11269891"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14322644&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/ytring/er-handelskrigen-over-na_-1.14322644" data-id="1.14322644">
<!-- include: /serum/render?id=1.13464491&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Den+kinesiske+presidenten+Xi+Jinping+og+USAs+president+Donald+Trump+har+inng%C3%A5tt+handelspolitisk+v%C3%A5penhvile+i+90+dager.+De+vanskeligste+sakene+er+langt+fra+avklart.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="5MGt2LyelfYvP-oY4cj57A" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57A_eAoIyyOmzp-5f97qI-3vQ 80w, https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57A5yygAbS3cgB-5f97qI-3vQ 160w, https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57AlCuXmPwowlh-5f97qI-3vQ 350w, https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57AODQgSUXdpHJ-5f97qI-3vQ 450w, https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57A29IgNMiG5EN-5f97qI-3vQ 650w, https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57AzwbzsS2w6gp-5f97qI-3vQ 1000w, https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57Aq62tAFijNdJ-5f97qI-3vQ 1200w, https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57AhY6mokNY64F-5f97qI-3vQ 1600w, https://gfx.nrk.no/5MGt2LyelfYvP-oY4cj57ADwAyKqOESRZ-5f97qI-3vQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Xi Jinping og Donald Trump" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Er handelskrigen over nå?</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11269891?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11269891&amp;secondary=1.14319075&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/bank-og-finans-1.11269891">
<span>Mer om:</span>
Bank og finans
</a>

</div>
<!-- include: /serum/render?id=1.6359817&amp;secondary=1.14319075&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.6359817">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/okonomi-1.6359817" class="skin-text-hover skin-plug-icon autonomous" data-id="1.6359817">
Økonomi
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14325969"
data-reference-id="1.6359817."
data-fwdnav-id="1.14325969"
data-fwdnav-position="0"
data-fwdnav-collection-id="1.6359817"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14325969&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/norge/boligprisene-falt-i-november-1.14325969" data-id="1.14325969">
<!-- include: /serum/render?id=1.11726523&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=I+MINUS%3A+I+Bergen+falt+boligprisene+med+2%2C1+prosent+i+november%2C+noe+som+var+blant+de+st%C3%B8rste+regionale+fallene+i+landet+denne+m%C3%A5neden.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="yb_eR4nKPZ1qOjgll5vkNA" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNAjzLtM2s3p5rtMif3NTscJg 80w, https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNAbBF4_0S6dh3tMif3NTscJg 160w, https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNAC5IrPfhbYK3tMif3NTscJg 350w, https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNAsurP6HEb_OztMif3NTscJg 450w, https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNAvMnaCxXemcHtMif3NTscJg 650w, https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNAC-D6X7EiXVPtMif3NTscJg 1000w, https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNA_zpPsORDsUztMif3NTscJg 1200w, https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNAR87LmzrK7tjtMif3NTscJg 1600w, https://gfx.nrk.no/yb_eR4nKPZ1qOjgll5vkNAG9jts-0lumjtMif3NTscJg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Boliger i Bergen by" title="Foto: Sindre Øye Helgheim / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Meglertopp etter boligprisfall: – Bra med moderasjon</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.6359817?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.6359817&amp;secondary=1.14319075&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/okonomi-1.6359817">
<span>Mer om:</span>
Økonomi
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.8266709&amp;secondary=1.14319075&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=6&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=SIMPLE -->
<div class="flow widget rich container-widget js-initialize flow-paged cf"
data-id="1.8266709"
data-relation-limit="6">
<div class="cf flow-content container-widget lp_flow relations"><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.14322923"
data-reference-id="1.8266709.body5489"
data-fwdnav-id="1.14322923"
data-fwdnav-position="0"
data-fwdnav-collection-id="1.8266709"
data-fwdnav-collection-type="flow"
><!-- include: /serum/render?id=1.14322923&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1544088771000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/ytring/barna-vare-skal-laere-om-17.-mai-1.14322923" data-id="1.14322923">
<!-- include: /serum/render?id=1.14323058&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=17.+mai+1814+er+kanskje+den+viktigste+stolpen+i+den+moderne%2C+norske+fortellingen.+Det+er+det+n%C3%A6rmeste+vi+kommer+et+felles%2C+historisk+referansepunkt+for+alle+i+Norge%2C+skriver+Ap-leder+Jonas+Gahr+St%C3%B8re+i+kronikken.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="csFbtphkVkpNwr_AJ-Fpsw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/csFbtphkVkpNwr_AJ-FpswZl8ySpj3WVXjc5KFbVjpog 80w, https://gfx.nrk.no/csFbtphkVkpNwr_AJ-FpswMsjZJMUyS4zjc5KFbVjpog 160w, https://gfx.nrk.no/csFbtphkVkpNwr_AJ-FpswV6A0AOqAAxPjc5KFbVjpog 350w, https://gfx.nrk.no/csFbtphkVkpNwr_AJ-FpswBwdJG1YntlDjc5KFbVjpog 450w, https://gfx.nrk.no/csFbtphkVkpNwr_AJ-FpswaYMuWLn-NVXjc5KFbVjpog 650w, https://gfx.nrk.no/csFbtphkVkpNwr_AJ-FpswekdInu7L_kvjc5KFbVjpog 1000w, https://gfx.nrk.no/csFbtphkVkpNwr_AJ-Fpsw2HrEY1ap42zjc5KFbVjpog 1200w, https://gfx.nrk.no/csFbtphkVkpNwr_AJ-Fpsw8bdpfx9Zd0Tjc5KFbVjpog 1600w, https://gfx.nrk.no/csFbtphkVkpNwr_AJ-FpswS6FjnGqGOLXjc5KFbVjpog 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="17. mai i Oslo" title="Foto: Terje Pedersen / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Barna våre skal lære om 17. mai</h2>
<p class="plug-preamble">Det er verken bortkastet eller suspekt å vite hvorfor vi feirer 17. mai i Norge. Tvert imot er det viktig. Derfor bør barna våre fortsatt lære om dette på skolen.</p>
<span class="plug-metadata plug-byline">Av Jonas Gahr Støre</span>
<footer class="plug-footer">
<div class="plug-metadata plug-metadata-footer">
<span class="plug-metadata-icon plug-metadata-icon-discussion skin-plug-icon"
onclick="window.location='https://www.nrk.no/ytring/barna-vare-skal-laere-om-17.-mai-1.14322923' + '#disqus_thread'; return false;">
Diskutér
</span>
</div>
</footer>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.14326038"
data-reference-id="1.8266709.body5488"
data-fwdnav-id="1.14326038"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.8266709"
data-fwdnav-collection-type="flow"
><!-- include: /serum/render?id=1.14326038&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1544014551000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/ytring/ada-og-jeg-1.14326038" data-id="1.14326038">
<!-- include: /serum/render?id=1.14324737&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Hun+har+gjennom+flere+%C3%A5r+n%C3%A5+bevist+at+%C2%ABalt%C2%BB+er+mulig%2C+og+dette+er+noe+vi+jenter+har+veldig+mye+%C3%A5+l%C3%A6re+av.+Norge+har+ogs%C3%A5+f%C3%A5tt+sin+kvinnelige+%C2%ABZlatan%C2%BB+som+t%C3%B8r+%C3%A5+g%C3%A5+foran+og+vise+hvor+viktig+det+er+%C3%A5+ha+troen+p%C3%A5+seg%2C+skriver+16+%C3%A5r+gamle+Nora+Egenes.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="h4OU06kObjwKuF_yvZ5V-A" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AM1vi0Bfay0zilj_mvCl_nw 80w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-A1Laoz8rDRJDilj_mvCl_nw 160w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AUWtyJw0SKIrilj_mvCl_nw 350w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AscZU01XW5R_ilj_mvCl_nw 450w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-A9ROPJdnFrzzilj_mvCl_nw 650w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AeFJixgoZBPjilj_mvCl_nw 1000w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AX6NisII52brilj_mvCl_nw 1200w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-ApkztV6P4zljilj_mvCl_nw 1600w, https://gfx.nrk.no/h4OU06kObjwKuF_yvZ5V-AQHkunuz3J8Xilj_mvCl_nw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FBL-FRA-FIFA-BALLONDOR-GALA" title="Foto: FRANCK FIFE / AFP"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ada og jeg</h2>
<p class="plug-preamble">Drømmen min er å få spille på landslaget, sammen med Ada Hegerberg.</p>
<span class="plug-metadata plug-byline">Av Nora Egenes</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.14324300"
data-reference-id="1.8266709.body5487"
data-fwdnav-id="1.14324300"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.8266709"
data-fwdnav-collection-type="flow"
><!-- include: /serum/render?id=1.14324300&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1543935496000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/ytring/en-flau-affaere-1.14324300" data-id="1.14324300">
<!-- include: /serum/render?id=1.14324493&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Sj%C3%B8forsvaret+og+Havarikommisjonen+bidrar+til+%C3%A5+t%C3%A5kelegge+%C3%A5rsaker+og+ansvar+for+fregattulykken.+Det+operative+ansvaret+for+kollisjonen+ligger+hos+fregattens+brobesetning%2C+hevder+kronikkforfatteren.+Fregatten+%C2%ABHelge+Ingstad%C2%BB+gikk+ned+etter+kollisjonen+med+tankskipet+%C2%ABSola+TS%C2%BB+i+Hjeltefjorden+utenfor+Bergen&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="jpJEubhJWNWGZrdSgl55Zw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwJCG4CCabjsJdf0nh9lVT0w 80w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwwPfY0wPLoY5df0nh9lVT0w 160w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwJl4Ij8BzqZFdf0nh9lVT0w 350w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55Zwr5zKCSlLcLRdf0nh9lVT0w 450w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwajaVKXEvXNRdf0nh9lVT0w 650w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwBZpxFFUsecpdf0nh9lVT0w 1000w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55Zw4zl3ckQUDbBdf0nh9lVT0w 1200w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55Zw1iamlIgCieRdf0nh9lVT0w 1600w, https://gfx.nrk.no/jpJEubhJWNWGZrdSgl55ZwuTlJhZ2yBD1df0nh9lVT0w 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="KNM Helge Ingstad" title="Foto: Marit Hommedal / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">En flau affære</h2>
<p class="plug-preamble">Havarikommisjonens foreløpige rapport er en tynn suppe.</p>
<span class="plug-metadata plug-byline">Av Eivind Sanden Vågslid</span>
<footer class="plug-footer">
<div class="plug-metadata plug-metadata-footer">
<span class="plug-metadata-icon plug-metadata-icon-discussion skin-plug-icon"
onclick="window.location='https://www.nrk.no/ytring/en-flau-affaere-1.14324300' + '#disqus_thread'; return false;">
Diskutér
</span>
</div>
</footer>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.14324792"
data-reference-id="1.8266709.body5486"
data-fwdnav-id="1.14324792"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.8266709"
data-fwdnav-collection-type="flow"
><!-- include: /serum/render?id=1.14324792&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1543935191000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/ytring/vinneren-1.14324792" data-id="1.14324792">
<!-- include: /serum/render?id=1.14324794&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Det+friske+pust+alle+f%C3%B8ler+og+burde+f%C3%B8le+ved+at+prisen+endelig+har+f%C3%A5tt+en+kvinnelig+vinner%2C+er+likevel+bare+enda+mer+tung+motvind+for+den+norske+landslagsledelsen%2C+skriver+NRK+sportens+Jan+Petter+Saltvedt.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="Gd-Zdtx3XzikZp8jkIYe1w" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1wLowSisuL59IxfXJ1ovTRGw 80w, https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1wYXHEn0KslbkxfXJ1ovTRGw 160w, https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1wvaZdpBEfZwsxfXJ1ovTRGw 350w, https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1wpgWNbGR6DIcxfXJ1ovTRGw 450w, https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1wWa5enFqOBCoxfXJ1ovTRGw 650w, https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1wUhANLZJo0dUxfXJ1ovTRGw 1000w, https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1w07pNAl28gKwxfXJ1ovTRGw 1200w, https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1wV6Pr_GXBwXgxfXJ1ovTRGw 1600w, https://gfx.nrk.no/Gd-Zdtx3XzikZp8jkIYe1wSGc8kB9suToxfXJ1ovTRGw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="SOCCER-BALLON/" title="Foto: BENOIT TESSIER / Reuters"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Vinneren</h2>
<p class="plug-preamble">Hun sa det selv i en kraftfull takketale: – Unge jenter, hele verden over: Vær så snill å tro på dere selv.</p>
<span class="plug-metadata plug-byline">Av Jan P Saltvedt</span>
<footer class="plug-footer">
<div class="plug-metadata plug-metadata-footer">
<span class="plug-metadata-icon plug-metadata-icon-discussion skin-plug-icon"
onclick="window.location='https://www.nrk.no/ytring/vinneren-1.14324792' + '#disqus_thread'; return false;">
Diskutér
</span>
</div>
</footer>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.14323111"
data-reference-id="1.8266709.body5485"
data-fwdnav-id="1.14323111"
data-fwdnav-position="4"
data-fwdnav-collection-id="1.8266709"
data-fwdnav-collection-type="flow"
><!-- include: /serum/render?id=1.14323111&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1543927759000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/ytring/du-tar-feil_-store-1.14323111" data-id="1.14323111">
<!-- include: /serum/render?id=1.14324529&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Arbeiderpartiet+argumenterer+med+at+styrking+av+barnefamilienes+%C3%B8konomi%2C+tid+og+valgfrihet+truer+arbeidslinja.+De+%C3%B8nsker+seg+tilbake+til+de+%C3%A5tte+%C3%A5rene+med+r%C3%B8dgr%C3%B8nn+regjering+da+disse+ytelsene+gikk+ned+%C3%A5r+for+%C3%A5r%2C+skriver+nestleder+i+KrF%2C+Kjell+Ingolf+Ropstad.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="WS_MFDy8IfaBBCiYZ5rqqQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQIBoB-r8vX1vguzsgbZAC2g 80w, https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQSynTpNJVUDzguzsgbZAC2g 160w, https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQkLPmUffBT2PguzsgbZAC2g 350w, https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQBagA0DHRdM7guzsgbZAC2g 450w, https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQ8aaPsMlqvRLguzsgbZAC2g 650w, https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQ7cMn-I_MzlDguzsgbZAC2g 1000w, https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQzoemhanBrfnguzsgbZAC2g 1200w, https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQWssVFXC5ZADguzsgbZAC2g 1600w, https://gfx.nrk.no/WS_MFDy8IfaBBCiYZ5rqqQGgPzRbxpS4PguzsgbZAC2g 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kjell Ingolf Ropstad" title="Foto: Berit Roald / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Du tar feil, Støre</h2>
<p class="plug-preamble">Sjelden har Arbeiderpartiets mistillit mot foreldre blitt klarere formulert.</p>
<span class="plug-metadata plug-byline">Av Kjell Ingolf Ropstad</span>
<footer class="plug-footer">
<div class="plug-metadata plug-metadata-footer">
<span class="plug-metadata-icon plug-metadata-icon-discussion skin-plug-icon"
onclick="window.location='https://www.nrk.no/ytring/du-tar-feil_-store-1.14323111' + '#disqus_thread'; return false;">
Diskutér
</span>
</div>
</footer>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.14311582"
data-reference-id="1.8266709.body5484"
data-fwdnav-id="1.14311582"
data-fwdnav-position="5"
data-fwdnav-collection-id="1.8266709"
data-fwdnav-collection-type="flow"
><!-- include: /serum/render?id=1.14311582&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1543915559000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/ytring/stopp-hatpratet-1.14311582" data-id="1.14311582">
<!-- include: /serum/render?id=1.14311926&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Jeg+har+et+%C3%B8nske+til+alle+politikerne+her+i+landet%3A+Ta+tak+i+kommentarfeltet+p%C3%A5+sosiale+medier.+Ikke+ignorer+hatefulle+og+kyniske+kommentarer.+Som+folkevalgt+har+du+et+ansvar%2C+skriver+kronikkforfatteren.+%28Illustrasjonsbilde%29&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="_zaNvMF-6_BChLjjkXRPpg" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpgA_FUwtvTnqh3LPJ_ZFFQZw 80w, https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpgRCWSkXy8b1V3LPJ_ZFFQZw 160w, https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpg7cI_suCcj653LPJ_ZFFQZw 350w, https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpgAFXpGnSc0et3LPJ_ZFFQZw 450w, https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpghPLSllfXz453LPJ_ZFFQZw 650w, https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpgokpTcY742q53LPJ_ZFFQZw 1000w, https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpg9KAlGByrwc13LPJ_ZFFQZw 1200w, https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpgVWzC6XSsJ293LPJ_ZFFQZw 1600w, https://gfx.nrk.no/_zaNvMF-6_BChLjjkXRPpgmmRpmqJzbsJ3LPJ_ZFFQZw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mann skriver på laptop" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Stopp hatpratet </h2>
<p class="plug-preamble">Skal vi få bukt med hatretorikken må både politikerne og alle vi andre ta oss sammen.</p>
<span class="plug-metadata plug-byline">Av Rade Almudaffar</span>
<footer class="plug-footer">
<div class="plug-metadata plug-metadata-footer">
<span class="plug-metadata-icon plug-metadata-icon-discussion skin-plug-icon"
onclick="window.location='https://www.nrk.no/ytring/stopp-hatpratet-1.14311582' + '#disqus_thread'; return false;">
Diskutér
</span>
</div>
</footer>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div></div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button nrk-color-base" data-id="1.8266709?size=18&perspective=BRIEF&alignment=RIGHT&scope=ARTICLE&arrangement.offset=6&arrangement.startoffset=0&arrangement.quantity=6&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=BRIEF&arrangement.view%5B0%5D.size=6&arrangement.view%5B0%5D.alignment=RIGHT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.flow.js-initialize').removeClass('js-initialize'));
});
</script>
</div></div></div><div class="g100 col fln sAUTO footer-reference"><!-- include: /serum/render?id=1.13589506&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;created=1499246485000 -->
<style>
.nrk-bottommenu{display:none}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font:14px/1.2 'LFT Etica Book','LFT Etica','Helvetica Neue',sans-serif}
</style>
<link rel="stylesheet" href="https://www.nrk.no/serum/2.0.360/views-dist/singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.7818385 31.436699c0 17.3368275-14.0542459 31.3910734-31.3910734 31.3910734C14.0542459 62.8277724 0 48.7735265 0 31.436699 0 14.1001799 14.0542459.04593395 31.3907651.04593395c17.3368275 0 31.3910734 14.05424595 31.3910734 31.39076505"/>
<path fill="#FFF" d="M24.7362003 39.1261648c-2.4862904.2648138-4.4719316.176337-4.4719316.176337V14.2228759c0-1.423644-.0027745-2.7011626-.0055491-3.5927128-.0024662-.73278512.5838852-1.3299264 1.3166704-1.33794173 2.210995-.02404595 5.7183138.09433415 6.8645044.3218459 8.2893817 1.64622333 10.2713235 9.20374463 10.2355628 15.87310683-.0610397 11.4091905-8.5770082 13.0677451-13.9392569 13.6389907zm14.7444883-27.188888c-3.9786812-2.45484573-9.227174-3.3858559-16.253218-3.3858559H9.84805294c-2.17153498 1.9520385-3.59332932 4.0021106-3.59332932 4.0021106 4.27709768.7053481 7.07413588 5.465523 7.07413588 11.3459928l.0588818 33.2558683S21.0695 63.3910027 32.563468 62.8052679c.0027745-.0292868.0277453.0231211 0 0 0 0-12.2951916 1.1295434-12.2991993-10.8277716V39.8315129c3.4709416 0 10.8212977.5290111 17.4055743-2.0574708 3.7702829-1.4812927 8.5831738-5.3508422 8.5831738-13.1389581 0-5.8407015-2.8784244-10.2429616-6.7723282-12.6978072z"/>
<path fill="#0B0B0A" d="M75.0773383 24.6313846h1.6224856c.3902844 0 .7346349-.0517913 1.0333597-.1553739.2987248-.1035825.5490494-.2481666.7515903-.433752.2019244-.1855855.354832-.4081648.4584146-.666813.1032743-.2583399.1550656-.543192.1550656-.8536315 0-.6443083-.1988416-1.1474238-.5959081-1.5093463-.3973749-.362539-.9982156-.5435003-1.8025221-.5435003h-1.6224856v4.162417zm0 1.0863841v3.7810727h-1.3616794V19.3896741h2.984165c.6396842 0 1.195824.0739875 1.6684196.2219626.4725956.1482835.8641131.359148 1.1748608.6316689.3101312.2725208.5416507.6020738.6945583.9874257.1525993.3856601.2290532.8160211.2290532 1.2910829 0 .4704376-.0823112.9007986-.2466253 1.291083-.1646223.3905927-.4056984.7266195-.7232284 1.0086971-.3172217.2823859-.7115137.5021906-1.181643.6597225-.4701293.1575318-1.0090054.2364519-1.6153952.2364519h-1.6224856zm8.620476-1.4322759h1.4319676c.3998411 0 .7512821-.0484002 1.0549394-.1448923.303349-.0958756.5570647-.2324443.7617636-.4087813.2046989-.1763371.3585314-.3868933.462114-.6313606.1032743-.2444672.1553739-.5148301.1553739-.8117052 0-.6017655-.1988416-1.0555559-.5965248-1.3610629-.3973748-.3061235-.9886588-.4587229-1.7738518-.4587229h-1.4957819v3.8165252zm0 .9948244v4.2185242h-1.3616794V19.3896741h2.8574613c.6393759 0 1.1921246.0647391 1.6576297.193909.4655051.1294783.8499321.3166051 1.1535894.5610724.3030407.2444672.527778.5394926.6735951.8850762.1458172.3455836.2188799.7324769.2188799 1.1606799 0 .3572983-.0564155.6911672-.1695548 1.0016066-.1128311.3104395-.2762203.589126-.4901676.8360595-.2142557.2469335-.4753701.4574898-.7833434.6313605-.3079732.1738708-.6572562.305507-1.0475405.3952169.1695548.0983419.3196879.242001.4516324.4300528l2.9487126 4.0141335h-1.213396c-.2493997 0-.432519-.0964921-.5502825-.289168l-2.6240922-3.6118262c-.0798449-.1131393-.1670886-.1942174-.2611145-.2435424-.0940258-.0493251-.2352188-.0739876-.4232705-.0739876h-1.037059zm13.8128615-5.8906431v1.1144376h-4.8535842v3.3581106h3.9293562v1.0722031h-3.9293562v3.4496701h4.8535842v1.1147459h-6.2291363V19.3896741h6.2291363m7.1465822 1.580251c-.042543.0702882-.087244.1233126-.134103.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080153 0-.172946-.0397683-.278687-.1199215-.10574-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357606-.1846607-.585735-.2645056-.228128-.0798449-.504348-.1199215-.82866-.1199215-.306124 0-.576487.0410015-.811706.1233126-.23491.0823112-.431285.1939091-.589125.335102-.157224.1415012-.276221.3070484-.356066.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138727.1858937.322154.3446587.550591.4762949.22782.131328.486776.2457004.775636.3418842.289476.0964921.585735.1963753.889084.2999579s.599607.2198048.888775.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411556.4399177.550591.7266195.138418.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.225971 1.2454573-.150749.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644616.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788032-.3566818-.5388765-.2373767-.9985242-.5582978-1.3792519-.9627631l.3949086-.6489326c.0376104-.0517913.0835443-.0955673.1374936-.1304031.0539492-.0357606.1140641-.0533327.1797281-.0533327.0989584 0 .2120977.0533327.3388014.1590733.127012.1057405.2857769.2219627.4762952.3492829.190518.1267037.420804.2429259.691475.349283.270363.1057405.600533.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254333-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225662-.1316362-.483386-.2432341-.772554-.335102s-.585426-.1858938-.888775-.2823859c-.303657-.0961838-.599608-.2077817-.888776-.335102-.289476-.1267037-.546891-.291326-.7725533-.4935587-.2256621-.2022327-.4081647-.4550235-.5465831-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.1384184-.3338688.3394179-.6301274.6029986-.8887756.2632728-.2586482.5891258-.4658133.9769438-.6208789.388127-.1550656.833594-.2330609 1.336709-.2330609.564772 0 1.079602.08971 1.545107.268205.465813.1788032.872437.4374514 1.220486.7762528l-.331402.6489326m7.477984 0c-.042542.0702882-.087243.1233126-.134102.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080154 0-.172946-.0397683-.278687-.1199215-.105741-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357607-.1846607-.585735-.2645056s-.504348-.1199215-.828661-.1199215c-.306123 0-.576486.0410015-.811705.1233126-.23491.0823112-.431286.1939091-.589126.335102-.157223.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138726.1858937.322154.3446587.55059.4762949.22782.131328.486777.2457004.775637.3418842.289476.0964921.585734.1963753.889083.2999579s.599608.2198048.888776.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411555.4399177.55059.7266195.138419.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.22597 1.2454573-.15075.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644617.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788033-.3566818-.538876-.2373767-.998524-.5582978-1.379251-.9627631l.394908-.6489326c.037611-.0517913.083545-.0955673.137494-.1304031.053949-.0357606.114064-.0533327.179728-.0533327.098958 0 .211789.0533327.338801.1590733.127012.1057405.285777.2219627.476295.3492829.190518.1267037.420805.2429259.691476.349283.270363.1057405.600532.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254332-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225663-.1316362-.483386-.2432341-.772554-.335102s-.585427-.1858938-.888776-.2823859c-.303657-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.546892-.291326-.772554-.4935587-.225662-.2022327-.408164-.4550235-.546583-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138419-.3338688.339418-.6301274.602999-.8887756.263272-.2586482.589126-.4658133.976944-.6208789.388126-.1550656.833593-.2330609 1.336709-.2330609.564771 0 1.079602.08971 1.545107.268205.465813.1788032.872436.4374514 1.220486.7762528l-.331403.6489326m8.528609-1.580251v1.1144376h-4.853585v3.3581106h3.929665v1.0722031h-3.929665v3.4496701h4.853585v1.1147459h-6.228828V19.3896741h6.228828m2.945938.0456256c.058265.0308282.125162.093101.200999.1871269l5.855191 7.6188693c-.014489-.1220795-.023429-.2407678-.028362-.3560651-.004624-.1152973-.006782-.2268952-.006782-.3354103v-7.1601464h1.198907v10.1091673h-.691167c-.108207 0-.19915-.0184968-.271288-.0564155-.073063-.0376103-.144892-.100808-.215797-.1905179l-5.848409-7.6120872c.009865.1177636.016647.2330608.02158.3458919.004624.112831.006782.2164136.006782.3104395v7.2026892h-1.198598V19.3896741h.705348c.122079 0 .212097.015414.271596.0456256m14.867492 1.5346254c-.042543.0702882-.086627.1233126-.134102.1584567-.046859.0354524-.108207.0530244-.183428.0530244-.079845 0-.172946-.0397683-.278378-.1199215-.106049-.0798449-.24046-.1680134-.402307-.2645055-.162465-.0964921-.357607-.1846607-.585427-.2645056-.228128-.0798449-.504348-.1199215-.828969-.1199215-.305815 0-.57587.0410015-.811397.1233126-.23491.0823112-.431286.1939091-.589126.335102-.15784.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069671.5160632.20809.701957.138418.1858937.322462.3446587.550282.4762949.228128.131328.486468.2457004.775945.3418842.289168.0964921.585426.1963753.888775.2999579.303658.1035826.599916.2198048.889392.3489747.289168.1294782.547508.2928674.775637.4904759.228128.1976084.411247.4399177.550282.7266195.138727.2870101.20809.6396842.20809 1.0580222 0 .442384-.074912.8576391-.22597 1.2454573-.150133.3878181-.369938.7253864-.659106 1.0123965-.289476.2870101-.644925.5123639-1.065113.6769862-.421729.1649306-.899873.2472418-1.435667.2472418-.653865 0-1.250389-.1189967-1.788649-.3566818-.538568-.2373767-.998216-.5582978-1.379251-.9627631l.394908-.6489326c.037919-.0517913.083236-.0955673.137802-.1304031.053641-.0357606.113448-.0533327.179728-.0533327.09865 0 .211481.0533327.338185.1590733.127628.1057405.286085.2219627.476911.3492829.189902.1267037.420805.2429259.690859.349283.270671.1057405.600841.1584567.991434.1584567.324312 0 .613788-.0447008.86812-.1341025.253408-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311364-.3563735.405082-.5820355.094334-.2256621.141193-.4775281.141193-.7546732 0-.3058153-.069672-.5564481-.20809-.751282-.138419-.1954505-.320921-.3585314-.546275-.4904759-.225971-.1316362-.483694-.2432341-.77317-.335102-.289168-.0918679-.585427-.1858938-.888468-.2823859-.303349-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.5472-.291326-.77317-.4935587-.225046-.2022327-.407857-.4550235-.546275-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138418-.3338688.339726-.6301274.602999-.8887756.262964-.2586482.588817-.4658133.97756-.6208789.387818-.1550656.833594-.2330609 1.336401-.2330609.564155 0 1.079602.08971 1.545415.268205.465505.1788032.872128.4374514 1.21987.7762528l-.331403.6489326M79.8036022 36.3201865v1.1147459h-4.8532758V40.96938h4.1479277v1.1144377h-4.1479277v4.3458445h-1.3755522V36.3201865h6.228828m2.5189683 6.3567648h3.7742905l-1.5873415-4.1127837c-.1038909-.2543322-.2046989-.5712456-.3036573-.9528981-.0517913.1929842-.1020412.3708626-.1513662.533327-.0496333.1618478-.0980335.3045821-.1448923.4263533l-1.5870332 4.1060015zm6.6240448 3.7527109h-1.0583304c-.1223878 0-.2207296-.0302116-.2962585-.0909431-.0749124-.0619646-.1316362-.139035-.1689383-.2327525l-.9458077-2.4415896h-4.5357459l-.9454994 2.4415896c-.0329861.0838525-.0894016.1596898-.1692465.2253538-.079845.0659722-.1788033.0983418-.2962586.0983418h-1.0583304l4.0424955-10.1094757h1.3894248l4.0424954 10.1094757zm5.4886441-.9948245c.2728291 0 .5231537-.0123313.7512821-.0385352.22782-.0255873.4433088-.0647391.6455414-.1156055.2022327-.0524079.3927507-.1143725.5712457-.1874352.1788033-.0730627.3576065-.156607.5364098-.2509412V42.613137h-1.5660701c-.0894016 0-.1612312-.0255873-.2154887-.0773786-.0539493-.0514831-.0807698-.114989-.0807698-.1899015v-.7765611h3.1037783v3.8800311c-.2537157.1840441-.5182213.3437339-.7935166.4803026-.2752954.1362605-.5690877.2500163-.8819935.341576-.3125974.0915596-.6476994.1599981-1.0049977.2046989-.3576065.0447008-.7454247.0668971-1.164071.0668971-.73371 0-1.4063802-.1254706-2.0177025-.3776449-.6116305-.2509411-1.1381753-.6036152-1.580251-1.0583304-.4420757-.4531738-.7867344-.997599-1.0336679-1.6326589-.2466252-.6350599-.3702461-1.3336258-.3702461-2.0956977 0-.7710121.1211546-1.4742022.3634639-2.1089539.242001-.6344433.5875845-1.1791768 1.0367507-1.6332754.4491662-.4534821.9923582-.8046148 1.6295761-1.0540145.6372179-.2493998 1.3511979-.3748703 2.1413234-.3748703.3995328 0 .7713203.0302115 1.1147459.0881685.3431173.05919.6615721.1439674.9556727.2549488.2941006.1100565.5656966.2438507.8147881.4016908.2493997.1578401.4821522.3354103.6985659.5324022l-.3881265.6214955c-.0801532.1267037-.1834275.1902097-.3104394.1902097-.0752207 0-.1575319-.0262039-.2466253-.0779952-.1177635-.0653557-.2493997-.1452006-.3952169-.2395348-.1458171-.0946424-.3233873-.1846606-.5327104-.2722125-.2093232-.0869354-.4562567-.1606147-.7408005-.2219627-.2845438-.0604232-.6221121-.0915596-1.0123965-.0915596-.5687794 0-1.0839178.093101-1.5447986.2789947-.4608809.1858938-.8536316.4513242-1.1779437.7962912-.3246204.3458918-.5740202.7648464-.747891 1.2568637-.1738707.4910925-.2611144 1.0429164-.2611144 1.6533138 0 .6399924.0906348 1.2103132.271596 1.7112706.1809613.5009575.4362184.9251529.765463 1.2732027.3289364.3486664.7195291.6137885 1.1708532.7978325.4516324.1831193.9501236.2740623 1.4957819.2740623m7.2168706-.1541407h4.373589v1.1489652h-5.742051V36.3201865h1.368462v8.9605105m6.137268-8.9605105h1.368462v10.1094757h-1.368462V36.3201865zm8.585024 9.1146512c.272829 0 .522845-.0123313.750973-.0385352.228129-.0255873.443617-.0647391.645542-.1156055.202541-.0524079.39275-.1143725.571862-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.08971 0-.161232-.0255873-.215489-.0773786-.05395-.0514831-.08077-.114989-.08077-.1899015v-.7765611h3.103778v3.8800311c-.253715.1840441-.518221.3437339-.793825.4803026-.274987.1362605-.569087.2500163-.881685.341576-.312906.0915596-.647699.1599981-1.005306.2046989-.357606.0447008-.745424.0668971-1.163454.0668971-.73371 0-1.406997-.1254706-2.018011-.3776449-.611322-.2509411-1.138175-.6036152-1.579943-1.0583304-.442384-.4531738-.786734-.997599-1.033668-1.6326589-.246933-.6350599-.370554-1.3336258-.370554-2.0956977 0-.7710121.121463-1.4742022.363464-2.1089539.242309-.6344433.587584-1.1791768 1.036751-1.6332754.449474-.4534821.992666-.8046148 1.629576-1.0540145.637218-.2493998 1.350889-.3748703 2.141015-.3748703.399533 0 .771628.0302115 1.114746.0881685.343117.05919.662188.1439674.956289.2549488.293484.1100565.565697.2438507.814171.4016908.2494.1578401.482461.3354103.698566.5324022l-.387818.6214955c-.079845.1267037-.183119.1902097-.310748.1902097-.074912 0-.156915-.0262039-.246625-.0779952-.117763-.0653557-.2494-.1452006-.3946-.2395348-.146126-.0946424-.324004-.1846606-.533327-.2722125-.208707-.0869354-.455948-.1606147-.740492-.2219627-.284544-.0604232-.622112-.0915596-1.012089-.0915596-.569087 0-1.084534.093101-1.545415.2789947-.460881.1858938-.853015.4513242-1.177635.7962912-.324312.3458918-.573712.7648464-.747891 1.2568637-.173871.4910925-.261115 1.0429164-.261115 1.6533138 0 .6399924.090635 1.2103132.271905 1.7112706.180961.5009575.43591.9251529.765463 1.2732027.328936.3486664.719529.6137885 1.170853.7978325.451016.1831193.949815.2740623 1.495474.2740623m12.076928-9.1146512v1.1147459h-4.853276v3.3578023h3.929356v1.0728196h-3.929356v3.4493619h4.853276v1.114746h-6.22852V36.3201865h6.22852m8.620784 9.0237082c.418646 0 .7929-.0709048 1.122145-.2120977.328628-.1405764.607623-.3381848.835751-.5925171.22782-.2534074.402307-.557373.522229-.910047.119613-.3526741.179728-.7404922.179728-1.1637627v-6.1452837h1.361371v6.1452837c0 .5829603-.093101 1.1243027-.278378 1.6224856-.185894.4981829-.451941.9300853-.797216 1.2944741-.345892.3643887-.767929.6504739-1.266112.8570226-.4988.2068569-1.058331.3101312-1.679518.3101312-.620879 0-1.18041-.1032743-1.679209-.3101312-.497875-.2065487-.921762-.4926339-1.269504-.8570226-.348049-.3643888-.615329-.7962912-.800607-1.2944741-.185893-.4981829-.278994-1.0395253-.278994-1.6224856v-6.1452837h1.361987v6.1385015c0 .4229622.060115.8107804.179728 1.1637627.119922.352674.293484.6563313.522229.910047.228129.2534074.50774.4525573.839143.5959082.331402.1439675.706889.2154888 1.125227.2154888m13.255489-9.0237082v1.1508149h-3.266243v8.9586608h-1.36877v-8.9586608h-3.280115v-1.1508149h7.915128m.268205 0h1.093166c.122696 0 .221038.0311364.296258.0924844.075221.0607315.131637.1384184.169555.2327526l2.856845 7.1317845c.06628.1599981.126087.3341772.179728.5222289.054566.1880517.106974.3831939.159382.5857349.041926-.202541.088168-.3976832.136877-.5857349.049633-.1880517.10759-.3622308.172946-.5222289l2.84328-7.1317845c.032986-.0798449.08971-.1541408.169555-.2225793.079845-.0681302.178495-.1026577.296258-.1026577h1.100257l-4.119874 10.1094757h-1.234668l-4.119565-10.1094757m11.4989 6.3567648h3.774599l-1.587342-4.1127837c-.103274-.2543322-.204699-.5712456-.303965-.9528981-.051483.1929842-.101733.3708626-.151366.533327-.049017.1618478-.097109.3045821-.144893.4263533l-1.587033 4.1060015zm6.624661 3.7527109h-1.05833c-.122388 0-.221038-.0302116-.296259-.0909431-.075529-.0619646-.132252-.139035-.169246-.2327525l-.945191-2.4415896h-4.536671l-.945191 2.4415896c-.033295.0838525-.08971.1596898-.169555.2253538-.079845.0659722-.178495.0983418-.296258.0983418h-1.058331l4.042804-10.1094757h1.389425l4.042803 10.1094757zm2.644748-1.1489652h4.373898v1.1489652h-5.742052V36.3201865h1.368154v8.9605105m9.827706.1541407c.272829 0 .522845-.0123313.75159-.0385352.22782-.0255873.443001-.0647391.645542-.1156055.201616-.0524079.392442-.1143725.570937-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.089402 0-.161232-.0255873-.214873-.0773786-.054257-.0514831-.081386-.114989-.081386-.1899015v-.7765611h3.104395v3.8800311c-.254024.1840441-.518838.3437339-.793517.4803026-.275603.1362605-.569704.2500163-.881993.341576-.313523.0915596-.648316.1599981-1.005614.2046989-.357607.0447008-.745425.0668971-1.163763.0668971-.73371 0-1.406689-.1254706-2.017703-.3776449-.611322-.2509411-1.138175-.6036152-1.580559-1.0583304-.441767-.4531738-.786118-.997599-1.03336-1.6326589-.246625-.6350599-.369937-1.3336258-.369937-2.0956977 0-.7710121.120538-1.4742022.363155-2.1089539.241693-.6344433.587585-1.1791768 1.036751-1.6332754.449166-.4534821.992666-.8046148 1.629884-1.0540145.637218-.2493998 1.351198-.3748703 2.141324-.3748703.399532 0 .770703.0302115 1.113821.0881685.343734.05919.662188.1439674.956289.2549488.294101.1100565.565697.2438507.815096.4016908.248783.1578401.481536.3354103.69795.5324022l-.387818.6214955c-.080154.1267037-.183428.1902097-.310132.1902097-.075837 0-.15784-.0262039-.247241-.0779952-.117147-.0653557-.2494-.1452006-.394909-.2395348-.146126-.0946424-.323696-.1846606-.532402-.2722125-.209632-.0869354-.456873-.1606147-.740801-.2219627-.28516-.0604232-.622112-.0915596-1.012705-.0915596-.569087 0-1.084226.093101-1.54449.2789947-.461497.1858938-.854248.4513242-1.178868.7962912-.324313.3458918-.573712.7648464-.747275 1.2568637-.174487.4910925-.261114 1.0429164-.261114 1.6533138 0 .6399924.090018 1.2103132.271288 1.7112706.181269.5009575.436218.9251529.765463 1.2732027.329244.3486664.719837.6137885 1.171161.7978325.451941.1831193.950124.2740623 1.495782.2740623"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3>
<a href="https://www.nrk.no/ytring/" class="nrk-bottommenu-logo">
<span class="sr-only">NRK&nbsp;</span><svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#logo-nrk"></use></svg><span>Ytring</span>
</a>
</h3>
<ul>
<li>Telefon:&nbsp;
23 04 27 05
</li>
<li>E-post:&nbsp;
ytring@nrk.no
</li>
<li>Redaktør:&nbsp;
Kyrre Nakkim
</li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="http://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<a class="nrk-bottommenu-info-tips" href="https://www.nrk.no/tips">
<div class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</div>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://www.nrk.no/hjelp/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/personvern-pa-nett-i-nrk-1.7765898">Personvern</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://www.nrk.no/produksjonsfolka">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
<li class="colophon-list-item"><a href="http://nrkbutikken.no/">NRK Butikken</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2018</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Thor Gjermund Eriksen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://www.nrk.no/serum/2.0.360/views-dist/singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/ytring+url=https://www.nrk.no/ytring/hvorfor-er-vi-sa-redde-for-borsen_-1.14319075;;;" />
<img src="https://sb.scorecardresearch.com/p?oce_section=nrk/ytring&amp;c7=https://www.nrk.no/ytring/hvorfor-er-vi-sa-redde-for-borsen_-1.14319075&amp;cv=2.0&amp;cj=1&amp;c1=2&amp;c2=23674236" style="display:none">
</noscript>
<script>
loadCSS( '/serum/2.0.360/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.ContentConsumation']);
</script></body>
</html>
