<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 " lang="nn-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 " lang="nn-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 " lang="nn-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 " lang="nn-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 " lang="nn-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js " lang="nn-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Derfor er politikarane stille om lærarstreiken – NRK Vestland</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Meir enn 8000 lærarar har lagt ned arbeidet i tidenes lengste lærarstreik. Men partane ser ut til å vere langt frå kvarandre. Kvifor gjer ikkje politikarane meir?" />
<meta name="author" content="Synne Lykkebø Hafsaas" />
<meta property="article:author" content="Synne Lykkebø Hafsaas / Journalist" />
<meta property="article:author" content="Valentina Baisotti / Journalist" />
<meta property="article:author" content="Sjur Mikal Dolve / Journalist" />
<meta property="article:published_time" content="2022-09-20T21:12:15+02:00" />
<meta name="dc.date.issued" content="2022-09-20" />
<meta property="article:modified_time" content="2022-09-20T21:12:15+02:00" />
<meta property="article:section" content="dk" />
<meta property="article:subsection" content="vestland" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nrk.no/nrkno/serum/2.0.476/type/page/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.nrk.no/nrkno/serum/2.0.476/type/page/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://static.nrk.no/nrkno/serum/2.0.476/type/page/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://static.nrk.no/nrkno/serum/2.0.476/type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Derfor er politikarane stille om lærarstreiken" />
<meta property="og:description"
content="Meir enn 8000 lærarar har lagt ned arbeidet i tidenes lengste lærarstreik. Men partane ser ut til å vere langt frå kvarandre. Kvifor gjer ikkje politikarane meir?" />
<meta property="og:image" content="https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwbPInscXHLh_4iazEBZsSpw.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwbPInscXHLh_4iazEBZsSpw.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/vestland/derfor-er-politikarane-stille-om-laerarstreiken-1.16103364" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Derfor er politikarane stille om lærarstreiken" />
<meta name="twitter:description" content="Meir enn 8000 lærarar har lagt ned arbeidet i tidenes lengste lærarstreik. Men partane ser ut til å vere langt frå kvarandre. Kvifor gjer ikkje politikarane meir?" />
<meta name="twitter:image" content="https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwbPInscXHLh_4iazEBZsSpw.jpg" />
<meta name="robots" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.nrk.no/vestland/derfor-er-politikarane-stille-om-laerarstreiken-1.16103364" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});
(function configureLinkpulseABTest () {
function getParameterByName(name) {
var url = window.location.href;
name = name.replace(/[\[\]]/g, '\$&');
var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
results = regex.exec(url);
if (!results) return null;
if (!results[2]) return '';
return decodeURIComponent(results[2].replace(/\+/g, ' '));
}
function createMetaTag(property, content) {
var meta = document.createElement('meta');
meta.setAttribute('property', property);
meta.setAttribute('content', content);
document.head.appendChild(meta);
}
function removeQueryParam(query, param) {
return query.replace(new RegExp(param + '=([^&#]*&?)', 'g'), '');
}
try {
var variant = getParameterByName('lp_v');
var baseUrlAndQuery = window.location.href.split('?');
var baseUrl = baseUrlAndQuery[0];
let initialQuery = baseUrlAndQuery[1] || '';
var query = initialQuery;
if (variant) {
var contentIdPattern = /(.*)(\d\.\d+)$/;
var variantUrl = baseUrl.replace(contentIdPattern, "$1" + variant + "-$2");
createMetaTag('lp:url', variantUrl);
createMetaTag('lp:tag', 'ab-test');
createMetaTag('lp:tag', 'variant-' + variant);
var contentIdMatch = baseUrl.match(contentIdPattern);
if (contentIdMatch && contentIdMatch.length >= 3) {
createMetaTag('lp:tag', 'content-id-' + contentIdMatch[2]);
}
query = removeQueryParam(query, 'lp_v');
}
var lpMetadataKeys = ['title', 'image'];
lpMetadataKeys.forEach(function (metaKey) {
var param = 'lp_' + metaKey;
var metaValue = getParameterByName(param);
if (metaValue) {
createMetaTag('lp:' + metaKey, metaValue);
query = removeQueryParam(query, param);
}
});
if (initialQuery !== query) {
window.history.replaceState({}, document.title, baseUrl + (query ? '?' + query : ''));
}
} catch (e) {
//best effort
}
})();
</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.476/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.476/widget.css" />
</noscript>
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>
var require={paths:{coreDatepicker:"https://static.nrk.no/core-components/major/5/core-datepicker/core-datepicker.min",coreToggle:"https://static.nrk.no/core-components/major/5/core-toggle/core-toggle.min",coreAnalytics:"https://static.nrk.no/core-analytics/major/6/core-analytics.min",jquery:"common/bower/jquery/dist/jquery.min",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",text:"common/bower/requirejs-text/text",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min",highcharts:"//code.highcharts.com/highcharts","highcharts-data":"//code.highcharts.com/modules/data"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},vkbeautify:{exports:"vkbeautify"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
// require doesn't want paths with extensions, so away they go
function getRequireUrl (url) {
return url.substr(0, url.lastIndexOf('.js')) || -1;
}
// A user agent makes a cross-origin HTTP request when it requests a resource from a different domain, protocol, or port than the one from which the current document originated.
function locationIsCrossOrigin (url) {
var link = document.createElement('a'),
areEqual = false;
link.href = url;
areEqual = link.protocol === window.location.protocol &&
link.hostname === window.location.hostname &&
link.port === window.location.port;
return areEqual === false;
}
function isInDomainList (url, domainList) {
var link = document.createElement('a');
link.href = url;
return domainList.reduce(function (found, domain) {
return found ? true : link.hostname.slice(-domain.length) === domain;
}, false);
}
var a = "https://static.nrk.no/nrkno/serum/2.0.476";
require.baseUrl = a;
var gaCode = 
'UA-3413696-1';
// module configuration
require.config = {
'common/module/realtime/Serum.SseEventEmitter' : {
SSE_NOTIFIER_URL : 'https://nrkno-ssenotifier.nrk.no/sse/feed'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/dk/vestland',
statisticsData : {"contentId":"1.16103364","contentTitle":"Derfor er politikarane stille om lærarstreiken","contentPublishedYear":2022,"contentPublishedMonth":9,"contentPublishedDay":20,"contentType":"Article","contentCategoryId":"2.7623","contentCategoryTitle":"NRK Vestland","contentFolderId":"2.2739","articleType":"nrk.content.articletype.normal","articleUniverses":"pp:1.6369664;pp:1.15862626;pp:1.11572727"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : gaCode,
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js',
NATIVEBRIDGE_URL : 'https://static.nrk.no/nativebridge/latest/nativebridge.min.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaMetadata' : {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/'
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/',
GAU_CODE : 'UA-3413696-1',
CONTENT_ID: "1.16103364"
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
},
'type/quiz/Serum.Quiz' : {
CONTENT_ID: "1.16103364"
},
'common/js/lib/Serum.ForwardNavTracking' : {
CONTENT_ID: "1.16103364"
}
};
/* PUB-12597
* Load scripts from other domains with crossorigin attribute
* set, so that JS error reporting gets better.
* Now, it would be too easy if this was possible for all scripts,
* so naturally there is an exception list.
*/
require.onNodeCreated = function (node, config, moduleName, url) {
var nonCorsEnabledDomains = [
'google-analytics.com',
'lp4.io',
'polldaddy.com',
'poll.fm',
'instagram.com',
'disqus.com',
'facebook.net',
'twitter.com',
'chartbeat.com',
'pusher.com',
'highcharts.com'
],
scriptLink = document.createElement('a');
if (locationIsCrossOrigin(node.src) && !isInDomainList(node.src, nonCorsEnabledDomains)) {
node.setAttribute('crossorigin', 'anonymous');
}
// PUB-13025 - cache busting hack for jQuery loading in RequireJS
if (moduleName === 'jquery') {
node.setAttribute('src', node.getAttribute('src') + '?cachebust=' + Date.now())
}
};
// require paths from environment config
require.paths = require.paths || {};
require.paths['ludo'] = getRequireUrl('https://static.nrk.no/ludo/latest/ludo.js');
})();
</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
<script async src="https://www.nrk.no/viderenavigasjon/assets/utm-entry.js"></script>
<script type="application/ld+json">
{"@type":"Article","datePublished":"2022-09-20T21:12:15+02:00","image":["https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwd56AQ2PnLlTPacFXuXlZwA.jpg","https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwRLVTNcMKSR9-a6sYI-tvjw.jpg","https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwm0ywH49-uMXn04EbBjMS_Q.jpg","https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwbPInscXHLh_4iazEBZsSpw.jpg","https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwskg1Ee5yFCRnJTG9Cb6HYQ.jpg"],"author":[{"@type":"Person","name":"Synne Lykkebø Hafsaas"},{"@type":"Person","name":"Valentina Baisotti"},{"@type":"Person","name":"Sjur Mikal Dolve"}],"name":"Derfor er politikarane stille om lærarstreiken","inLanguage":"nn-NO","publisher":{"@type":"Organization","name":"NRK","logo":{"@type":"ImageObject","url":"https://gfx.nrk.no/MypkihdsBkCYb-cXvwW8BgLqqp7OO7Fkyj8B_mXoY4Ew"}},"dateModified":"2022-09-20T21:12:15+02:00","abstract":"Meir enn 8000 lærarar har lagt ned arbeidet i tidenes lengste lærarstreik. Men partane ser ut til å vere langt frå kvarandre. Kvifor gjer ikkje politikarane meir?","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nrk.no/vestland/derfor-er-politikarane-stille-om-laerarstreiken-1.16103364"},"headline":"Kvifor er politikarane stille om lærarstreiken?","@context":"https://schema.org/"}
</script></head>
<body>
<script>
var darkmode = document.cookie.match('(^|;)\\s*nrkno-darkmode\\s*=\\s*([^;]+)')
darkmode = darkmode && darkmode.pop();
if (darkmode === 'on' || (darkmode === 'auto' && window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
document.body.classList.add('darkmode');
}
</script>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><link rel="stylesheet" href="https://static.nrk.no/nrkno-masthead/major/4/nrkno-masthead.min.css"><header class="nrk-masthead lp_masthead">
      <a id="nrk-masthead__jump-anchor" class="nrk-masthead__jump-anchor nrk-masthead__jump-anchor--disabled" href="#innhold">Hopp til innhold</a>
      <a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg viewBox="0 0 35 14" class="nrk-logo-nrk" width="2.188em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247M18.9405537.77010873c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0M9.50872938 2.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a>
      <button class="nrk-masthead__bars" aria-label="Meny" aria-expanded="false">
        <svg aria-hidden="true" focusable="false" width="24" height="24" viewBox="0 0 24 24">
          <g fill-rule="evenodd">
            <rect width="20" height="2" x="2" y="4" />
            <rect width="20" height="2" x="2" y="11"/>
            <rect width="20" height="2" x="2" y="18"/>
          </g>
        </svg>
      </button>

      <nav class="nrk-masthead__desktop" hidden>
        <div class="nrk-masthead__apps">
          <ul>
            <li><a href="https://tv.nrk.no/" aria-label="NRK TV"><svg viewBox="0 0 58 14" class="nrk-logo-nrk-tv" width="3.625em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M38 1.00376904v1.40117634h3.725115V13.0037632h1.54630423V2.40494538H47V1.00376904m8.4477723 0L52.2164108 11.252467 49.0507902 1.00376904h-1.60078944L51.2946446 13.0037632h1.8205232l3.8897659-11.99999416M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247m-2.653584-.22989127c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0m9.50872938 1.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a></li>
            <li><a href="https://radio.nrk.no/" aria-label="NRK Radio"><svg viewBox="0 0 86 15" class="nrk-logo-nrk-radio" width="5.375em" height="0.938em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg></a></li>
            <li><a href="https://nrksuper.no" aria-label="NRK Super"><svg viewBox="0 0 62 26" class="nrk-logo-nrk-super" width="3.875em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M44.998 11.17a1.843 1.843 0 0 0-1.842 1.842 1.841 1.841 0 1 0 1.842-1.842zm8.758.687a.244.244 0 0 1-.2-.143l-.58-1.508c-.028-.073-.077-.073-.107 0l-.577 1.508a.246.246 0 0 1-.2.143l-1.61.087c-.082.002-.097.05-.033.101l1.25 1.013c.065.053.1.159.079.24l-.416 1.552c-.022.082.017.108.084.063l1.353-.875a.24.24 0 0 1 .248 0l1.353.875c.068.045.106.02.085-.063l-.416-1.553a.252.252 0 0 1 .078-.239l1.25-1.013c.064-.052.05-.1-.032-.1l-1.609-.088zM49 1C42.385 1 37 6.382 37 13s5.385 12 12 12c6.616 0 12-5.382 12-12S55.616 1 49 1zm0 21.642c-5.317 0-9.642-4.326-9.642-9.641 0-5.319 4.325-9.644 9.642-9.644 5.318 0 9.644 4.325 9.644 9.644 0 5.315-4.326 9.64-9.644 9.64zM31.088 13.56c-.252-.427-.266-.69-.024-1.101L34.4 7h-4.626s-2.78 4.542-3.16 5.173c-.376.63-.36 1.023.015 1.67.38.647 3.145 5.157 3.145 5.157h4.626s-3.275-5.374-3.311-5.44M21.594 19h4.208V7h-4.208zM18.94 6.77a2.392 2.392 0 0 0-2.381 2.403c0 1.327 1.065 2.406 2.382 2.406a2.399 2.399 0 0 0 2.388-2.406 2.396 2.396 0 0 0-2.388-2.403M12.064 19h4.205V7h-4.205zM0 19h4.197V7H0zM9.509 8.928A2.381 2.381 0 0 0 7.179 7H4.475l2.717 12h4.57L9.508 8.928z"/></svg></a></li>
            <li><a href="https://p3.no" aria-label="NRK P3"><svg viewBox="0 0 26 26" class="nrk-logo-nrk-p3-symbol" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" d="M0 26h26V0H0v26zm19.975-8.06c.175.302.183.485.007.78-.122.203-.71 1.198-1.104 1.842h-2.446l1.34-2.202-1.39-2.331 1.246-2.042H14.61l-1.252-2.1h5.73s.797 1.284.887 1.438c.175.302.183.484.007.778l-1.176 1.95c.392.64 1.047 1.678 1.17 1.887zm-4.38 1.001c-.117.197-.753 1.237-1.132 1.857-.379-.62-1.014-1.66-1.133-1.857-.169-.283-.161-.459.007-.75.118-.201.75-1.233 1.126-1.85.377.617 1.008 1.649 1.126 1.85.168.291.176.467.007.75zm-2.537-3.88c-.176.292-1.467 2.404-1.467 2.404H8.913l1.548-2.538c.114-.191.107-.313-.01-.51-.017-.032-1.538-2.53-1.538-2.53h2.678c1.27 2.073 1.27 2.073 1.46 2.397.174.3.182.483.007.776zm-6.874 5.5h2.384v-8.673H6.184v8.674zm0-10.015h1.702V5.673H6.184v4.873zm2.895-4.874c.467 0 .856.337.943.784l.912 4.087v.003h-1.85L7.987 5.672h1.093zm1.962 4.874h1.701V5.673h-1.701v4.873zm2.77-4.974c.53 0 .962.435.962.971a.968.968 0 0 1-.963.972.966.966 0 0 1-.96-.972c0-.536.43-.97.96-.97zm1.068 4.974h1.703V5.673h-1.703v4.873zM16.9 7.773c.154-.256 1.279-2.1 1.279-2.1h1.872L18.702 7.89c-.099.167-.092.273.009.446.015.028 1.34 2.21 1.34 2.21H18.18s-1.119-1.83-1.272-2.094c-.153-.263-.16-.422-.007-.679z"/></svg></a></li>
            <li><a href="https://yr.no" aria-label="Yr"><svg viewBox="0 0 26 26" class="nrk-logo-yr" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M13 25.5C6.096 25.5.5 19.904.5 13S6.096.5 13 .5 25.5 6.096 25.5 13 19.904 25.5 13 25.5zm7.55-8.598c-.43-.465-1.114-1.397-1.114-1.397a3.555 3.555 0 0 0 1.578-.912c.692-.688 1.069-1.664 1.064-2.715.01-1.09-.468-2.07-1.225-2.685-.755-.622-1.726-.913-2.736-.913h-1.784a3.038 3.038 0 0 0-3.029 3.033v7.48h2.02v-2.124c0-.55.461-1.01 1.01-1.01h.806l2.328 2.848c.164.159.38.262.62.282h.044l.044.003.042-.003h1.196l.003-1.634s-.493.14-.861-.253h-.005zm-8.557-8.294h-2v3.26c-.037 1.216-1.175 1.61-2.084 1.622-1.037-.014-2.129-.591-2.129-2.17l-.003-2.719h-1.97v2.72c0 1.233.428 2.287 1.234 3.047.731.69 1.733 1.075 2.827 1.093h.081c.735-.013 1.815-.493 2.024-.917v.9c0 1.193-1.517 1.97-1.926 2.174l.03.034-.028.017 1.267 1.534c.735-.43 2.669-1.284 2.676-3.98V8.608h.001zm6.306 5.03h-1.965c-.354 0-.692.146-1.01.257v-2.584c0-.547.461-1.009 1.01-1.01h1.783c.628 0 1.131.185 1.445.447.31.267.485.581.495 1.132-.005.591-.194.997-.476 1.284-.287.284-.692.473-1.284.473l.002.002z"/></svg></a></li>
          </ul>
        </div>

        <ul class="nrk-masthead__promo">
          <li><a href="https://www.nrk.no/nyheter/">Nyheter</a></li>
          <li><a href="https://www.nrk.no/sport/">Sport</a></li>
          <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
          <li><a href="https://www.nrk.no/video/humor/">Humor</a></li>
          <li><a href="https://www.nrk.no/distrikt/">Distrikt</a></li>
        </ul>
        <button class="nrk-masthead__more" aria-expanded="false" aria-controls="nrk-masthead__mega">
          Mer 
          <span class="nrk-masthead__more-icon"><svg viewBox="0 0 24 24" class="nrk-chevron-down" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M4 10.88l8 5.6 8-5.6V9l-8 5.6L4 9v1.88z"/></svg><span>
        </button>
        <div class="nrk-masthead__mega" id="nrk-masthead__mega" hidden>
          <div class="nrk-masthead__wrapper">
            <div class="nrk-masthead__sections">
              <div class="nrk-masthead__section">
                <h2>Nyheter</h2>
                <ul>
                  <li><a href="https://www.nrk.no/nyheter/">Nyhetssenter</a></li>
                  <li><a href="https://www.nrk.no/norge/">Norge</a></li>
                  <li><a href="https://www.nrk.no/urix/">Urix</a></li>
                  <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
                  <li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li>
                  <li><a href="https://www.nrk.no/viten/">Viten</a></li>
                  <li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li>
                  <li><a href="https://www.nrk.no/ytring/">Ytring</a></li>
                  <li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li>
                  <li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Sport</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sport/">Sportsnyheter</a></li>
                  <li><a href="https://resultater.nrk.no/">Resultater</a></li>
                  <li><a href="https://www.nrk.no/sport/sendeplan/">Sendeplan</a></li>
                  <li><a href="https://www.nrk.no/sport/videoklipp/">Videoklipp</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section">
                <h2>Distrikt</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sorlandet/">Agder</a></li>
                  <li><a href="https://www.nrk.no/innlandet/">Innlandet</a></li>
                  <li><a href="https://www.nrk.no/mr/">M&oslash;re og Romsdal</a></li>
                  <li><a href="https://www.nrk.no/nordland/">Nordland</a></li>
                  <li><a href="https://www.nrk.no/osloogviken/">Oslo og Viken</a></li>
                  <li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li>
                  <li><a href="https://www.nrk.no/tromsogfinnmark/">Troms og Finnmark</a></li>
                  <li><a href="https://www.nrk.no/trondelag/">Tr&oslash;ndelag</a></li>
                  <li><a href="https://www.nrk.no/vestfoldogtelemark/">Vestfold og Telemark</a></li>
                  <li><a href="https://www.nrk.no/vestland/">Vestland</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Temasider</h2>
                <ul>
                  <li><a href="https://www.nrk.no/video/humor/">NRK Humor</a></li>
                  <li><a href="https://www.nrk.no/mat/">NRK Mat</a></li>
                  <li><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
                  <li><a href="https://www.nrkbeta.no/">NRKbeta</a></li>
                </ul>
                <h2>Info</h2>
                <ul>
                  <li><a href="https://hjelp.nrk.no/">Hjelp</a></li>
                  <li><a href="https://www.nrk.no/informasjon/">Informasjon</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>

        <div class="nrk-masthead__search">
          <form class="nrk-masthead__search-form" role="search" action="https://www.nrk.no/sok/">
            <input type="search" name="q" aria-label="S&oslash;k i hele nrk-universet" placeholder="S&oslash;k" autoComplete="off">
            <button type="submit" aria-label="S&oslash;k"><svg viewBox="0 0 24 24" class="nrk-search" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M10 19c4.9706 0 9-4.0294 9-9 0-4.97056-4.0294-9-9-9-4.97056 0-9 4.02944-9 9 0 4.9706 4.02944 9 9 9zm0-2.1176c-3.80102 0-6.88235-3.0814-6.88235-6.8824 0-3.80102 3.08133-6.88235 6.88235-6.88235 3.801 0 6.8824 3.08133 6.8824 6.88235 0 3.801-3.0814 6.8824-6.8824 6.8824zM15.8959 19l2.4263 4h2.3391l-2.4262-4h-2.3392z"/></svg></button>
          </form>
        </div>
      </nav>

      <div class="nrk-masthead__user">
        <a href="https://www.nrk.no/minside/" hidden>
          <svg viewBox="0 0 24 24" class="nrk-user-notloggedin" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M3 12c0-4.97056 4.02944-9 9-9 4.9706 0 9 4.02944 9 9 0 4.9706-4.0294 9-9 9-4.97056 0-9-4.0294-9-9zm-2 0C1 5.92487 5.92487 1 12 1c6.0751 0 11 4.92487 11 11 0 6.0751-4.9249 11-11 11-6.07513 0-11-4.9249-11-11zm5 0c0 3.3137 2.68629 6 6 6 3.3137 0 6-2.6863 6-6h-2c0 2.2091-1.7909 4-4 4-2.20914 0-4-1.7909-4-4H6z"/></svg>
          <span>Logg inn</span>
        </a>
        <script async src="/logginn.js"></script> 
      </div>
  </header><script async src="https://static.nrk.no/nrkno-masthead/major/4/nrkno-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.14826837&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT -->
<nav class="menu widget rich">
<h2 class="menu__title skin-text">
<a href="." class="skin-border">Vestland</a>
</h2>
<div class="menu__scroller menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul class="menu__list" id="miLAizTRd7RuK-uMJ5V2yiTw">
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14890792" href="https://www.nrk.no/vestland/snakk-med-oss-i-nrk-vestland-1.14890644">
Snakk med oss
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.11211420" href="http://tv.nrk.no/serie/distriktsnyheter-vestlandsrevyen">
Vestlandsrevyen
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14892290" href="https://radio.nrk.no/serie/distriktsprogram-sogn-og-fjordane">
P1 SF
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14892289" href="https://radio.nrk.no/serie/distriktsprogram-hordaland">
P1 H
</a>
</li>
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#miLAizTRd7RuK-uMJ5V2yiTw');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.16103364&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.16103364">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.16103364&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.16103364">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 class="title title-large article-title">Kvifor er politikarane stille om lærarstreiken?</h1>
<div class="text-body text-body-sans-serif article-lead">
<p>Meir enn 8000 lærarar har lagt ned arbeidet i tidenes lengste lærarstreik. Men partane ser ut til å vere langt frå kvarandre. Kvifor gjer ikkje politikarane meir?</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media ">
<!-- include: /serum/render?id=1.16111216&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Rundt+8000+l%C3%A6rarar+streikar+i+det+som+har+blitt+tidenes+lengste+l%C3%A6rarstreik.+&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="bEG81d1uJlrL4hmIVI3TYw" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwVCZs7bZZ7FL4iazEBZsSpw.jpg 80w, https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwmWmc22bojIz4iazEBZsSpw.jpg 160w, https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYw6q7x76er4cr4iazEBZsSpw.jpg 350w, https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYw2krvhe8utvn4iazEBZsSpw.jpg 450w, https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwul0rbtn2xQ74iazEBZsSpw.jpg 650w, https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwKthOthml7oH4iazEBZsSpw.jpg 1000w, https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwbPInscXHLh_4iazEBZsSpw.jpg 1200w, https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwcvQ9aEjr0fr4iazEBZsSpw.jpg 1600w, https://gfx.nrk.no/bEG81d1uJlrL4hmIVI3TYwQNg_uO8JAuj4iazEBZsSpw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="IFZl1GuMYlQ" title="Foto: Håkon Mosvold Lar"></div>
<figcaption>
<p>Rundt 8000 lærarar streikar i det som har blitt tidenes lengste lærarstreik. </p>
<small>Foto: Håkon Mosvold Lar</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors authors--expandable">
<!-- include: /serum/render?id=18.24267&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.14970566&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="EojNuyVrcLZQUGcdePhCjQ" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQom6wQHqXOFSiwV_nVx0bNw.jpg 80w, https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQReCEZZY0H1OiwV_nVx0bNw.jpg 160w, https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQ2Ey19RWsaXKiwV_nVx0bNw.jpg 350w, https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQrqDZvEQmqTCiwV_nVx0bNw.jpg 450w, https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQQ-nZR4CntTuiwV_nVx0bNw.jpg 650w, https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQ_bEXbwRoKRyiwV_nVx0bNw.jpg 1000w, https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQmKy5Xln91piiwV_nVx0bNw.jpg 1200w, https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQWazMgukaqveiwV_nVx0bNw.jpg 1600w, https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQPJMaFS_f8EaiwV_nVx0bNw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Bergit Sønstebø Svendseid / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%73%79%6e%6e%65%2e%6c%79%6b%6b%65%62%6f%2e%68%61%66%73%61%61%73%40%6e%72%6b%2e%6e%6f&#039;">Synne Lykkebø Hafsaas</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.22360&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.14255909&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="yYMazxcIsNglKo36qCXpcQ" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQmZV_IhOEL0PY1iNpl5IHEQ.jpg 80w, https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQeZN3i7YZBenY1iNpl5IHEQ.jpg 160w, https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQa-wbC0jh_ljY1iNpl5IHEQ.jpg 350w, https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQlUY1E0WULU7Y1iNpl5IHEQ.jpg 450w, https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQbKsL2721LF7Y1iNpl5IHEQ.jpg 650w, https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQPud9Re14R4rY1iNpl5IHEQ.jpg 1000w, https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQrUFOyB_8xh_Y1iNpl5IHEQ.jpg 1200w, https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQBSldhCyWwuvY1iNpl5IHEQ.jpg 1600w, https://gfx.nrk.no/yYMazxcIsNglKo36qCXpcQg1una5CHmu7Y1iNpl5IHEQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%76%61%6c%65%6e%74%69%6e%61%2e%62%61%69%73%6f%74%74%69%40%6e%72%6b%2e%6e%6f&#039;">Valentina Baisotti</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.24109&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.15078153&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="lutmF8i6y1vOcJh9ts56Qg" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56QgCIhK0DVCAbCzaDA0_9FuAQ.jpg 80w, https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56Qg9aT92UNGjQuzaDA0_9FuAQ.jpg 160w, https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56QgFDY_CZLhd3yzaDA0_9FuAQ.jpg 350w, https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56QgjpxCLFLO6pqzaDA0_9FuAQ.jpg 450w, https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56QgN0pSkBxq6PizaDA0_9FuAQ.jpg 650w, https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56QgZiGp5_Vo9X2zaDA0_9FuAQ.jpg 1000w, https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56QgDXV8Uu-pfMyzaDA0_9FuAQ.jpg 1200w, https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56QgmiNS3Y6x3vyzaDA0_9FuAQ.jpg 1600w, https://gfx.nrk.no/lutmF8i6y1vOcJh9ts56QgBFg3kpet7w-zaDA0_9FuAQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Julianne Flølo / NRK Hordaland"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%73%6a%75%72%2e%6d%69%6b%61%6c%2e%64%6f%6c%76%65%40%6e%72%6b%2e%6e%6f&#039;">Sjur Mikal Dolve</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-09-20T21:12:15+02:00">
20.09.2022, kl. 21.12
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="favorite-button-placeholder__metadata"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/vestland/1.16103364">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364&amp;text=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken&amp;body=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken%0D%0A%0D%0AMeir%20enn%208000%20l%C3%A6rarar%20har%20lagt%20ned%20arbeidet%20i%20tidenes%20lengste%20l%C3%A6rarstreik.%20Men%20partane%20ser%20ut%20til%20%C3%A5%20vere%20langt%20fr%C3%A5%20kvarandre.%20Kvifor%20gjer%20ikkje%20politikarane%20meir%3F%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-09-20T21:12:15+02:00">
20.09.2022, kl. 21.12
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content favorite-button-placeholder__sidebar"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/vestland/1.16103364">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364&amp;text=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken&amp;body=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken%0D%0A%0D%0AMeir%20enn%208000%20l%C3%A6rarar%20har%20lagt%20ned%20arbeidet%20i%20tidenes%20lengste%20l%C3%A6rarstreik.%20Men%20partane%20ser%20ut%20til%20%C3%A5%20vere%20langt%20fr%C3%A5%20kvarandre.%20Kvifor%20gjer%20ikkje%20politikarane%20meir%3F%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Vi oppdaterer saka."
data-last-updated="1663701135000"></p>
<p>Mange har sakna at politikarane uttaler seg om lærarstreiken.</p>
<p>«Kor er politikarane?», har fleire spurt etter at <a href="https://www.nrk.no/vestland/rektoren-ringes-ned-_-frykter-_drop-outs_-og-akuttinnleggelser-pa-psykiatrisk-sykehus-1.16105390">NRK skreiv om rektoren som fryktar at elevar blir akuttinnlagd som følge av streiken</a>.</p>
<h2 class="numbered-heading">Kven saknar politikarane?</h2>
<p>Blant dei: Jana Middelfart-Hoff, mor til ein elev ved Amalie Skram vidaregåande skole i Bergen, som er hardast råka av lærarstreiken.</p>
<p>– Vi har akkurat hatt ein flystreik kor ministrar kappa om å vere på TV i beste sendetid og seie kor uroa dei var for ferien til folk, seier ho.</p>
<p><strong>Ho skjønnar ikkje kvifor politikarane ikkje gjer det same no.</strong></p>
<p>– Dette handlar om framtida til born og unge, men det er ingen som uttalar seg. Det er synest eg er veldig urovekkande.</p>
<div id="1.16103471.7eed99ab" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F11"><!-- include: /serum/render?id=1.16103471&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Jana+Middelfart+Hoff+reagerer+p%C3%A5+at+ingen+politikarar+uttalar+seg+om+streiken.+Sj%C3%B8lv+representerer+ho+H%C3%B8gre+i+fylkestinget+i+Vestland.+&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F11"><img id="0EJSxahJb1ezAKXvo_83pQ" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQgwvDC8MA3UtAcVw_ap661g.jpg 80w, https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQJMPvAOYo6_RAcVw_ap661g.jpg 160w, https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQ78L57rDn_zhAcVw_ap661g.jpg 350w, https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQnKEd0vyi2wFAcVw_ap661g.jpg 450w, https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQuUejk3wouP5AcVw_ap661g.jpg 650w, https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQu2hDAFCXgftAcVw_ap661g.jpg 1000w, https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQQWwFI_4o-k5AcVw_ap661g.jpg 1200w, https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQ8MTd4qaaeJdAcVw_ap661g.jpg 1600w, https://gfx.nrk.no/0EJSxahJb1ezAKXvo_83pQHQhzW6oE3zZAcVw_ap661g.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jana Middelfart Hoff" title="Foto: Valentina Baisotti / NRK"></div>
<figcaption>
<p>Jana Middelfart Hoff reagerer på at ingen politikarar uttalar seg om streiken. Sjølv representerer ho Høgre i fylkestinget i Vestland. </p>
<small>Foto: Valentina Baisotti / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div>
<p><span><span>Leiar Steffen Handal i Utdanningsforbundet </span></span><span><span>reagerer også på at ordførarar og politikarar har vore helt stille rundt streiken. </span></span></p>
<p><strong><span><span>Det motsette av det de burde vere, meiner han.</span></span></strong></p>
<p><span><span>– Vi ønsker at så mange som mogeleg skal uttale seg. Politikarane har ansvar for skuletilbodet. Det er underleg at dei ikkje vil blande seg.</span></span></p>
<div id="1.16009725.70fd4783" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F11"><!-- include: /serum/render?id=1.16009725&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Leder+Steffen+Handal+i+Utdanningsforbundet+er+redd+KS-brevet+blir+oppfatta+som+ein+munnkorg.+&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F11"><img id="4kheRFzJglE4YMWDNG0PGQ" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQeiUrB-VU1LbtrS6mLX4-Ig.jpg 80w, https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQGBJVVE2keKbtrS6mLX4-Ig.jpg 160w, https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQegX7VafngRftrS6mLX4-Ig.jpg 350w, https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQoboANPTaal_trS6mLX4-Ig.jpg 450w, https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQ5hcC_Im9iwLtrS6mLX4-Ig.jpg 650w, https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQJIkwPvUZG7HtrS6mLX4-Ig.jpg 1000w, https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQ_GNGpV956b_trS6mLX4-Ig.jpg 1200w, https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQuitgvsXcub_trS6mLX4-Ig.jpg 1600w, https://gfx.nrk.no/4kheRFzJglE4YMWDNG0PGQUgmwCCsUxEbtrS6mLX4-Ig.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Steffen Handal " title="Foto: Charlotte Haarvik Sanden / NRK"></div>
<figcaption>
<p>Leder Steffen Handal i Utdanningsforbundet er redd KS-brevet blir oppfatta som ein munnkorg. </p>
<small>Foto: Charlotte Haarvik Sanden / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div>
<h2 class="numbered-heading">Kvifor er politikarane så stille?</h2>
<p>Forskar Kristine Nergaard i Fafo seier at politikarane er stille, fordi dei bør halde seg utanfor.</p>
<p>Ho forskar blant anna på fagbevegelse og lønnsforhandlingar.</p>
<p><strong>– Dei skal halda seg langt borte. Det er partane i arbeidslivet som skal forhandla om lønna. Det er eit grunnleggjande premiss i norsk arbeidsliv, seier ho. </strong></p>
<p>Elles vil det kunna røra ved prinsippa om frie forhandlingar og fri fagorganisering.</p>
<p>Nergaard meiner at politikarane også var stille under SAS-streiken. Altså at dei ikkje er spesielt stille no.</p>
<h2 class="numbered-heading">Er det ulovleg å kommentere streiken?</h2>
<p>Nei. Det ikkje er ulovleg for politikarane å kommentere streiken, men at det er profesjonelt å ikkje blande seg, seier Nergaard.</p>
<p><span><span>– </span></span>Oppegåande politikarar er å forsiktige med å seie noko. Dersom mange alvorlege politikarar går ut og kommenterer, vil det gi inntrykk av at det er fare for tvungen lønnsnemnd. Det kan igjen påverke streiken, seier ho.</p>
<div id="1.13558795.2ebd0fc2" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F11"><!-- include: /serum/render?id=1.13558795&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Forskar+Kristine+Nergaard+i+Fafo+meiner+at+rikspolitikarar+skal+halda+seg+langt+borte+fr%C3%A5+konflikten.+Elles+vil+dei+kunna+r%C3%B8ra+ved+prinsippa+om+frie+forhandlingar+og+fri+fagorganisering.&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F11"><img id="drVSsLHVaWy6vEikBQVKdw" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdwx2HOCzgpecdyqwKd__Fa3A.jpg 80w, https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdww32Gtzm54i1yqwKd__Fa3A.jpg 160w, https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdwijWNxyJDxPJyqwKd__Fa3A.jpg 350w, https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdwpU6IgCzBtglyqwKd__Fa3A.jpg 450w, https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdw37jNPvHoXENyqwKd__Fa3A.jpg 650w, https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdwx5e2XCvAvLlyqwKd__Fa3A.jpg 1000w, https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdwNev3WfGFYUdyqwKd__Fa3A.jpg 1200w, https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdweLCW0I4-4zByqwKd__Fa3A.jpg 1600w, https://gfx.nrk.no/drVSsLHVaWy6vEikBQVKdwmE89hzFraidyqwKd__Fa3A.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kristine Nergaard, FAFO" title="Foto: FAFO"></div>
<figcaption>
<p>Forskar Kristine Nergaard i Fafo meiner at rikspolitikarar skal halda seg langt borte frå konflikten. Elles vil dei kunna røra ved prinsippa om frie forhandlingar og fri fagorganisering.</p>
<small>Foto: FAFO</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div>
<p>Forskaren meiner at det er brei semje om at streik ikkje skal rørast politisk, litt på same vis som prisen på matvarer.</p>
<p>– Det må vera opp til dei som produserer maten, og dei som kjøper den. Politikarane kan ikkje ringja butikkane og be dei setja ned prisen på brød, seier Nergaard.</p>
<h2 class="numbered-heading">Har politikarane sagt noko?</h2>
<p>Ja. Kunnskapsminister Tonje Brenna (Ap) sa tysdag at <a href="https://www.nrk.no/nyheter/brenna_-_--partene-sitter-med-nokkelen-1.16110524">ho håper p</a><span><span><a href="https://www.nrk.no/nyheter/brenna_-_--partene-sitter-med-nokkelen-1.16110524">artane kjenner på ansvaret</a> dei har for å få slutt på streiken og syte for at elevane får koma att til skulen.</span></span></p>
<p>– <span><span>Moglegheita til å løysa dette sit jo partane med. Nemleg ved å anstrenge seg og prøve å finna ei felles løysing. </span></span></p>
<p><span><span>Brenna vil ikkje svare på om tvungen lønnsnemnd blir vurdert. </span></span></p>
<p>– Ansvarleg statsråd må balansere dette, fordi det er umogeleg å ikkje svare på spørsmål om sektoren ho har politisk ansvar for, seier Nergaard.</p>
<div id="1.16111067.2e4c53ba" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F11"><!-- include: /serum/render?id=1.16111067&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Regjeringa+har+et+verkemiddel+i+tvungen+l%C3%B8nnsnemnd%2C+men+kunnskapsminister+Tonje+Brenna+%28Ap%29+vil+ikkje+svare+p%C3%A5+om+det+vurderast.&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F11"><img id="Ws2Md0xxdxrrJDMimdd-1w" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1wnq2UQ_we85r6kSu1ejvS5A.jpg 80w, https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1wcXO3W56oi9X6kSu1ejvS5A.jpg 160w, https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1wmKEsiytZZr76kSu1ejvS5A.jpg 350w, https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1wy7hZYUqcdin6kSu1ejvS5A.jpg 450w, https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1wuJ0jgHLBeK36kSu1ejvS5A.jpg 650w, https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1w1-Goai4rPcT6kSu1ejvS5A.jpg 1000w, https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1wLOg4P6X5pCr6kSu1ejvS5A.jpg 1200w, https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1wRO6eM8BQl736kSu1ejvS5A.jpg 1600w, https://gfx.nrk.no/Ws2Md0xxdxrrJDMimdd-1wviK1BP10nlj6kSu1ejvS5A.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tonje Brenna" title="Foto: Javad Parsa / NTB"></div>
<figcaption>
<p>Regjeringa har et verkemiddel i tvungen lønnsnemnd, men kunnskapsminister Tonje Brenna (Ap) vil ikkje svare på om det vurderast.</p>
<small>Foto: Javad Parsa / NTB</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div>
<h2 class="numbered-heading">Kva rolle har lokale og rikspolitikarane under streiken? Kven bør seie minst?</h2>
<p>– Jo nærmare du sit på makta, dess mindre bra er det å blande seg inn i lønnsforhandlingar, streikar og lockoutar. Det er jo helst dei som sit på Stortinget og i regjeringa som kan påverke, seier Nergaard.</p>
<p><strong>Det er annleis for lokalpolitikarar,</strong> <strong>fordi dei er ein part i konflikten, som medlem av lærarane sin motpart, KS.</strong></p>
<p><span class="note" data-content="&lt;p>KS er kommunesektoren sin&amp;nbsp;interesseorganisasjon&lt;/p> " data-term="KS">KS</span> er eigd av alle landets kommunar og fylke.</p>
<p>– Lokalpolitikarar<span><span> kan påverke i kraft av at kommunen de styrer eller representerer er medlem i KS. Dermed påverkar dei gjennom at deira kommune er medlem i KS, seier ho. </span></span></p>
<h2>– Skjer ikkje utanfor døra</h2>
<p>Jana Middelfart-Hoff meiner at det er mogleg å uttale seg om lærarstreiken, utan å ta parti.</p>
<p><strong>– Ein ting er å halde seg unna konflikten. Ein annan ting er å vise bekymring, seier ho.</strong></p>
<p>– <em>Kva trur du er grunnen til at politikarane ikkje uttaler seg? </em></p>
<p>– Fordi dette ikkje skjer i Oslo. Det som ikkje skjer rett utanfor døra, er lett å oversjå. Dette er eit stort land. Det er lett å gløyme.</p>
<p>Middelfart-Hoff er tidlegare skulebyråd i Bergen og representerer Høgre på fylkestinget i Vestland.</p>
<h2>Trur streiken endar snart</h2>
<p>Regjeringa har eitt verkemiddel for å avbryta streiken: tvungen lønnsnemnd.</p>
<p><strong><span><span>Nergaard trur Arbeidsdepartementet vegrar seg for å gripe inn, men at streiken uansett nærmar seg ein slutt.</span></span></strong></p>
<p>– Dette råkar mange, og byrjar no å bli krevjande for begge partar. Men om det blir denne veka eller neste, det veit eg ikkje, seier ho.</p>
<div id="1.15731403.353be538" class="g100 col fln s10 sl12 sl18 sg6 sg9 remoterenderedcontent-reference"><!-- include: /serum/render?id=1.15731403&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=10 -->
    <link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/dh/module/hei-boksen/static//main-be63562836ec803c274f.css"
    /><script
      crossorigin="anonymous"
      type="module"
      src="https://static.nrk.no/dh/module/hei-boksen/static//main-57f2f2c5c0e81e8a9d32.esm.js"
    ></script><hei-boksen-v1
      data-name="hei-boksen"
      data-metadata='{"selfId":"1.15731403","title":"Brannmann hei boks Synne","published":"2021-11-15T13:14:06Z"}'
      data-error-tracking-enabled="true"
      data-preloaded-state='{"title":"Hei!","name":"Synne Lykkebø Hafsaas","role":"Journalist","email":"synne.lykkebo.hafsaas@nrk.no","image":"1.14970566","text":"\u003Cp\u003ETenkte du p&aring; noe da du leste denne saken? Eller har du annet p&aring; hjertet?&nbsp;Ta gjerne kontakt med meg.\u003C\u002Fp\u003E\n\n\u003Cp\u003EJeg har tidligere skrevet om \u003Ca href=\"https:\u002F\u002Fwww.nrk.no\u002Fvestland\u002Fxl\u002Fhun-er-alkoholiker_-mor-og-gar-pa-jobb-hver-dag.-hvorfor-ber-ikke-helene-om-hjelp_-1.15452103\"\u003EHelene som&nbsp;ikke t&oslash;r &aring; be om hjelp\u003C\u002Fa\u003E,&nbsp;\u003Ca href=\"https:\u002F\u002Fwww.nrk.no\u002Fvestland\u002Fbrannmann-fikk-kreft_-jon-eirik-haugland-vant-mot-nav-i-trygderetten-_-far-yrkesskadeerstatning-1.15726462\"\u003EJon Eirik som d&oslash;de av kreft han fikk p&aring; jobb som brannmann\u003C\u002Fa\u003E&nbsp;og \u003Ca href=\"https:\u002F\u002Fwww.nrk.no\u002Fvestland\u002Fnils-_59_-vil-ha-slutt-pa-isbilens-markedsforing_-_-horer-den-i-syv-timer-hver-gang-1.15577552\"\u003ENils som blir ko-ko av Isbilen\u003C\u002Fa\u003E.&nbsp;\u003C\u002Fp\u003E\n"}'
      data-ga-property-id="UA-3413696-1"
      data-catch-server-url="https://dh.nrk.no/catch"
    ><section class="hei-boksen-v1-app-w_itd lp_heiboks"><div class="hei-boksen-v1-box-fec3k"><h2 class="hei-boksen-v1-title-M9t2c">Hei!</h2><div class="hei-boksen-v1-content-NJ39s"><p>Tenkte du p&aring; noe da du leste denne saken? Eller har du annet p&aring; hjertet?&nbsp;Ta gjerne kontakt med meg.</p><p>Jeg har tidligere skrevet om <a href="https://www.nrk.no/vestland/xl/hun-er-alkoholiker_-mor-og-gar-pa-jobb-hver-dag.-hvorfor-ber-ikke-helene-om-hjelp_-1.15452103">Helene som&nbsp;ikke t&oslash;r &aring; be om hjelp</a>,&nbsp;<a href="https://www.nrk.no/vestland/brannmann-fikk-kreft_-jon-eirik-haugland-vant-mot-nav-i-trygderetten-_-far-yrkesskadeerstatning-1.15726462">Jon Eirik som d&oslash;de av kreft han fikk p&aring; jobb som brannmann</a>&nbsp;og <a href="https://www.nrk.no/vestland/nils-_59_-vil-ha-slutt-pa-isbilens-markedsforing_-_-horer-den-i-syv-timer-hver-gang-1.15577552">Nils som blir ko-ko av Isbilen</a>.&nbsp;</p></div><div class="hei-boksen-v1-byline-fqbW0"><div class="hei-boksen-v1-byline__author-GxOZm"><img class="hei-boksen-v1-byline__image-pHA1T" src="https://gfx.nrk.no/EojNuyVrcLZQUGcdePhCjQzGKQH2RBXN3d8cpTyRYfow.jpg" alt="Synne Lykkebø Hafsaas" /><div class="hei-boksen-v1-byline__text-zfK8t"><div class="hei-boksen-v1-byline__name-I5dzN">Synne Lykkebø Hafsaas</div><div class="hei-boksen-v1-byline__role-iWelk">Journalist</div></div></div><a class="hei-boksen-v1-byline__cta-GUjUH nrk-button" href="mailto:synne.lykkebo.hafsaas@nrk.no"><svg style="width:1.5em;height:1.5em" focusable="false" aria-hidden="true"><use xlink:href="#nrk-some-email"></use></svg><span>Send meg en e-post</span></a></div></div></section></hei-boksen-v1>
  </div>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-09-20T21:12:15+02:00">
20.09.2022, kl. 21.12
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/vestland/1.16103364">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364&amp;text=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken&amp;body=Derfor%20er%20politikarane%20stille%20om%20l%C3%A6rarstreiken%0D%0A%0D%0AMeir%20enn%208000%20l%C3%A6rarar%20har%20lagt%20ned%20arbeidet%20i%20tidenes%20lengste%20l%C3%A6rarstreik.%20Men%20partane%20ser%20ut%20til%20%C3%A5%20vere%20langt%20fr%C3%A5%20kvarandre.%20Kvifor%20gjer%20ikkje%20politikarane%20meir%3F%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fvestland%2F1.16103364">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<!-- include: /serum/render?id=panorama.singleton.favorittmarkering&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
    <div class="min-side" data-state-id="148zwdzghx" data-static-host="https://static.nrk.no/publisering/min-side"><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/3-c2ddc9339a70fac9c76d.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/0-99dc734c95debc749e06.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/saveButton-ef7c001a95dbcb5bf37d.css"
    /><script crossorigin="anonymous">
        window['__clientConfig__148zwdzghx__'] = {"analytics":{"gaPropertyId":"UA-3413696-1"},"errorTracking":{"enabled":1},"loginConfig":{"useMock":false,"loginUrl":"https:\u002F\u002Finnlogging.nrk.no","homeUrl":"https:\u002F\u002Fwww.nrk.no"},"favorites":{"articleBaseURL":"https:\u002F\u002Fwww.nrk.no\u002F","articlesPerPage":10,"enabledBuckets":[0,1,2,3,4,5,6,7,8,9,10,11]},"api":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside\u002Fapi"},"link":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside","base":"\u002Fminside"},"assets":{"url":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fmin-side\u002Fstatic\u002Fassets"}};
      </script><script id="boot-script" type="application/javascript"> 
       function detectIE() {
          var ua = window.navigator.userAgent;
        
          var msie = ua.indexOf('MSIE ');
          if (msie > 0) {
            // IE 10 or older => return version number
            return parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
          }
        
          var trident = ua.indexOf('Trident/');
          if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            return parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
          }
        
          var edge = ua.indexOf('Edge/');
          if (edge > 0) {
            // Edge (IE 12+) => return version number
            return parseInt(ua.substring(edge + 5, ua.indexOf('.', edge)), 10);
          }
        
          // other browser
          return false;
        }
    
        var ieVersion = detectIE(); 
        var modernBrowser = window.Promise && window.fetch && 'noModule' in HTMLScriptElement.prototype && (!ieVersion || ieVersion > 18);
        if(modernBrowser) {
            ["https://static.nrk.no/publisering/min-side/static/vendor~nrk-a71decf0e120b2de8bea.esm.js", "https://static.nrk.no/publisering/min-side/static/vendors~client~saveButton-c266592eb3b897c06225.esm.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-8cbfebabe489c07bea02.esm.js", "https://static.nrk.no/publisering/min-side/static/saveButton-e3a6720d07ac3daf1113.esm.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.type = "module";
                script.src = src;
                document.head.appendChild(script);
            });
        } else {
           [].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.defer = true;
                script.src = src;
                document.head.appendChild(script);
            });
        }
        var thisScript = document.getElementById('boot-script');
        thisScript.parentNode.removeChild(thisScript);
    </script></div>
  
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.16069486&amp;size=5&amp;perspective=BRIEF&amp;alignment=AUTO&amp;variant=minimized -->
<aside class="fact widget brief " role="complementary" data-id="1.16069486" id="fact-1-16069486">
<h3 class="fact__title title skin-border">Dette krangler de om</h3>
<a class="fact__expand" href="#fact-1-16069486">
<svg>
<title>Ekspandér faktaboks</title>
<use xlink:href="#nrk-chevron-down" />
</svg>
</a>
<div class="fact__body text-body">
<h2>Lønn</h2>
<p><strong>Lærerne:</strong> KS har gjort lærerne til lønnstapere for sjette år på rad. Lærerne har hatt en svakere lønnsutvikling enn andre ansatte i kommuner og fylker.</p>
<p><strong>KS: </strong>Tallene fra Teknisk beregningsutvalg (TBU) som Utdanningsforbundet bruker, er lite relevante for å se på lønnsutviklingen. Tall for kommunesektoren viser at de ulike lærergruppene har hatt 1 promille lavere lønnsvekst de siste fem årene enn snittet.</p>
<h2>Frafall</h2>
<p><strong>Lærerne:</strong> Stadig dårligere vilkår er en årsak til at 40.000 personer med lærerutdanning ikke lenger jobber i skolen.</p>
<p><strong>KS: </strong>Av rundt 33.000 med lærerutdanning som ikke arbeider i skoleverket, jobber omkring 40 prosent fortsatt innen oppvekst og skole (barnehage, høyere utdanning, SFO, voksenopplæringssentre, folkehøgskoler).</p>
<h2>Mangel på kvalifiserte lærere</h2>
<p><strong>Lærerne: </strong>Én av fem som underviser i skolen (grunnskole og VGO slått sammen), mangler en godkjent lærerutdanning.</p>
<p><strong>KS:</strong> Det er ingen lærermangel i Norge, 96 prosent av lærerne i grunnskolen oppfyller kompetansekravene. Den faktiske turnoveren er relativt lav for lærere, rundt 8 prosent, mot rundt 12 prosent i kommunesektoren samlet.</p>
<h2>Rekruttering</h2>
<p><strong>Lærerne:</strong> Søkertallene til lærerutdanningene går ned for tredje år på rad. Årsaken er blant annet svak lønnsutvikling helt siden 2004 sammenlignet med andre grupper.</p>
<p><strong>KS: </strong>Årets resultat sikrer alle ansatte gode lønnstillegg, samtidig som det har en klar rekrutteringsprofil. Bare 5 prosent av kommunene sier i KS’ arbeidsgivermonitor at det er «meget utfordrende» å rekruttere grunnskolelærere. Det er lærermangel i noen kommuner, og et overskudd av lærere i andre.</p>
<h2>Lærere med lang utdanning</h2>
<p><strong>Lærerne:</strong> Lærere med mer enn fire års utdanning lønnes dårligere enn alle andre yrker med like lang utdanning, i både offentlig og privat sektor. Skolen er den sektoren i Norge hvor høyere utdanning gir dårligst lønnsmessig uttelling.</p>
<p><strong>KS: </strong>I årets oppgjør vil nye lærere med masterutdanning være garantert en startlønn på 563.800 kroner. De fleste har funksjonstillegg på toppen av dette, i snitt på 25.000 kroner. Også på lang sikt lønner utdanning seg i kommunesektoren.</p>
<p>(Kilder: KS og Utdanningsforbundet)</p>
</div>
</aside>

<!-- include: /serum/render?id=1.6369664&amp;secondary=1.16103364&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.6369664">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/skole-og-utdanning-1.6369664" class="skin-text-hover skin-plug-icon autonomous" data-id="1.6369664">
Skole og utdanning
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16110525"
data-reference-id="1.6369664."
data-fwdnav-id="1.16110525"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.6369664"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16110525&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/vestland/slik-blir-norge-pavirket-av-laererstreiken-1.16110525" data-id="1.16110525">
<!-- include: /serum/render?id=1.16102034&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=ST%C3%98TTE%3A+Appell+til+streikende+l%C3%A6rere+p%C3%A5+Sam+Eydes+plass+i+Arendal+sentrum%2C+13.+september.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="aj8f9T-iqEU9PuFPtTBwDw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwNRt3TK3Hk_q7lor-PkEEeQ.jpg 80w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwt6uJfHL2wqq7lor-PkEEeQ.jpg 160w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDw9whHx_fttYS7lor-PkEEeQ.jpg 350w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwoi_wxqDfn-G7lor-PkEEeQ.jpg 450w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDw4sqXJaju1B27lor-PkEEeQ.jpg 650w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwhy97nOt1fS67lor-PkEEeQ.jpg 1000w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwIWFiwRmzhay7lor-PkEEeQ.jpg 1200w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwB31jqDAnaT-7lor-PkEEeQ.jpg 1600w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwQKPR6gC8qXO7lor-PkEEeQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Appell til streikende lærere på Sam Eydes plass i Arendal sentrum." title="Foto: Pål Tegnander / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Fortell din historie: Hvordan påvirker lærerstreiken deg? </h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16110305"
data-reference-id="1.6369664."
data-fwdnav-id="1.16110305"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.6369664"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16110305&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/mr/laerarane-vil-ikkje-ha-skulda-for-barn-som-lir-under-streiken-1.16110305" data-id="1.16110305">
<!-- include: /serum/render?id=1.16076199&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Gerd+Botn+Brattli+er+leiar+i+Utdanningsforbundet+i+M%C3%B8re+og+Romsdal.+Ho+har+ikkje+noko+til+overs+for+enkelte+innlegga+p%C3%A5+Facebook.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="1tWxpcxw7sXPCsoaO640vQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQOwX0c5USTnzfpFXub_wWZw.jpg 80w, https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQsubKbgOta-TfpFXub_wWZw.jpg 160w, https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQfOvaPJieS8TfpFXub_wWZw.jpg 350w, https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQWzU3Lk2nrF_fpFXub_wWZw.jpg 450w, https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQFxdc5hv-9-XfpFXub_wWZw.jpg 650w, https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQJvLxJGmLEpPfpFXub_wWZw.jpg 1000w, https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQ-UImm8jt843fpFXub_wWZw.jpg 1200w, https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQQTr0QOTN2X_fpFXub_wWZw.jpg 1600w, https://gfx.nrk.no/1tWxpcxw7sXPCsoaO640vQ27D5pz7F8CffpFXub_wWZw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Gerd Botn Brattli" title="Foto: Roar Strøm / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Meiner lærarar bør slutte med frustrerte Facebook-innlegg</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.6369664?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.6369664&amp;secondary=1.16103364&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/skole-og-utdanning-1.6369664">
<span>Mer om:</span>
Skole og utdanning
</a>

</div>
<!-- include: /serum/render?id=1.15862626&amp;secondary=1.16103364&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.15862626">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/lonnsoppgjoret-2022-1.15862626" class="skin-text-hover skin-plug-icon autonomous" data-id="1.15862626">
Lønnsoppgjøret 2022
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16104757"
data-reference-id="1.15862626."
data-fwdnav-id="1.16104757"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.15862626"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16104757&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/norge/ingen-rapportar-om-streike-konsekvensane---no-kjem-bestillinga-1.16104757" data-id="1.16104757">
<!-- include: /serum/render?id=1.16106129&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Fagfolk+advarer+om+at+l%C3%A6rarstreiken+kan+f%C3%A5+store+konsekvensar+for+elevane.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="_zgYhJaY_a4YQjvZP22KzA" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzARr0_1Ne5X45kFEmWOhRMAQ.jpg 80w, https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzAIPxz5HJXgy5kFEmWOhRMAQ.jpg 160w, https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzALjC4sMClboxkFEmWOhRMAQ.jpg 350w, https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzA5iDqZo6IUGNkFEmWOhRMAQ.jpg 450w, https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzAChhlG-fjt3lkFEmWOhRMAQ.jpg 650w, https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzAyJoj-FZQzDpkFEmWOhRMAQ.jpg 1000w, https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzA0bsfc7dnc9lkFEmWOhRMAQ.jpg 1200w, https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzA4ZJaXiXAL_pkFEmWOhRMAQ.jpg 1600w, https://gfx.nrk.no/_zgYhJaY_a4YQjvZP22KzAM2jQS2rC9Y5kFEmWOhRMAQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skolebarn" title="Foto: Thomas Brun / NTB"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ingen rapportar om streike-konsekvensane - no kjem bestillinga</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.15862626?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.15862626&amp;secondary=1.16103364&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/lonnsoppgjoret-2022-1.15862626">
<span>Mer om:</span>
Lønnsoppgjøret 2022
</a>

</div>
<!-- include: /serum/render?id=1.11572727&amp;secondary=1.16103364&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11572727">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/arbeidstidsavtale-for-laererne-1.11572727" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11572727">
Arbeidstidsavtale for lærerne
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16110525"
data-reference-id="1.11572727."
data-fwdnav-id="1.16110525"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11572727"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16110525&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/vestland/slik-blir-norge-pavirket-av-laererstreiken-1.16110525" data-id="1.16110525">
<!-- include: /serum/render?id=1.16102034&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=ST%C3%98TTE%3A+Appell+til+streikende+l%C3%A6rere+p%C3%A5+Sam+Eydes+plass+i+Arendal+sentrum%2C+13.+september.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="aj8f9T-iqEU9PuFPtTBwDw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwNRt3TK3Hk_q7lor-PkEEeQ.jpg 80w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwt6uJfHL2wqq7lor-PkEEeQ.jpg 160w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDw9whHx_fttYS7lor-PkEEeQ.jpg 350w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwoi_wxqDfn-G7lor-PkEEeQ.jpg 450w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDw4sqXJaju1B27lor-PkEEeQ.jpg 650w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwhy97nOt1fS67lor-PkEEeQ.jpg 1000w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwIWFiwRmzhay7lor-PkEEeQ.jpg 1200w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwB31jqDAnaT-7lor-PkEEeQ.jpg 1600w, https://gfx.nrk.no/aj8f9T-iqEU9PuFPtTBwDwQKPR6gC8qXO7lor-PkEEeQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Appell til streikende lærere på Sam Eydes plass i Arendal sentrum." title="Foto: Pål Tegnander / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Fortell din historie: Hvordan påvirker lærerstreiken deg? </h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11572727?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11572727&amp;secondary=1.16103364&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/arbeidstidsavtale-for-laererne-1.11572727">
<span>Mer om:</span>
Arbeidstidsavtale for lærerne
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 remoterenderedcontent-reference"><!-- include: /serum/render?id=1.13390103&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE -->
    
      <link
        rel="stylesheet"
        
        
        
        href="https://static.nrk.no/publisering/kurator-visning/assets/elglobo-5304294d.css"
        
      />
    
    <div class="elglobo lp_relatedglobal">
      <div class="elglobo__title-wrapper">
        <h3 class="nrk-floor__content__title widget-title skin-border">NRK anbefaler</h3>
      </div>
      <section
    id="kurator_main"
    class="kur-house__main"
    data-version-id="2824072"
    data-published-time="2022-09-20T06:16:46.354Z"
    data-generated-time="2022-09-20T21:37:25.277Z"
  >
    
    <section class="kur-floor kur-floor--mix kur-floor--normal">
      <div
        class="kur-floor__content lp_flow"
        data-ec-list="nrkno_forside_floor_1"
        data-ec-brand="kur:"
      >
        
        
    <div
      id="kur-room-id-816474"
      class="kur-room--size-50 kur-room--standard tracklp"
    >
      
    <div class="kur-room--size-100 guest" id="kur-guest-id-816474">
      <link rel="stylesheet" type="text/css" href="https://static.nrk.no/dh/module/video/static/kurator-video-loop-bundle-v1-949345a9af5d2d91d6547f3ecbee3235.css">
<script defer src="https://static.nrk.no/dh/module/video/static/kurator-video-loop-bundle-v1-0189ba616a22ab8b8e01.js"></script>
<div data-preloaded-state='{"title":"Bare tilfeldigheter gjorde at Ole Kristian (19) ikke ble massedraps­mann","leadParagraph":"","href":"https:\u002F\u002Fwww.nrk.no\u002F1.15705242","poster":"https:\u002F\u002Fstatic.nrk.no\u002Fdh\u002Fvideos\u002Fdoksamf\u002Fsmellet\u002Fsmellet-front-v3.jpg","sources":{"mp4":"https:\u002F\u002Fstatic.nrk.no\u002Fdh\u002Fvideos\u002Fdoksamf\u002Fsmellet\u002Fsmellet-front-v3.mp4","webm":"https:\u002F\u002Fstatic.nrk.no\u002Fdh\u002Fvideos\u002Fdoksamf\u002Fsmellet\u002Fsmellet-front-v3.webm"},"size":{"width":"16","height":"9"}}' class="kurator-video-root"><div class="dh-video-videoLoop dh-video-videoLoop--showFallbackImage"><a href="https://www.nrk.no/1.15705242"><div class="dh-video-videoLoop__maxHeightWrapper"><div class="dh-video-videoLoop__sizeWrapper" style="padding-bottom: 56.25%;"><div class="dh-video-videoLoop__innerMaxHeightWrapper"><img class="dh-video-videoLoop__fallbackImage" src="https://static.nrk.no/dh/videos/doksamf/smellet/smellet-front-v3.jpg" alt /><video class="dh-video-videoLoop__videoElement" preload="auto" autoPlay loop playsInline muted poster="https://static.nrk.no/dh/videos/doksamf/smellet/smellet-front-v3.jpg" disableRemotePlayback x-webkit-airplay="deny"><source src="https://static.nrk.no/dh/videos/doksamf/smellet/smellet-front-v3.webm" type="video/webm" /><source src="https://static.nrk.no/dh/videos/doksamf/smellet/smellet-front-v3.mp4" type="video/mp4" />Nettleseren din støtter ikke video.</video></div></div></div><div class="dh-video-videoLoop__textWrapper nrk-color-base"><h2 class="dh-video-videoLoop__title">Bare tilfeldigheter gjorde at Ole Kristian (19) ikke ble massedraps­mann</h2></div></a></div></div>

    </div>
  
    </div>
  
    <div
      id="kur-room-id-817136"
      class="kur-room--size-50 kur-room--standard tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-medium kur-room--variant-mobile-low kur-room--has-artwork"
      lang="no"
      
      
      
      data-ec-id="pp:1.16093053"
      data-ec-name="Nesten halv­parten av verdens kreft­tilfeller kunne vært unn­gått"
      data-ec-position="2"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
              <a
                href="https://www.nrk.no/trondelag/ny-forskning-viser-at-omtrent-halvparten-av-verdens-krefttilfeller-kunne-vaert-unngatt-1.16093053"
                data-fwdnav-id="KUR-2824073"
                data-fwdnav-title="Nesten halv­parten av verdens kreft­tilfeller kunne vært unn­gått"
                data-fwdnav-position="1"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
     <div class="kur-room__artwork">
      <figure class="kur-image" aria-hidden="true">
        <meta itemprop="contentUrl" content="https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwAnRc0SPktnnEO498gJ06XQ" />
        <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwNMWbEgJJGvHSEwPCG959yQ" />
        <meta itemprop="name"  />
        
    <picture>
      <source
        
        media="(max-width: 719px)"
        data-srcset="https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwNMWbEgJJGvHSEwPCG959yQ 80w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwgcSMw0ydqQPSEwPCG959yQ 160w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwcQs9KnURmkLSEwPCG959yQ 350w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwS0hyJF9FgADSEwPCG959yQ 450w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwF1grcLyNJzzSEwPCG959yQ 650w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwO-FUFNM99n_SEwPCG959yQ 1000w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwiDS8n4ZFLVXSEwPCG959yQ 1200w"
        srcset="
          https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwNMWbEgJJGvHSEwPCG959yQ 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
      <img
        class="lazyload"
        src="https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwAnRc0SPktnnEO498gJ06XQ"
        title=""
        alt=""
        data-srcset="https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwAnRc0SPktnnEO498gJ06XQ 80w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwvNlnxSJr9_LEO498gJ06XQ 160w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwJQo5zKWuNTDEO498gJ06XQ 350w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwdVoobmuZ6kjEO498gJ06XQ 450w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwJU3SpDt0x-DEO498gJ06XQ 650w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwAP-N_qu51DvEO498gJ06XQ 1000w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwc6gGFeytfxHEO498gJ06XQ 1200w"
        srcset="
          https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwAnRc0SPktnnEO498gJ06XQ 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
    </picture>
  
        
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwAnRc0SPktnnEO498gJ06XQ 80w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwvNlnxSJr9_LEO498gJ06XQ 160w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwJQo5zKWuNTDEO498gJ06XQ 350w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwdVoobmuZ6kjEO498gJ06XQ 450w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwJU3SpDt0x-DEO498gJ06XQ 650w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwAP-N_qu51DvEO498gJ06XQ 1000w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwc6gGFeytfxHEO498gJ06XQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwNMWbEgJJGvHSEwPCG959yQ"
          srcset="https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwNMWbEgJJGvHSEwPCG959yQ 80w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwgcSMw0ydqQPSEwPCG959yQ 160w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwcQs9KnURmkLSEwPCG959yQ 350w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwS0hyJF9FgADSEwPCG959yQ 450w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwF1grcLyNJzzSEwPCG959yQ 650w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwO-FUFNM99n_SEwPCG959yQ 1000w, https://gfx.nrk.no/qlrPYByD3we1slRy-C0iLwiDS8n4ZFLVXSEwPCG959yQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
      </figure>
    </div> 
    <div class="kur-room__content ">
      
      
        <h2
          class="kur-room__title kur-room__title--3"
          
          >
          <span role="text">
             <small>Stor studie:</small> 
            Nesten halv­parten av verdens kreft­tilfeller kunne vært unn­gått
          </span>
        </h2
        >
      
      
       
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
      </div>
    </section>
  
  </section>
    </div>
    
        <script
          
          defer
          
          type="text/javascript"
          
          src="https://static.nrk.no/publisering/kurator-visning/assets/elglobo-07011fad.js"
          
        ></script>
      
  </div></div></div><div class="g100 col fln sAUTO footer-reference"><!-- include: /serum/render?id=1.14826835&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
<style>
.nrk-bottommenu{display:none}
html.no-header .nrk-bottommenu-footer {display: none;}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font:14px/1.2 'LFT Etica Book','LFT Etica','Helvetica Neue',sans-serif}
</style>
<link rel="stylesheet" href="https://static.nrk.no/nrkno/serum/2.0.476/singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.8 31.4a31.4 31.4 0 1 1-62.8 0 31.4 31.4 0 0 1 62.8 0"/><path fill="#FFF" d="M24.7 39.1c-2.4.3-4.4.2-4.4.2V10.6a1.3 1.3 0 0 1 1.3-1.3c2.2 0 5.7 0 6.8.3 8.3 1.7 10.3 9.2 10.3 15.9 0 11.4-8.6 13-14 13.6zM39.5 12c-4-2.4-9.2-3.3-16.3-3.3H9.8a26 26 0 0 0-3.5 4c4.2.7 7 5.4 7 11.3v33.3s7.8 6.2 19.3 5.6c0 0-12.3 1.1-12.3-10.8V39.8c3.4 0 10.8.6 17.4-2 3.7-1.5 8.6-5.4 8.6-13.2 0-5.8-3-10.2-6.8-12.7z"/><path fill="#0B0B0A" d="M75 24.6h1.7l1-.1.8-.5a1.8 1.8 0 0 0 .4-.6l.2-.9a2 2 0 0 0-.6-1.5c-.4-.4-1-.5-1.8-.5h-1.6v4.1zm0 1.1v3.8h-1.3V19.4h3c.6 0 1.2 0 1.7.2l1.1.6c.4.3.6.6.7 1a3.3 3.3 0 0 1 0 2.6 2.8 2.8 0 0 1-.7 1 3.4 3.4 0 0 1-1.2.7 5 5 0 0 1-1.6.2h-1.6zm8.7-1.4h1.4c.4 0 .8 0 1-.2.4 0 .6-.2.8-.4.3-.1.4-.4.5-.6l.2-.8c0-.6-.2-1-.6-1.4-.4-.3-1-.4-1.8-.4h-1.5v3.8zm0 1v4.2h-1.4V19.4h2.9c.6 0 1.2 0 1.7.2l1.1.5.7 1 .2 1c0 .4 0 .8-.2 1 0 .4-.2.7-.5 1a3 3 0 0 1-.7.6 3.9 3.9 0 0 1-1 .4l.4.4 3 4h-1.3c-.3 0-.4-.1-.6-.3l-2.6-3.6a.8.8 0 0 0-.2-.2 1 1 0 0 0-.5-.1h-1zm13.8-6v1.2h-4.8v3.4h3.9v1h-4v3.5h5v1.1h-6.3V19.4h6.2m7.2 1.6a.6.6 0 0 1-.2.1.3.3 0 0 1-.2 0h-.2a4.5 4.5 0 0 0-.4-.3 3.3 3.3 0 0 0-.6-.3 2.5 2.5 0 0 0-.9 0h-.8a1.7 1.7 0 0 0-.6.4 1.4 1.4 0 0 0-.3.5l-.1.6c0 .3 0 .5.2.7l.5.5.8.3a94.6 94.6 0 0 1 2.6 1.1 2.2 2.2 0 0 1 .7 1.8c0 .5 0 .9-.2 1.3a2.9 2.9 0 0 1-1.7 1.7 4.4 4.4 0 0 1-3.2-.1 4.2 4.2 0 0 1-1.4-1l.4-.7a.3.3 0 0 1 .3-.1l.3.1.5.4.7.3 1 .2c.3 0 .6 0 .8-.2.3 0 .5-.2.7-.3l.4-.6a2 2 0 0 0 .1-.8c0-.3 0-.5-.2-.7a1.7 1.7 0 0 0-.5-.5 3.8 3.8 0 0 0-.8-.3l-.9-.3a8.8 8.8 0 0 1-.9-.4 2.9 2.9 0 0 1-.7-.5 2.3 2.3 0 0 1-.6-.7l-.2-1.1a2.7 2.7 0 0 1 .8-2 3 3 0 0 1 1-.6 3.6 3.6 0 0 1 1.3-.2c.6 0 1.1 0 1.6.2l1.2.8-.3.7m7.4 0a.6.6 0 0 1-.1.1.3.3 0 0 1-.2 0h-.3a4.5 4.5 0 0 0-.4-.3l-.5-.3a2 2 0 0 0-.9 0h-.8a1.7 1.7 0 0 0-.6.4 1.4 1.4 0 0 0-.3.5l-.2.6c0 .3.1.5.3.7 0 .2.3.3.5.5l.8.3a94.6 94.6 0 0 1 2.5 1.1c.3.2.4.5.6.8l.2 1c0 .5 0 .9-.2 1.3a2.9 2.9 0 0 1-1.8 1.7 4.4 4.4 0 0 1-3.2-.1 4.2 4.2 0 0 1-1.4-1l.4-.7a.5.5 0 0 1 .2 0 .3.3 0 0 1 .2-.1l.3.1.5.4.7.3 1 .2c.3 0 .6 0 .8-.2.3 0 .5-.2.7-.3l.4-.6a2 2 0 0 0 .1-.8c0-.3 0-.5-.2-.7a1.7 1.7 0 0 0-.5-.5 3.8 3.8 0 0 0-.8-.3l-1-.3a8.8 8.8 0 0 1-.8-.4 2.9 2.9 0 0 1-.8-.5 2.3 2.3 0 0 1-.5-.7c-.2-.3-.2-.7-.2-1.1a2.7 2.7 0 0 1 .8-2 3 3 0 0 1 1-.6 3.6 3.6 0 0 1 1.3-.2c.6 0 1 0 1.5.2l1.3.8-.4.7m8.6-1.6v1.1h-4.9V24h4v1h-4v3.5h4.9v1.1h-6.3V19.4h6.3m3 0a.7.7 0 0 1 .1.2l5.9 7.6a4.7 4.7 0 0 1 0-.3 8.4 8.4 0 0 1 0-.3v-7.2h1.1v10.1h-.7a.6.6 0 0 1-.2 0 .7.7 0 0 1-.2-.2l-5.9-7.7a8.7 8.7 0 0 1 0 .7v7.2h-1.2V19.4h1m14.9 1.6a.5.5 0 0 1-.2.1.3.3 0 0 1-.1 0h-.3a4.6 4.6 0 0 0-.4-.3 3.3 3.3 0 0 0-.6-.3 2.5 2.5 0 0 0-.8 0h-.8a1.7 1.7 0 0 0-.6.4 1.4 1.4 0 0 0-.4.5l-.1.6c0 .3 0 .5.2.7l.5.5.8.3a94.6 94.6 0 0 1 2.6 1.1 2.2 2.2 0 0 1 .7 1.8c0 .5 0 .9-.2 1.3-.1.4-.4.7-.7 1a3 3 0 0 1-1 .7 4 4 0 0 1-1.5.2 4.4 4.4 0 0 1-1.7-.3 4.2 4.2 0 0 1-1.4-1l.4-.7a.5.5 0 0 1 .1 0 .3.3 0 0 1 .2-.1l.3.1.5.4.7.3 1 .2c.3 0 .6 0 .9-.2a1.9 1.9 0 0 0 .6-.3 1.6 1.6 0 0 0 .4-.6 2 2 0 0 0 .2-.8c0-.3-.1-.5-.3-.7a1.7 1.7 0 0 0-.5-.5 3.8 3.8 0 0 0-.8-.3l-.9-.3a8.8 8.8 0 0 1-.9-.4 2.9 2.9 0 0 1-.7-.5 2.3 2.3 0 0 1-.6-.7L133 22a2.7 2.7 0 0 1 .8-2 3 3 0 0 1 1-.6 3.6 3.6 0 0 1 1.3-.2 4.3 4.3 0 0 1 1.6.2 3.6 3.6 0 0 1 1.2.8l-.3.7M79.8 36.3v1.1H75V41H79v1H75v4.4h-1.4v-10h6.2m2.5 6.3h3.8l-1.6-4.1a7.6 7.6 0 0 1-.3-1 16.3 16.3 0 0 1-.3 1l-1.6 4zm6.6 3.7h-1a.5.5 0 0 1-.3 0 .6.6 0 0 1-.2-.3l-1-2.4H82L81 46a.6.6 0 0 1-.2.2.5.5 0 0 1-.3.1h-1l4-10H85l4 10zm5.5-1h.8a4.5 4.5 0 0 0 1.2-.3 6 6 0 0 0 .5-.3v-2.2h-1.5a.3.3 0 0 1-.2 0 .3.3 0 0 1-.1-.3v-.7h3v3.8a5.4 5.4 0 0 1-1.6.9 6.4 6.4 0 0 1-1 .2 9.4 9.4 0 0 1-1.2 0 5.2 5.2 0 0 1-2-.3 4.6 4.6 0 0 1-1.6-1 4.8 4.8 0 0 1-1-1.7 5.7 5.7 0 0 1-.4-2.1c0-.8.2-1.5.4-2.1a4.6 4.6 0 0 1 1-1.7 4.6 4.6 0 0 1 1.7-1c.6-.3 1.3-.4 2.1-.4a6.6 6.6 0 0 1 2 .4 4.4 4.4 0 0 1 1.6.9l-.4.6-.3.2a.5.5 0 0 1-.3 0 7 7 0 0 1-.4-.3 3.4 3.4 0 0 0-.5-.3 4.3 4.3 0 0 0-.7-.2 5 5 0 0 0-1-.1 4 4 0 0 0-1.6.3 3.3 3.3 0 0 0-1.2.8 3.5 3.5 0 0 0-.7 1.2 5 5 0 0 0-.3 1.7c0 .6.1 1.2.3 1.7.2.5.4 1 .8 1.3l1.1.8 1.5.2m7.3-.1h4.3v1.1h-5.7v-10h1.4v8.9m6-9h1.5v10.1h-1.4v-10zm8.7 9.1h.7a4.5 4.5 0 0 0 1.2-.3l.6-.3v-2.2h-1.6a.3.3 0 0 1-.2 0 .3.3 0 0 1 0-.3v-.7h3v3.8a5.4 5.4 0 0 1-1.7.9l-1 .2a9.4 9.4 0 0 1-1.1 0 5.2 5.2 0 0 1-2-.3 4.6 4.6 0 0 1-1.6-1 4.8 4.8 0 0 1-1-1.7 5.7 5.7 0 0 1-.4-2.1c0-.8 0-1.5.3-2.1a4.6 4.6 0 0 1 1-1.7 5.8 5.8 0 0 1 3.8-1.4 6.6 6.6 0 0 1 2.1.4 4.4 4.4 0 0 1 1.5.9l-.4.6c0 .1-.1.2-.3.2a.5.5 0 0 1-.2 0 6.7 6.7 0 0 1-.4-.3 3.4 3.4 0 0 0-.5-.3 4.3 4.3 0 0 0-.8-.2 5 5 0 0 0-1-.1 4.1 4.1 0 0 0-1.5.3c-.5.2-.9.4-1.2.8a3.5 3.5 0 0 0-.8 1.2 5 5 0 0 0-.2 1.7c0 .6 0 1.2.2 1.7l.8 1.3c.3.3.7.6 1.2.8l1.5.2m12-9v1h-4.8v3.4h4v1h-4v3.5h4.9v1.1h-6.3v-10h6.3m8.6 9c.4 0 .8-.1 1-.3.4-.1.7-.3 1-.6l.5-.9.1-1.1v-6.2h1.4v6.2a4.6 4.6 0 0 1-.3 1.6 3.8 3.8 0 0 1-.8 1.3l-1.2.8a4.3 4.3 0 0 1-1.7.3c-.6 0-1.2 0-1.7-.3a3.7 3.7 0 0 1-1.3-.8 3.7 3.7 0 0 1-.8-1.3 4.6 4.6 0 0 1-.3-1.6v-6.2h1.4v6.2c0 .4 0 .8.2 1.1l.5 1 .8.5a2.8 2.8 0 0 0 1.2.2m13.2-9v1.2h-3.2v9h-1.4v-9h-3.3v-1.2h8m.2 0h1l.4.1.2.2 2.8 7.2.2.5.2.6v-.6a4.3 4.3 0 0 1 .3-.5l2.8-7.2a.6.6 0 0 1 .2-.2.4.4 0 0 1 .3 0h1l-4 10h-1.3l-4.1-10m11.5 6.3h3.8l-1.6-4.1a7.8 7.8 0 0 1-.3-1 16.4 16.4 0 0 1-.2.5 5.7 5.7 0 0 1-.1.5l-1.6 4zm6.6 3.7h-1a.5.5 0 0 1-.3 0 .6.6 0 0 1-.2-.3l-1-2.4h-4.5l-1 2.4a.6.6 0 0 1-.1.2.5.5 0 0 1-.3.1h-1l4-10h1.4l4 10zm2.7-1.1h4.3v1.1H170v-10h1.4v8.9m9.8.1h.7a4.5 4.5 0 0 0 1.3-.3l.5-.3v-2.2h-1.6a.3.3 0 0 1-.2 0 .3.3 0 0 1 0-.3v-.7h3v3.8a5.4 5.4 0 0 1-1.6.9 6.4 6.4 0 0 1-1 .2 9.4 9.4 0 0 1-1.2 0 5.2 5.2 0 0 1-2-.3 4.6 4.6 0 0 1-1.6-1 4.8 4.8 0 0 1-1-1.7 5.7 5.7 0 0 1-.4-2.1c0-.8.1-1.5.4-2.1a4.6 4.6 0 0 1 1-1.7 4.6 4.6 0 0 1 1.6-1 6.6 6.6 0 0 1 4.2 0 4.4 4.4 0 0 1 1.5.9l-.3.6-.4.2a.5.5 0 0 1-.2 0 7 7 0 0 1-.4-.3 3.4 3.4 0 0 0-.5-.3 4.3 4.3 0 0 0-.8-.2 5 5 0 0 0-1-.1c-.6 0-1 0-1.5.3a3.3 3.3 0 0 0-1.2.8 3.5 3.5 0 0 0-.8 1.2 5 5 0 0 0-.2 1.7c0 .6 0 1.2.3 1.7.1.5.4 1 .7 1.3.4.3.7.6 1.2.8l1.5.2"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3>
<a href="https://www.nrk.no/vestland/" class="nrk-bottommenu-logo">
<span class="sr-only">NRK&nbsp;</span><svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#logo-nrk"></use></svg><span>Vestland</span>
</a>
</h3>
<ul>
<li>Tipstelefon Bergen:&nbsp;
<a href="tel:+4755275780">55 27 57 80</a>
</li>
<li>Tipstelefon Førde:&nbsp;
<a href="tel:+4757724242">57 72 42 42</a>
</li>
<li>E-post:&nbsp;
<a href="mailto:vestland@nrk.no">vestland@nrk.no</a>
</li>
<li>Distriktsredaktør:&nbsp;
Dyveke Buanes
</li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="https://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<div class="nrk-bottommenu-info-tips">
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/03030/">
<span class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/nyhetsbrev/">
<span class="nrk-bottommenu-info-tips-text">Nyhetsbrev</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://info.nrk.no/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/personvernerklaering/">Personvern</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/informasjonskapsler/">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://produksjonsfolka.nrk.no">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2022</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Vibeke Fürst Haugen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://static.nrk.no/nrkno/serum/2.0.476/singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<script>
loadCSS( 'https://static.nrk.no/nrkno/serum/2.0.476/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
