<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 " lang="nb-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 " lang="nb-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 " lang="nb-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 " lang="nb-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 " lang="nb-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js " lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Brann i fritidsbåt i Rjukan – NRK Vestfold og Telemark – Lokale nyheter, TV og radio</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="To personer hoppet ut av den brennende båten i Tinnsjøen i Rjukan lørdag ettermiddag."/>
<meta name="author" content="Linn Udnes"/>
<meta name="dc.date.issued" content="2020-05-30"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nrk.no/nrkno/serum/2.0.415//type/page/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.nrk.no/nrkno/serum/2.0.415//type/page/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://static.nrk.no/nrkno/serum/2.0.415//type/page/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://static.nrk.no/nrkno/serum/2.0.415//type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Brann i fritidsbåt i Rjukan" />
<meta property="og:description" content="To personer hoppet ut av den brennende båten i Tinnsjøen i Rjukan lørdag ettermiddag." />
<meta property="og:image" content="https://gfx.nrk.no/94Pn9X7Q3OdtE7uOmW4v2Q1CDr1P-2veF2TrGcyiCWbg.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/94Pn9X7Q3OdtE7uOmW4v2Q1CDr1P-2veF2TrGcyiCWbg.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/vestfoldogtelemark/brann-i-fritidsbat-i-rjukan-1.15035524" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Brann i fritidsbåt i Rjukan" />
<meta name="twitter:description" content="To personer hoppet ut av den brennende båten i Tinnsjøen i Rjukan lørdag ettermiddag." />
<meta name="twitter:image" content="https://gfx.nrk.no/94Pn9X7Q3OdtE7uOmW4v2Q1CDr1P-2veF2TrGcyiCWbg.jpg" />
<meta name="robots" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.nrk.no/vestfoldogtelemark/brann-i-fritidsbat-i-rjukan-1.15035524" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});
(function configureLinkpulseABTest () {
function getParameterByName(name) {
var url = window.location.href;
name = name.replace(/[\[\]]/g, '\$&');
var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
results = regex.exec(url);
if (!results) return null;
if (!results[2]) return '';
return decodeURIComponent(results[2].replace(/\+/g, ' '));
}
function createMetaTag(property, content) {
var meta = document.createElement('meta');
meta.setAttribute('property', property);
meta.setAttribute('content', content);
document.head.appendChild(meta);
}
function removeQueryParam(query, param) {
return query.replace(new RegExp(param + '=([^&#]*&?)', 'g'), '');
}
try {
var variant = getParameterByName('lp_v');
var baseUrlAndQuery = window.location.href.split('?');
var baseUrl = baseUrlAndQuery[0];
let initialQuery = baseUrlAndQuery[1] || '';
var query = initialQuery;
if (variant) {
var contentIdPattern = /(.*)(\d\.\d+)$/;
var variantUrl = baseUrl.replace(contentIdPattern, "$1" + variant + "-$2");
createMetaTag('lp:url', variantUrl);
createMetaTag('lp:tag', 'ab-test');
createMetaTag('lp:tag', 'variant-' + variant);
var contentIdMatch = baseUrl.match(contentIdPattern);
if (contentIdMatch && contentIdMatch.length >= 3) {
createMetaTag('lp:tag', 'content-id-' + contentIdMatch[2]);
}
query = removeQueryParam(query, 'lp_v');
}
var lpMetadataKeys = ['title', 'image'];
lpMetadataKeys.forEach(function (metaKey) {
var param = 'lp_' + metaKey;
var metaValue = getParameterByName(param);
if (metaValue) {
createMetaTag('lp:' + metaKey, metaValue);
query = removeQueryParam(query, param);
}
});
if (initialQuery !== query) {
window.history.replaceState({}, document.title, baseUrl + (query ? '?' + query : ''));
}
} catch (e) {
//best effort
}
})();
</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.2.1/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.415//standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.415//widget.css" />
</noscript>
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>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</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
<script type="application/ld+json">
{"@type":"Article","datePublished":"2020-05-30T13:28:08+02:00","author":[{"@type":"Person","name":"Linn Udnes"}],"name":"Brann i fritidsbåt i Rjukan","inLanguage":"nb-NO","publisher":{"@type":"Organization","name":"NRK","logo":{"@type":"ImageObject","url":"https://gfx.nrk.no/MypkihdsBkCYb-cXvwW8BgLqqp7OO7Fkyj8B_mXoY4Ew"}},"dateModified":"2020-05-30T15:00:27+02:00","abstract":"To personer hoppet ut av den brennende båten i Tinnsjøen i Rjukan lørdag ettermiddag.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nrk.no/vestfoldogtelemark/brann-i-fritidsbat-i-rjukan-1.15035524"},"headline":"Eksplosjonsartet brann i fritidsbåt","@context":"https://schema.org/"}
</script></head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1576488610000 --><link rel="stylesheet" href="https://static.nrk.no/nrkno-masthead/major/2/nrkno-masthead.min.css"><header class="nrk-masthead lp_masthead">
      <a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg viewBox="0 0 35 14" width="3.500em" height="1.400em" aria-hidden="true" focusable="false"><path d="M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247M18.9405537.77010873c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0M9.50872938 2.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a>
      <button class="nrk-masthead__bars" aria-label="Meny" aria-expanded="false">
        <svg aria-hidden="true" focusable="false" width="24" height="24" viewBox="0 0 24 24">
          <g fill-rule="evenodd">
            <rect width="20" height="2" x="2" y="4" />
            <rect width="20" height="2" x="2" y="11"/>
            <rect width="20" height="2" x="2" y="18"/>
          </g>
        </svg>
      </button>

      <nav class="nrk-masthead__desktop" hidden>
        <div class="nrk-masthead__apps">
          <ul>
            <li><a href="https://tv.nrk.no/" aria-label="NRK TV"><svg viewBox="0 0 58 14" width="5.800em" height="1.400em" aria-hidden="true" focusable="false"><path d="M38 1.00376904v1.40117634h3.725115V13.0037632h1.54630423V2.40494538H47V1.00376904m8.4477723 0L52.2164108 11.252467 49.0507902 1.00376904h-1.60078944L51.2946446 13.0037632h1.8205232l3.8897659-11.99999416M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247m-2.653584-.22989127c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0m9.50872938 1.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a></li>
            <li><a href="https://radio.nrk.no/" aria-label="NRK Radio"><svg viewBox="0 0 86 15" width="8.600em" height="1.500em" aria-hidden="true" focusable="false"><path d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg></a></li>
            <li><a href="https://nrksuper.no" aria-label="NRK Super"><svg viewBox="0 0 62 26" width="6.200em" height="2.600em" aria-hidden="true" focusable="false"><path d="M44.998 11.17a1.843 1.843 0 0 0-1.842 1.842 1.841 1.841 0 1 0 1.842-1.842zm8.758.687a.244.244 0 0 1-.2-.143l-.58-1.508c-.028-.073-.077-.073-.107 0l-.577 1.508a.246.246 0 0 1-.2.143l-1.61.087c-.082.002-.097.05-.033.101l1.25 1.013c.065.053.1.159.079.24l-.416 1.552c-.022.082.017.108.084.063l1.353-.875a.24.24 0 0 1 .248 0l1.353.875c.068.045.106.02.085-.063l-.416-1.553a.252.252 0 0 1 .078-.239l1.25-1.013c.064-.052.05-.1-.032-.1l-1.609-.088zM49 1C42.385 1 37 6.382 37 13s5.385 12 12 12c6.616 0 12-5.382 12-12S55.616 1 49 1zm0 21.642c-5.317 0-9.642-4.326-9.642-9.641 0-5.319 4.325-9.644 9.642-9.644 5.318 0 9.644 4.325 9.644 9.644 0 5.315-4.326 9.64-9.644 9.64zM31.088 13.56c-.252-.427-.266-.69-.024-1.101L34.4 7h-4.626s-2.78 4.542-3.16 5.173c-.376.63-.36 1.023.015 1.67.38.647 3.145 5.157 3.145 5.157h4.626s-3.275-5.374-3.311-5.44M21.594 19h4.208V7h-4.208zM18.94 6.77a2.392 2.392 0 0 0-2.381 2.403c0 1.327 1.065 2.406 2.382 2.406a2.399 2.399 0 0 0 2.388-2.406 2.396 2.396 0 0 0-2.388-2.403M12.064 19h4.205V7h-4.205zM0 19h4.197V7H0zM9.509 8.928A2.381 2.381 0 0 0 7.179 7H4.475l2.717 12h4.57L9.508 8.928z"/></svg></a></li>
            <li><a href="https://p3.no" aria-label="NRK P3"><svg viewBox="0 0 26 26" width="2.600em" height="2.600em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" d="M0 26h26V0H0v26zm19.975-8.06c.175.302.183.485.007.78-.122.203-.71 1.198-1.104 1.842h-2.446l1.34-2.202-1.39-2.331 1.246-2.042H14.61l-1.252-2.1h5.73s.797 1.284.887 1.438c.175.302.183.484.007.778l-1.176 1.95c.392.64 1.047 1.678 1.17 1.887zm-4.38 1.001c-.117.197-.753 1.237-1.132 1.857-.379-.62-1.014-1.66-1.133-1.857-.169-.283-.161-.459.007-.75.118-.201.75-1.233 1.126-1.85.377.617 1.008 1.649 1.126 1.85.168.291.176.467.007.75zm-2.537-3.88c-.176.292-1.467 2.404-1.467 2.404H8.913l1.548-2.538c.114-.191.107-.313-.01-.51-.017-.032-1.538-2.53-1.538-2.53h2.678c1.27 2.073 1.27 2.073 1.46 2.397.174.3.182.483.007.776zm-6.874 5.5h2.384v-8.673H6.184v8.674zm0-10.015h1.702V5.673H6.184v4.873zm2.895-4.874c.467 0 .856.337.943.784l.912 4.087v.003h-1.85L7.987 5.672h1.093zm1.962 4.874h1.701V5.673h-1.701v4.873zm2.77-4.974c.53 0 .962.435.962.971a.968.968 0 0 1-.963.972.966.966 0 0 1-.96-.972c0-.536.43-.97.96-.97zm1.068 4.974h1.703V5.673h-1.703v4.873zM16.9 7.773c.154-.256 1.279-2.1 1.279-2.1h1.872L18.702 7.89c-.099.167-.092.273.009.446.015.028 1.34 2.21 1.34 2.21H18.18s-1.119-1.83-1.272-2.094c-.153-.263-.16-.422-.007-.679z"/></svg></a></li>
            <li><a href="https://yr.no" aria-label="Yr"><svg viewBox="0 0 26 26" width="2.600em" height="2.600em" aria-hidden="true" focusable="false"><path d="M13 25.5C6.09628378 25.5.5 19.9037162.5 13 .5 6.09628378 6.09628378.5 13 .5 19.9037162.5 25.5 6.09628378 25.5 13c0 6.9037162-5.5962838 12.5-12.5 12.5zm7.5506757-8.597973c-.4307433-.464527-1.1148649-1.3969594-1.1148649-1.3969594.6030406-.168919 1.1486487-.4780406 1.5777027-.9121622.6925676-.6875 1.0692568-1.6638513 1.0641892-2.714527.0101351-1.0912162-.4679054-2.07094597-1.2246622-2.68581083-.7550675-.62162162-1.7263513-.91216216-2.7364864-.91216216h-1.7837838c-1.6722973.00506757-3.0236487 1.3581081-3.0287162 3.0320946v7.4797297h2.0202702v-2.1233108c0-.5489865.4611487-1.0101351 1.0101352-1.0101351h.8057432l2.3277027 2.847973c.1638514.1587837.3800676.2618243.6199324.2820946h.043919l.0439189.0033783.0422297-.0033783h1.195946l.0033783-1.633446s-.4932432.1402027-.8614865-.2533784h-.0050675zm-8.5574325-8.2939189H9.99324324v3.2601351c-.03716216 1.2162163-1.17567567 1.6097973-2.08445946 1.6216217-1.03716216-.0135135-2.12837837-.5912163-2.12837837-2.168919l-.00337837-2.71959455h-1.9695946v2.71959455c0 1.2331082.42736487 2.2871622 1.2331081 3.0472973.73141893.6891892 1.73310812 1.0743244 2.8277027 1.0929054h.0810811c.7347973-.0135135 1.81418918-.4932432 2.02364864-.9172297v.9003379c0 1.1925675-1.5168919 1.9695946-1.92567567 2.1739864l.0304054.0337838-.0287162.0168919 1.26689188 1.5337838c.73479732-.4290541 2.66891892-1.2837838 2.67567572-3.9797297V8.6081081h.0016891zm6.3057433 5.0304054h-1.964527c-.3547298 0-.6925676.1452703-1.0101352.2567568v-2.5844595c0-.5472973.4611487-1.0084459 1.0101352-1.0101351h1.7820946c.6283783 0 1.1317567.1858108 1.4459459.4476351.3091216.2668919.4847973.5810811.4949324 1.1317568-.0050675.5912162-.1942567.9966216-.4763513 1.2837838-.2871622.2837837-.6925676.4729729-1.2837838.4729729l.0016892.0016892z"/></svg></a></li>
          </ul>
        </div>

        <ul class="nrk-masthead__promo">
          <li><a href="https://www.nrk.no/nyheter/">Nyheter</a></li>
          <li><a href="https://www.nrk.no/sport/">Sport</a></li>
          <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
          <li><a href="https://www.nrk.no/video/humor/">Humor</a></li>
          <li><a href="https://www.nrk.no/distrikt/">Distrikt</a></li>
        </ul>
        <button class="nrk-masthead__more" aria-expanded="false" aria-controls="nrk-masthead__mega">
          <span>Mer</span>
          <svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path stroke="currentColor" fill="none" stroke-linecap="round" d="M1.5 5l6 6 6-6"/></svg>
        </button>
        <div class="nrk-masthead__mega" id="nrk-masthead__mega" hidden>
          <div class="nrk-masthead__wrapper">
            <div class="nrk-masthead__sections">
              <div class="nrk-masthead__section">
                <h2>Nyheter</h2>
                <ul>
                  <li><a href="https://www.nrk.no/nyheter/">Nyhetssenter</a></li>
                  <li><a href="https://www.nrk.no/norge/">Norge</a></li>
                  <li><a href="https://www.nrk.no/urix/">Urix</a></li>
                  <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
                  <li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li>
                  <li><a href="https://www.nrk.no/viten/">Viten</a></li>
                  <li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li>
                  <li><a href="https://www.nrk.no/ytring/">Ytring</a></li>
                  <li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li>
                  <li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Sport</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sport/">Sportsnyheter</a></li>
                  <li><a href="https://resultater.nrk.no/">Resultater</a></li>
                  <li><a href="https://www.nrk.no/sport/sendeplan/">Sendeplan</a></li>
                  <li><a href="https://www.nrk.no/sport/videoklipp/">Videoklipp</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section">
                <h2>Distrikt</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sorlandet/">Agder</a></li>
                  <li><a href="https://www.nrk.no/innlandet/">Innlandet</a></li>
                  <li><a href="https://www.nrk.no/mr/">M&oslash;re og Romsdal</a></li>
                  <li><a href="https://www.nrk.no/nordland/">Nordland</a></li>
                  <li><a href="https://www.nrk.no/osloogviken/">Oslo og Viken</a></li>
                  <li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li>
                  <li><a href="https://www.nrk.no/tromsogfinnmark/">Troms og Finnmark</a></li>
                  <li><a href="https://www.nrk.no/trondelag/">Tr&oslash;ndelag</a></li>
                  <li><a href="https://www.nrk.no/vestfoldogtelemark/">Vestfold og Telemark</a></li>
                  <li><a href="https://www.nrk.no/vestland/">Vestland</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Temasider</h2>
                <ul>
                  <li><a href="https://www.nrk.no/video/humor/">NRK Humor</a></li>
                  <li><a href="https://www.nrk.no/mat/">NRK Mat</a></li>
                  <li><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
                  <li><a href="https://www.nrkbeta.no/">NRKbeta</a></li>
                </ul>
                <h2>Info</h2>
                <ul>
                  <li><a href="https://hjelp.nrk.no/">Hjelp</a></li>
                  <li><a href="https://www.nrk.no/informasjon/">Informasjon</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>

        <div class="nrk-masthead__search">
          <form class="nrk-masthead__search-form" role="search" action="https://www.nrk.no/sok/">
            <input type="search" name="q" aria-label="S&oslash;k i hele nrk-universet" placeholder="S&oslash;k" autoComplete="off">
            <button type="submit" aria-label="S&oslash;k"><svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path d="M7 12a5 5 0 1 0-.01-10.01 5 5 0 0 0 .01 10zm0 1A6 6 0 1 1 7.01.99 6 6 0 0 1 7 13zm3.94-1.21l.87-.87 2 2c.29.3.29.58 0 .87-.29.29-.58.29-.86 0l-2-2z"/></svg></button>
          </form>
        </div>
      </nav>

      <div class="nrk-masthead__user">
        <a href="https://www.nrk.no/minside/" hidden>
          <svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path d="M7.5 14.5a7 7 0 1 1 0-14 7 7 0 0 1 0 14zm0-1a6 6 0 1 0 0-12 6 6 0 0 0 0 12zm0-1.5a1 1 0 1 1 0-2 1 1 0 0 1 0 2zm1.15-4.15a.5.5 0 1 1 .7-.7c.25.24.46.35.65.35s.4-.1.65-.35a.5.5 0 0 1 .7.7c-.42.42-.87.65-1.35.65-.48 0-.93-.23-1.35-.65zm-5 0a.5.5 0 1 1 .7-.7c.25.24.46.35.65.35s.4-.1.65-.35a.5.5 0 1 1 .7.7c-.42.42-.87.65-1.35.65-.48 0-.93-.23-1.35-.65z"/></svg>
          <span>Logg inn</span>
        </a>
        <script async src="/logginn.js"></script> 
      </div>
  </header><script async src="https://static.nrk.no/nrkno-masthead/major/2/nrkno-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.14825488&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT&amp;created=1576488735000 -->
<nav class="menu widget rich">
<h2 class="menu__title skin-text">
<a href="." class="skin-border">Vestfold og Telemark</a>
</h2>
<div class="menu__scroller menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul class="menu__list" id="mid0pZuqaeQf25fup7G0wdgQ">
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.11462219" href="https://tv.nrk.no/serie/distriktsnyheter-fra-vestfold-og-telemark">
TV
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14828681" href="https://radio.nrk.no/serie/distriktsprogram-vestfold">
Radio Vestfold
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14851009" href="https://radio.nrk.no/serie/distriktsprogram-telemark">
Radio Telemark
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.13537672" href="https://www.nrk.no/03030/">
Tips 03030
</a>
</li>
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#mid0pZuqaeQf25fup7G0wdgQ');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.15035524&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1576488649000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.15035524">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.15035524&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.15035524">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 class="title title-large article-title">Eksplosjonsartet brann i fritidsbåt</h1>
<div class="text-body text-body-sans-serif article-lead">
<p>To personer hoppet ut av den brennende båten i Tinnsjøen i Rjukan lørdag ettermiddag.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media">
<!-- include: /serum/render?id=1.15035542&amp;size=12&amp;perspective=RICH&amp;alignment=AUTO&amp;caption=B%C3%85TBRANN%3A+Ulykken+har+skjedd+ved+Tinnsj%C3%B8en%2C+ogs%C3%A5+kalt+Tinnsj%C3%A5+i+Rjukan.+&amp;aspect=F169 -->
<figure class="atlas widget rich js-initialize">
<div class="plugin">
<div data-module="bootstrap"
data-version="1590839640"
data-baseurl="https://snutt.nrk.no/kart_apps/atlas_plugin/lookup/dist"
data-aspect="F169"
data-params='{&#034;id&#034;:&#034;5ed248adafc8072179fc769d&#034;}'
data-perspective="RICH">
<div class="skin-loader">Laster kart, vennligst vent...</div>
<noscript class="alert alert--large text-body">For å se dette innholdet, må du aktivere JavaScript i nettleseren din.</noscript>
</div>
</div>
<figcaption>
<p>BÅTBRANN: Ulykken har skjedd ved Tinnsjøen, også kalt Tinnsjå i Rjukan. </p>
</figcaption>
</figure>
<script>
require(['inline!standard:type/atlas/Serum.Atlas'], function(m){
m.initialize({
ts: 1590461183,
md5: 'e89495be2e2621739a665ebcc33a2c52'
});
});
</script>

</div>
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.12714&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12174254&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1422351353000&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="dfcKoTL2ZsJPHJdd8LnkGw" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGw3Xb0L52fHE2HYOY_6DIXxA.jpg 80w, https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGwQo0wuDb7OZyHYOY_6DIXxA.jpg 160w, https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGwlhwCkODbVv-HYOY_6DIXxA.jpg 350w, https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGwpV0Ayoq-mD2HYOY_6DIXxA.jpg 450w, https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGwlh9ZVLvmVwuHYOY_6DIXxA.jpg 650w, https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGwGCDTZ4f0YUqHYOY_6DIXxA.jpg 1000w, https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGwVNSuOswcP4CHYOY_6DIXxA.jpg 1200w, https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGw1gEtWFXAu72HYOY_6DIXxA.jpg 1600w, https://gfx.nrk.no/dfcKoTL2ZsJPHJdd8LnkGwrzKQ-pXQ196HYOY_6DIXxA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: JOHN-ANDRE SAMUELSEN / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6c%69%6e%6e%2e%75%64%6e%65%73%40%6e%72%6b%2e%6e%6f&#039;">Linn Udnes</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2020-05-30T13:28:08+02:00">
30.05.2020, kl. 13.28
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2020-05-30T15:00:27+02:00">
30.05.2020, kl. 15.00
</time></span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/vestfoldogtelemark/1.15035524">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524&amp;text=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan&amp;body=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan%0D%0A%0D%0ATo%20personer%20hoppet%20ut%20av%20den%20brennende%20b%C3%A5ten%20i%20Tinnsj%C3%B8en%20i%20Rjukan%20l%C3%B8rdag%20ettermiddag.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2020-05-30T13:28:08+02:00">
30.05.2020, kl. 13.28
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2020-05-30T15:00:27+02:00">
30.05.2020, kl. 15.00
</time></span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/vestfoldogtelemark/1.15035524">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524&amp;text=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan&amp;body=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan%0D%0A%0D%0ATo%20personer%20hoppet%20ut%20av%20den%20brennende%20b%C3%A5ten%20i%20Tinnsj%C3%B8en%20i%20Rjukan%20l%C3%B8rdag%20ettermiddag.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1590843627000"></p>
<p>Klokka 13:11 lørdag ettermiddag ble nødetatene varslet om brannen. Politiet beskriver den som «eksplosjonsartet».</p> 
<p>To personer skal ha hoppet ut i vannet, og begge er uskadd, melder politiet i Sør-Øst rett før klokka 13:45.</p> 
<p>Det er ikke meldt om savnede personer på stedet. Politiet vil undersøke årsaken til brannen. 
</p><div id="1.11370251.83e01c9d" class="g100 col fln s10 sl12 sl18 sg6 sg9 singleton-reference"><!-- include: /serum/render?id=1.11370251&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;p.content=Har+du+bilder%2C+video+eller+er+p%C3%A5+stedet%3F&amp;parentSize=10 -->
<div class="singleton widget rich tipbox cf js-initialize">
<a href="https://www.nrk.no/03030/">
<h2 class="tipbox-header">Nyhetstips 03030</h2>
<p class="tipbox-content">Har du bilder, video eller er på stedet?</p> 
<span class="tipbox-pitch">Tips oss!</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</a>
</div></div>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2020-05-30T13:28:08+02:00">
30.05.2020, kl. 13.28
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2020-05-30T15:00:27+02:00">
30.05.2020, kl. 15.00
</time></span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/vestfoldogtelemark/1.15035524">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524&amp;text=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan&amp;body=Brann%20i%20fritidsb%C3%A5t%20i%20Rjukan%0D%0A%0D%0ATo%20personer%20hoppet%20ut%20av%20den%20brennende%20b%C3%A5ten%20i%20Tinnsj%C3%B8en%20i%20Rjukan%20l%C3%B8rdag%20ettermiddag.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fvestfoldogtelemark%2F1.15035524">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 remoterenderedcontent-reference"><!-- include: /serum/render?id=1.13390103&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1576488660000 -->
    
      <link
        rel="stylesheet"
        
        
        
        href="https://www.nrk.no/assets/elglobo-c95f70e6.css"
        
      />
    
    <div class="elglobo lp_relatedglobal">
      <div class="elglobo__title-wrapper">
        <h3 class="nrk-floor__content__title widget-title skin-border">
          NRK anbefaler
        </h3>
      </div>
      
    
    <main
      id="kurator_main"
      class="kur-house__main"
      data-version-id="1242389"
    >
      <h1 class="kur-sr">Forside</h1>
      
    <section class="kur-floor kur-floor--mix kur-floor--normal">
      <div
        class="kur-floor__content lp_flow"
        data-ec-list="nrkno_forside_floor_1"
        data-ec-brand="kur:"
      >
        
        
    <div
      id="kur-room-id-461140"
      class="kur-room--size-50 kur-room--xl tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-medium kur-room--variant-mobile-low kur-room--magazine"
      lang="no"
      
      
      
      data-ec-id="pp:1.15016710"
      data-ec-name="Blant millioner fingeravtrykk i Europas databaser, dukker mannen opp"
      data-ec-position="1"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
              <a
                href="https://nrk.no/nordland/han-sa-ut-som-et-mumifisert-lik-da-han-ble-funnet-i-ei-forlatt-hytte-pa-klungset-i-fauske-1.15016710"
                data-fwdnav-id="KUR-1494879"
                data-fwdnav-title="Blant millioner fingeravtrykk i Europas databaser, dukker mannen opp"
                data-fwdnav-position="0"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
    
    <div class="kur-room__artwork">
    <figure
      class="kur-image"
      aria-hidden="true"
      itemScope
      itemType="http://schema.org/ImageObject"
    >
      <meta itemprop="contentUrl" content="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwZ5AEoH1f8JVnQYQ8G_HnJw" />
      <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwBxHtR0Tf0Z50HISOzoPQ6w" />
      <meta itemprop="name"  />
      <picture>
        <source
          
          media="(max-width: 719px)"
          data-srcset="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwBxHtR0Tf0Z50HISOzoPQ6w 80w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwdDo0scOxYg50HISOzoPQ6w 160w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMw14mc-JIyqqF0HISOzoPQ6w 350w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwcmpVXJ2ICA10HISOzoPQ6w 450w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwimmbgu6kORV0HISOzoPQ6w 650w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwJoC8GwKNoEp0HISOzoPQ6w 1000w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwBJb5paoWKx90HISOzoPQ6w 1200w"
          srcset="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwBxHtR0Tf0Z50HISOzoPQ6w 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
        <img
          class="lazyload"
          src="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwZ5AEoH1f8JVnQYQ8G_HnJw"
          title=""
          data-srcset="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwZ5AEoH1f8JVnQYQ8G_HnJw 80w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwEEsaqIJxNYZnQYQ8G_HnJw 160w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMw8i9fb6azF_ZnQYQ8G_HnJw 350w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwjxn4C5lkoNZnQYQ8G_HnJw 450w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwlQ1l5IArEzBnQYQ8G_HnJw 650w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwXFSIrElwOz1nQYQ8G_HnJw 1000w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMw-M23nGcd015nQYQ8G_HnJw 1200w"
          srcset="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwZ5AEoH1f8JVnQYQ8G_HnJw 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
      </picture>
      
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwZ5AEoH1f8JVnQYQ8G_HnJw 80w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwEEsaqIJxNYZnQYQ8G_HnJw 160w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMw8i9fb6azF_ZnQYQ8G_HnJw 350w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwjxn4C5lkoNZnQYQ8G_HnJw 450w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwlQ1l5IArEzBnQYQ8G_HnJw 650w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwXFSIrElwOz1nQYQ8G_HnJw 1000w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMw-M23nGcd015nQYQ8G_HnJw 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwBxHtR0Tf0Z50HISOzoPQ6w"
          srcset="https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwBxHtR0Tf0Z50HISOzoPQ6w 80w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwdDo0scOxYg50HISOzoPQ6w 160w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMw14mc-JIyqqF0HISOzoPQ6w 350w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwcmpVXJ2ICA10HISOzoPQ6w 450w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwimmbgu6kORV0HISOzoPQ6w 650w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwJoC8GwKNoEp0HISOzoPQ6w 1000w, https://gfx.nrk.no/xKcv811yM2r373Lx-JeyMwBJb5paoWKx90HISOzoPQ6w 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
    </figure>
  </div>
  
    <div class="kur-room__content">
      
      
        <h2 class="kur-room__title kur-room__title--2">
          <span role="text">
            
                  <small>I april ble et mumifisert lik funnet i en hytte på Fauske:</small>
                
            Blant millioner fingeravtrykk i Europas databaser, dukker mannen opp
          </span>
        </h2>
      
      
      
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
    <div
      id="kur-room-id-461007"
      class="kur-room--size-50 kur-room--standard tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-medium kur-room--variant-mobile-low kur-room--magazine"
      lang="no"
      
      
      
      data-ec-id="https://p3.no/nakne-pa-instagram/"
      data-ec-name="Et 15 år gammelt naken­fenomen har våknet til liv igjen"
      data-ec-position="1"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
              <a
                href="https://p3.no/nakne-pa-instagram/"
                data-fwdnav-id="KUR-1494526"
                data-fwdnav-title="Et 15 år gammelt naken­fenomen har våknet til liv igjen"
                data-fwdnav-position="0"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
    
    <div class="kur-room__artwork">
    <figure
      class="kur-image"
      aria-hidden="true"
      itemScope
      itemType="http://schema.org/ImageObject"
    >
      <meta itemprop="contentUrl" content="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA_oH5a1WvF1S1GSXVVQP2sQ" />
      <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA6dGjfEKQqnfAs9ukork2hg" />
      <meta itemprop="name"  />
      <picture>
        <source
          
          media="(max-width: 719px)"
          data-srcset="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA6dGjfEKQqnfAs9ukork2hg 80w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAuwfQvCFU4KbAs9ukork2hg 160w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAYSi-dOuWEPTAs9ukork2hg 350w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAUgyUoqjf8ZbAs9ukork2hg 450w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAiJedYXD_5nbAs9ukork2hg 650w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA2ahV2k1LWVXAs9ukork2hg 1000w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAblTbxzJ_UpjAs9ukork2hg 1200w"
          srcset="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA6dGjfEKQqnfAs9ukork2hg 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
        <img
          class="lazyload"
          src="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA_oH5a1WvF1S1GSXVVQP2sQ"
          title=""
          data-srcset="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA_oH5a1WvF1S1GSXVVQP2sQ 80w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAqYPNufBu_9-1GSXVVQP2sQ 160w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAwzQ5WZSmGH61GSXVVQP2sQ 350w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAAZTJLk0pRuC1GSXVVQP2sQ 450w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAHQaU4KHMBhC1GSXVVQP2sQ 650w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA1De_stxSw2i1GSXVVQP2sQ 1000w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAhaBJExXn9_G1GSXVVQP2sQ 1200w"
          srcset="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA_oH5a1WvF1S1GSXVVQP2sQ 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
      </picture>
      
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA_oH5a1WvF1S1GSXVVQP2sQ 80w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAqYPNufBu_9-1GSXVVQP2sQ 160w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAwzQ5WZSmGH61GSXVVQP2sQ 350w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAAZTJLk0pRuC1GSXVVQP2sQ 450w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAHQaU4KHMBhC1GSXVVQP2sQ 650w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA1De_stxSw2i1GSXVVQP2sQ 1000w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAhaBJExXn9_G1GSXVVQP2sQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA6dGjfEKQqnfAs9ukork2hg"
          srcset="https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA6dGjfEKQqnfAs9ukork2hg 80w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAuwfQvCFU4KbAs9ukork2hg 160w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAYSi-dOuWEPTAs9ukork2hg 350w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAUgyUoqjf8ZbAs9ukork2hg 450w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAiJedYXD_5nbAs9ukork2hg 650w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWA2ahV2k1LWVXAs9ukork2hg 1000w, https://gfx.nrk.no/uO2Pqyt-Wqmf2LvcK7fTWAblTbxzJ_UpjAs9ukork2hg 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
    </figure>
  </div>
  
    <div class="kur-room__content">
      
    <span
      class="kur-label kur-label--standard"
      role="text"
    >
      <span class="kur-blobtag__blob kur-blobtag__blob--icon kur-blobtag__blob--p3">
      <span class="kur-sr">P3</span> <svg viewBox="0 0 26 26" class="nrk-logo-nrk-p3-symbol" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" d="M0 26h26V0H0v26zm19.975-8.06c.175.302.183.485.007.78-.122.203-.71 1.198-1.104 1.842h-2.446l1.34-2.202-1.39-2.331 1.246-2.042H14.61l-1.252-2.1h5.73s.797 1.284.887 1.438c.175.302.183.484.007.778l-1.176 1.95c.392.64 1.047 1.678 1.17 1.887zm-4.38 1.001c-.117.197-.753 1.237-1.132 1.857-.379-.62-1.014-1.66-1.133-1.857-.169-.283-.161-.459.007-.75.118-.201.75-1.233 1.126-1.85.377.617 1.008 1.649 1.126 1.85.168.291.176.467.007.75zm-2.537-3.88c-.176.292-1.467 2.404-1.467 2.404H8.913l1.548-2.538c.114-.191.107-.313-.01-.51-.017-.032-1.538-2.53-1.538-2.53h2.678c1.27 2.073 1.27 2.073 1.46 2.397.174.3.182.483.007.776zm-6.874 5.5h2.384v-8.673H6.184v8.674zm0-10.015h1.702V5.673H6.184v4.873zm2.895-4.874c.467 0 .856.337.943.784l.912 4.087v.003h-1.85L7.987 5.672h1.093zm1.962 4.874h1.701V5.673h-1.701v4.873zm2.77-4.974c.53 0 .962.435.962.971a.968.968 0 0 1-.963.972.966.966 0 0 1-.96-.972c0-.536.43-.97.96-.97zm1.068 4.974h1.703V5.673h-1.703v4.873zM16.9 7.773c.154-.256 1.279-2.1 1.279-2.1h1.872L18.702 7.89c-.099.167-.092.273.009.446.015.028 1.34 2.21 1.34 2.21H18.18s-1.119-1.83-1.272-2.094c-.153-.263-.16-.422-.007-.679z"/></svg>
    </span>
    </span>
  
      
        <h2 class="kur-room__title kur-room__title--3">
          <span role="text">
            
            Et 15 år gammelt naken­fenomen har våknet til liv igjen
          </span>
        </h2>
      
      
      
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
      </div>
    </section>
  
    </main>
  
    </div>
    
        <script
          
          defer
          
          type="text/javascript"
          
          src="https://www.nrk.no/assets/elglobo-4f610dac.js"
          
        ></script>
      
  </div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.14825657&amp;secondary=1.15035524&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1576495825000&amp;head=Flere+nyheter+fra+NRK+Vestfold+og+Telemark&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=SIMPLE -->
<div class="flow widget rich container-widget js-initialize flow-paged cf"
data-id="1.14825657"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Flere nyheter fra NRK Vestfold og Telemark</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.15034233"
data-reference-id="1.14825657.body705"
data-fwdnav-id="1.15034233"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.14825657"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.15034233&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1590846126000 --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/vestfoldogtelemark/ni-av-ti-kontrollerer-ikkje-redningsvesten-1.15034233" data-id="1.15034233">
<!-- include: /serum/render?id=1.15034650&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=EIN+VEKKER%3A+Ole+Utheim+opplevde+at+den+oppbl%C3%A5sbare+redningsvesten+ikkje+l%C3%B8yste+ut+d%C3%A5+han+datt+i+vatnet.+Det+vart+ein+vekkar+for+han.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="PjY1LNdMxqtukEaMBHtX7w" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7w5-DS6KeAtYM6iD3LgZn5mg.jpg 80w, https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7wf5leRKwD9zc6iD3LgZn5mg.jpg 160w, https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7wFy2Qut2NS0M6iD3LgZn5mg.jpg 350w, https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7wKtHKcILBZYI6iD3LgZn5mg.jpg 450w, https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7wQ8JK_ckE5dg6iD3LgZn5mg.jpg 650w, https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7wCV12x-Js5vU6iD3LgZn5mg.jpg 1000w, https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7wiGutPwwYdGE6iD3LgZn5mg.jpg 1200w, https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7w_3SgVGgNx5U6iD3LgZn5mg.jpg 1600w, https://gfx.nrk.no/PjY1LNdMxqtukEaMBHtX7wiSCbmOpYE7E6iD3LgZn5mg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ole Utheim" title="Foto: Berit Heggholmen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Gamle redningsvestar kan gi falsk tryggleik</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.15028423"
data-reference-id="1.14825657.body704"
data-fwdnav-id="1.15028423"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.14825657"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.15028423&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1590842711000 --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/viten/slik-tvinger-humler-plantene-til-a-blomstre-tidlig-1.15028423" data-id="1.15028423">
<!-- include: /serum/render?id=1.14726341&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=SULTEN+OG+SMART%3A+Forskere+er+overrasket+over+humlens+metode+for+%C3%A5+skaffe+seg+mat+tidlig+p%C3%A5+%C3%A5ret.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="tOOPgCzeAiqeOzLeXAGOuA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuA43TQqvjBW1n_DFSGOSwsNg.jpg 80w, https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuAOau9rJwbF2r_DFSGOSwsNg.jpg 160w, https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuA_nN4ixQdAo7_DFSGOSwsNg.jpg 350w, https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuARx2hyjr0J7H_DFSGOSwsNg.jpg 450w, https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuAvmcYA7lb6Xz_DFSGOSwsNg.jpg 650w, https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuANK6TEp7fe63_DFSGOSwsNg.jpg 1000w, https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuACGeDSiDcOkz_DFSGOSwsNg.jpg 1200w, https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuAe93gDrecXBj_DFSGOSwsNg.jpg 1600w, https://gfx.nrk.no/tOOPgCzeAiqeOzLeXAGOuAboT0N9_Cxdz_DFSGOSwsNg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Humle på lille blomst" title="Foto: Jefftlloyd / Getty Images/iStockphoto"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Dette trikset bruker humlene for å tvinge plantene i tidlig blomst</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.15035325"
data-reference-id="1.14825657.body703"
data-fwdnav-id="1.15035325"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.14825657"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.15035325&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1590839820000 --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/norge/sommeren-er-her_-_-veldig-liten-risiko-for-koronasmitte-ved-bading-og-vassing-1.15035325" data-id="1.15035325">
<!-- include: /serum/render?id=1.15035462&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Sjansen+for+%C3%A5+bli+smittet+av+koronaviruset+p%C3%A5+badesteder+som+Kadettangen+i+Sandvika+er+veldig+liten.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="4Lim21R3aDS1rNMahwhVZQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQyZ9YPOzM7-BnPSG_dPhxLg.jpg 80w, https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQQOusqKpkRdxnPSG_dPhxLg.jpg 160w, https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQHXVY7YfAnEZnPSG_dPhxLg.jpg 350w, https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQW1akrJhlpl1nPSG_dPhxLg.jpg 450w, https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQ3A866dIBJ2tnPSG_dPhxLg.jpg 650w, https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQcKusLn6zu8dnPSG_dPhxLg.jpg 1000w, https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQs6dq83FiqBFnPSG_dPhxLg.jpg 1200w, https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQP373MzOX2sxnPSG_dPhxLg.jpg 1600w, https://gfx.nrk.no/4Lim21R3aDS1rNMahwhVZQkXY2mJL6c5VnPSG_dPhxLg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Det yrer av badeglade på Kadettangen i Sandivka sommervarmen " title="Foto: Terje Bendiksby / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Sommeren er her: – Veldig liten smitterisiko ved bading og vassing</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div></div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button nrk-color-base" data-id="1.14825657?size=18&perspective=BRIEF&alignment=RIGHT&created=1576495825000&head=Flere%20nyheter%20fra%20NRK%20Vestfold%20og%20Telemark&arrangement.offset=4&arrangement.startoffset=0&arrangement.quantity=3&arrangement.repetition=PATTERN&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=6&arrangement.view%5B0%5D.alignment=RIGHT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.flow.js-initialize').removeClass('js-initialize'));
});
</script>
</div></div></div><div class="g100 col fln sAUTO footer-reference"><!-- include: /serum/render?id=1.14828684&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;created=1576658388000 -->
<style>
.nrk-bottommenu{display:none}
html.no-header .nrk-bottommenu-footer {display: none;}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font:14px/1.2 'LFT Etica Book','LFT Etica','Helvetica Neue',sans-serif}
</style>
<link rel="stylesheet" href="https://static.nrk.no/nrkno/serum/2.0.415//singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.7818385 31.436699c0 17.3368275-14.0542459 31.3910734-31.3910734 31.3910734C14.0542459 62.8277724 0 48.7735265 0 31.436699 0 14.1001799 14.0542459.04593395 31.3907651.04593395c17.3368275 0 31.3910734 14.05424595 31.3910734 31.39076505"/>
<path fill="#FFF" d="M24.7362003 39.1261648c-2.4862904.2648138-4.4719316.176337-4.4719316.176337V14.2228759c0-1.423644-.0027745-2.7011626-.0055491-3.5927128-.0024662-.73278512.5838852-1.3299264 1.3166704-1.33794173 2.210995-.02404595 5.7183138.09433415 6.8645044.3218459 8.2893817 1.64622333 10.2713235 9.20374463 10.2355628 15.87310683-.0610397 11.4091905-8.5770082 13.0677451-13.9392569 13.6389907zm14.7444883-27.188888c-3.9786812-2.45484573-9.227174-3.3858559-16.253218-3.3858559H9.84805294c-2.17153498 1.9520385-3.59332932 4.0021106-3.59332932 4.0021106 4.27709768.7053481 7.07413588 5.465523 7.07413588 11.3459928l.0588818 33.2558683S21.0695 63.3910027 32.563468 62.8052679c.0027745-.0292868.0277453.0231211 0 0 0 0-12.2951916 1.1295434-12.2991993-10.8277716V39.8315129c3.4709416 0 10.8212977.5290111 17.4055743-2.0574708 3.7702829-1.4812927 8.5831738-5.3508422 8.5831738-13.1389581 0-5.8407015-2.8784244-10.2429616-6.7723282-12.6978072z"/>
<path fill="#0B0B0A" d="M75.0773383 24.6313846h1.6224856c.3902844 0 .7346349-.0517913 1.0333597-.1553739.2987248-.1035825.5490494-.2481666.7515903-.433752.2019244-.1855855.354832-.4081648.4584146-.666813.1032743-.2583399.1550656-.543192.1550656-.8536315 0-.6443083-.1988416-1.1474238-.5959081-1.5093463-.3973749-.362539-.9982156-.5435003-1.8025221-.5435003h-1.6224856v4.162417zm0 1.0863841v3.7810727h-1.3616794V19.3896741h2.984165c.6396842 0 1.195824.0739875 1.6684196.2219626.4725956.1482835.8641131.359148 1.1748608.6316689.3101312.2725208.5416507.6020738.6945583.9874257.1525993.3856601.2290532.8160211.2290532 1.2910829 0 .4704376-.0823112.9007986-.2466253 1.291083-.1646223.3905927-.4056984.7266195-.7232284 1.0086971-.3172217.2823859-.7115137.5021906-1.181643.6597225-.4701293.1575318-1.0090054.2364519-1.6153952.2364519h-1.6224856zm8.620476-1.4322759h1.4319676c.3998411 0 .7512821-.0484002 1.0549394-.1448923.303349-.0958756.5570647-.2324443.7617636-.4087813.2046989-.1763371.3585314-.3868933.462114-.6313606.1032743-.2444672.1553739-.5148301.1553739-.8117052 0-.6017655-.1988416-1.0555559-.5965248-1.3610629-.3973748-.3061235-.9886588-.4587229-1.7738518-.4587229h-1.4957819v3.8165252zm0 .9948244v4.2185242h-1.3616794V19.3896741h2.8574613c.6393759 0 1.1921246.0647391 1.6576297.193909.4655051.1294783.8499321.3166051 1.1535894.5610724.3030407.2444672.527778.5394926.6735951.8850762.1458172.3455836.2188799.7324769.2188799 1.1606799 0 .3572983-.0564155.6911672-.1695548 1.0016066-.1128311.3104395-.2762203.589126-.4901676.8360595-.2142557.2469335-.4753701.4574898-.7833434.6313605-.3079732.1738708-.6572562.305507-1.0475405.3952169.1695548.0983419.3196879.242001.4516324.4300528l2.9487126 4.0141335h-1.213396c-.2493997 0-.432519-.0964921-.5502825-.289168l-2.6240922-3.6118262c-.0798449-.1131393-.1670886-.1942174-.2611145-.2435424-.0940258-.0493251-.2352188-.0739876-.4232705-.0739876h-1.037059zm13.8128615-5.8906431v1.1144376h-4.8535842v3.3581106h3.9293562v1.0722031h-3.9293562v3.4496701h4.8535842v1.1147459h-6.2291363V19.3896741h6.2291363m7.1465822 1.580251c-.042543.0702882-.087244.1233126-.134103.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080153 0-.172946-.0397683-.278687-.1199215-.10574-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357606-.1846607-.585735-.2645056-.228128-.0798449-.504348-.1199215-.82866-.1199215-.306124 0-.576487.0410015-.811706.1233126-.23491.0823112-.431285.1939091-.589125.335102-.157224.1415012-.276221.3070484-.356066.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138727.1858937.322154.3446587.550591.4762949.22782.131328.486776.2457004.775636.3418842.289476.0964921.585735.1963753.889084.2999579s.599607.2198048.888775.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411556.4399177.550591.7266195.138418.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.225971 1.2454573-.150749.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644616.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788032-.3566818-.5388765-.2373767-.9985242-.5582978-1.3792519-.9627631l.3949086-.6489326c.0376104-.0517913.0835443-.0955673.1374936-.1304031.0539492-.0357606.1140641-.0533327.1797281-.0533327.0989584 0 .2120977.0533327.3388014.1590733.127012.1057405.2857769.2219627.4762952.3492829.190518.1267037.420804.2429259.691475.349283.270363.1057405.600533.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254333-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225662-.1316362-.483386-.2432341-.772554-.335102s-.585426-.1858938-.888775-.2823859c-.303657-.0961838-.599608-.2077817-.888776-.335102-.289476-.1267037-.546891-.291326-.7725533-.4935587-.2256621-.2022327-.4081647-.4550235-.5465831-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.1384184-.3338688.3394179-.6301274.6029986-.8887756.2632728-.2586482.5891258-.4658133.9769438-.6208789.388127-.1550656.833594-.2330609 1.336709-.2330609.564772 0 1.079602.08971 1.545107.268205.465813.1788032.872437.4374514 1.220486.7762528l-.331402.6489326m7.477984 0c-.042542.0702882-.087243.1233126-.134102.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080154 0-.172946-.0397683-.278687-.1199215-.105741-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357607-.1846607-.585735-.2645056s-.504348-.1199215-.828661-.1199215c-.306123 0-.576486.0410015-.811705.1233126-.23491.0823112-.431286.1939091-.589126.335102-.157223.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138726.1858937.322154.3446587.55059.4762949.22782.131328.486777.2457004.775637.3418842.289476.0964921.585734.1963753.889083.2999579s.599608.2198048.888776.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411555.4399177.55059.7266195.138419.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.22597 1.2454573-.15075.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644617.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788033-.3566818-.538876-.2373767-.998524-.5582978-1.379251-.9627631l.394908-.6489326c.037611-.0517913.083545-.0955673.137494-.1304031.053949-.0357606.114064-.0533327.179728-.0533327.098958 0 .211789.0533327.338801.1590733.127012.1057405.285777.2219627.476295.3492829.190518.1267037.420805.2429259.691476.349283.270363.1057405.600532.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254332-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225663-.1316362-.483386-.2432341-.772554-.335102s-.585427-.1858938-.888776-.2823859c-.303657-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.546892-.291326-.772554-.4935587-.225662-.2022327-.408164-.4550235-.546583-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138419-.3338688.339418-.6301274.602999-.8887756.263272-.2586482.589126-.4658133.976944-.6208789.388126-.1550656.833593-.2330609 1.336709-.2330609.564771 0 1.079602.08971 1.545107.268205.465813.1788032.872436.4374514 1.220486.7762528l-.331403.6489326m8.528609-1.580251v1.1144376h-4.853585v3.3581106h3.929665v1.0722031h-3.929665v3.4496701h4.853585v1.1147459h-6.228828V19.3896741h6.228828m2.945938.0456256c.058265.0308282.125162.093101.200999.1871269l5.855191 7.6188693c-.014489-.1220795-.023429-.2407678-.028362-.3560651-.004624-.1152973-.006782-.2268952-.006782-.3354103v-7.1601464h1.198907v10.1091673h-.691167c-.108207 0-.19915-.0184968-.271288-.0564155-.073063-.0376103-.144892-.100808-.215797-.1905179l-5.848409-7.6120872c.009865.1177636.016647.2330608.02158.3458919.004624.112831.006782.2164136.006782.3104395v7.2026892h-1.198598V19.3896741h.705348c.122079 0 .212097.015414.271596.0456256m14.867492 1.5346254c-.042543.0702882-.086627.1233126-.134102.1584567-.046859.0354524-.108207.0530244-.183428.0530244-.079845 0-.172946-.0397683-.278378-.1199215-.106049-.0798449-.24046-.1680134-.402307-.2645055-.162465-.0964921-.357607-.1846607-.585427-.2645056-.228128-.0798449-.504348-.1199215-.828969-.1199215-.305815 0-.57587.0410015-.811397.1233126-.23491.0823112-.431286.1939091-.589126.335102-.15784.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069671.5160632.20809.701957.138418.1858937.322462.3446587.550282.4762949.228128.131328.486468.2457004.775945.3418842.289168.0964921.585426.1963753.888775.2999579.303658.1035826.599916.2198048.889392.3489747.289168.1294782.547508.2928674.775637.4904759.228128.1976084.411247.4399177.550282.7266195.138727.2870101.20809.6396842.20809 1.0580222 0 .442384-.074912.8576391-.22597 1.2454573-.150133.3878181-.369938.7253864-.659106 1.0123965-.289476.2870101-.644925.5123639-1.065113.6769862-.421729.1649306-.899873.2472418-1.435667.2472418-.653865 0-1.250389-.1189967-1.788649-.3566818-.538568-.2373767-.998216-.5582978-1.379251-.9627631l.394908-.6489326c.037919-.0517913.083236-.0955673.137802-.1304031.053641-.0357606.113448-.0533327.179728-.0533327.09865 0 .211481.0533327.338185.1590733.127628.1057405.286085.2219627.476911.3492829.189902.1267037.420805.2429259.690859.349283.270671.1057405.600841.1584567.991434.1584567.324312 0 .613788-.0447008.86812-.1341025.253408-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311364-.3563735.405082-.5820355.094334-.2256621.141193-.4775281.141193-.7546732 0-.3058153-.069672-.5564481-.20809-.751282-.138419-.1954505-.320921-.3585314-.546275-.4904759-.225971-.1316362-.483694-.2432341-.77317-.335102-.289168-.0918679-.585427-.1858938-.888468-.2823859-.303349-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.5472-.291326-.77317-.4935587-.225046-.2022327-.407857-.4550235-.546275-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138418-.3338688.339726-.6301274.602999-.8887756.262964-.2586482.588817-.4658133.97756-.6208789.387818-.1550656.833594-.2330609 1.336401-.2330609.564155 0 1.079602.08971 1.545415.268205.465505.1788032.872128.4374514 1.21987.7762528l-.331403.6489326M79.8036022 36.3201865v1.1147459h-4.8532758V40.96938h4.1479277v1.1144377h-4.1479277v4.3458445h-1.3755522V36.3201865h6.228828m2.5189683 6.3567648h3.7742905l-1.5873415-4.1127837c-.1038909-.2543322-.2046989-.5712456-.3036573-.9528981-.0517913.1929842-.1020412.3708626-.1513662.533327-.0496333.1618478-.0980335.3045821-.1448923.4263533l-1.5870332 4.1060015zm6.6240448 3.7527109h-1.0583304c-.1223878 0-.2207296-.0302116-.2962585-.0909431-.0749124-.0619646-.1316362-.139035-.1689383-.2327525l-.9458077-2.4415896h-4.5357459l-.9454994 2.4415896c-.0329861.0838525-.0894016.1596898-.1692465.2253538-.079845.0659722-.1788033.0983418-.2962586.0983418h-1.0583304l4.0424955-10.1094757h1.3894248l4.0424954 10.1094757zm5.4886441-.9948245c.2728291 0 .5231537-.0123313.7512821-.0385352.22782-.0255873.4433088-.0647391.6455414-.1156055.2022327-.0524079.3927507-.1143725.5712457-.1874352.1788033-.0730627.3576065-.156607.5364098-.2509412V42.613137h-1.5660701c-.0894016 0-.1612312-.0255873-.2154887-.0773786-.0539493-.0514831-.0807698-.114989-.0807698-.1899015v-.7765611h3.1037783v3.8800311c-.2537157.1840441-.5182213.3437339-.7935166.4803026-.2752954.1362605-.5690877.2500163-.8819935.341576-.3125974.0915596-.6476994.1599981-1.0049977.2046989-.3576065.0447008-.7454247.0668971-1.164071.0668971-.73371 0-1.4063802-.1254706-2.0177025-.3776449-.6116305-.2509411-1.1381753-.6036152-1.580251-1.0583304-.4420757-.4531738-.7867344-.997599-1.0336679-1.6326589-.2466252-.6350599-.3702461-1.3336258-.3702461-2.0956977 0-.7710121.1211546-1.4742022.3634639-2.1089539.242001-.6344433.5875845-1.1791768 1.0367507-1.6332754.4491662-.4534821.9923582-.8046148 1.6295761-1.0540145.6372179-.2493998 1.3511979-.3748703 2.1413234-.3748703.3995328 0 .7713203.0302115 1.1147459.0881685.3431173.05919.6615721.1439674.9556727.2549488.2941006.1100565.5656966.2438507.8147881.4016908.2493997.1578401.4821522.3354103.6985659.5324022l-.3881265.6214955c-.0801532.1267037-.1834275.1902097-.3104394.1902097-.0752207 0-.1575319-.0262039-.2466253-.0779952-.1177635-.0653557-.2493997-.1452006-.3952169-.2395348-.1458171-.0946424-.3233873-.1846606-.5327104-.2722125-.2093232-.0869354-.4562567-.1606147-.7408005-.2219627-.2845438-.0604232-.6221121-.0915596-1.0123965-.0915596-.5687794 0-1.0839178.093101-1.5447986.2789947-.4608809.1858938-.8536316.4513242-1.1779437.7962912-.3246204.3458918-.5740202.7648464-.747891 1.2568637-.1738707.4910925-.2611144 1.0429164-.2611144 1.6533138 0 .6399924.0906348 1.2103132.271596 1.7112706.1809613.5009575.4362184.9251529.765463 1.2732027.3289364.3486664.7195291.6137885 1.1708532.7978325.4516324.1831193.9501236.2740623 1.4957819.2740623m7.2168706-.1541407h4.373589v1.1489652h-5.742051V36.3201865h1.368462v8.9605105m6.137268-8.9605105h1.368462v10.1094757h-1.368462V36.3201865zm8.585024 9.1146512c.272829 0 .522845-.0123313.750973-.0385352.228129-.0255873.443617-.0647391.645542-.1156055.202541-.0524079.39275-.1143725.571862-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.08971 0-.161232-.0255873-.215489-.0773786-.05395-.0514831-.08077-.114989-.08077-.1899015v-.7765611h3.103778v3.8800311c-.253715.1840441-.518221.3437339-.793825.4803026-.274987.1362605-.569087.2500163-.881685.341576-.312906.0915596-.647699.1599981-1.005306.2046989-.357606.0447008-.745424.0668971-1.163454.0668971-.73371 0-1.406997-.1254706-2.018011-.3776449-.611322-.2509411-1.138175-.6036152-1.579943-1.0583304-.442384-.4531738-.786734-.997599-1.033668-1.6326589-.246933-.6350599-.370554-1.3336258-.370554-2.0956977 0-.7710121.121463-1.4742022.363464-2.1089539.242309-.6344433.587584-1.1791768 1.036751-1.6332754.449474-.4534821.992666-.8046148 1.629576-1.0540145.637218-.2493998 1.350889-.3748703 2.141015-.3748703.399533 0 .771628.0302115 1.114746.0881685.343117.05919.662188.1439674.956289.2549488.293484.1100565.565697.2438507.814171.4016908.2494.1578401.482461.3354103.698566.5324022l-.387818.6214955c-.079845.1267037-.183119.1902097-.310748.1902097-.074912 0-.156915-.0262039-.246625-.0779952-.117763-.0653557-.2494-.1452006-.3946-.2395348-.146126-.0946424-.324004-.1846606-.533327-.2722125-.208707-.0869354-.455948-.1606147-.740492-.2219627-.284544-.0604232-.622112-.0915596-1.012089-.0915596-.569087 0-1.084534.093101-1.545415.2789947-.460881.1858938-.853015.4513242-1.177635.7962912-.324312.3458918-.573712.7648464-.747891 1.2568637-.173871.4910925-.261115 1.0429164-.261115 1.6533138 0 .6399924.090635 1.2103132.271905 1.7112706.180961.5009575.43591.9251529.765463 1.2732027.328936.3486664.719529.6137885 1.170853.7978325.451016.1831193.949815.2740623 1.495474.2740623m12.076928-9.1146512v1.1147459h-4.853276v3.3578023h3.929356v1.0728196h-3.929356v3.4493619h4.853276v1.114746h-6.22852V36.3201865h6.22852m8.620784 9.0237082c.418646 0 .7929-.0709048 1.122145-.2120977.328628-.1405764.607623-.3381848.835751-.5925171.22782-.2534074.402307-.557373.522229-.910047.119613-.3526741.179728-.7404922.179728-1.1637627v-6.1452837h1.361371v6.1452837c0 .5829603-.093101 1.1243027-.278378 1.6224856-.185894.4981829-.451941.9300853-.797216 1.2944741-.345892.3643887-.767929.6504739-1.266112.8570226-.4988.2068569-1.058331.3101312-1.679518.3101312-.620879 0-1.18041-.1032743-1.679209-.3101312-.497875-.2065487-.921762-.4926339-1.269504-.8570226-.348049-.3643888-.615329-.7962912-.800607-1.2944741-.185893-.4981829-.278994-1.0395253-.278994-1.6224856v-6.1452837h1.361987v6.1385015c0 .4229622.060115.8107804.179728 1.1637627.119922.352674.293484.6563313.522229.910047.228129.2534074.50774.4525573.839143.5959082.331402.1439675.706889.2154888 1.125227.2154888m13.255489-9.0237082v1.1508149h-3.266243v8.9586608h-1.36877v-8.9586608h-3.280115v-1.1508149h7.915128m.268205 0h1.093166c.122696 0 .221038.0311364.296258.0924844.075221.0607315.131637.1384184.169555.2327526l2.856845 7.1317845c.06628.1599981.126087.3341772.179728.5222289.054566.1880517.106974.3831939.159382.5857349.041926-.202541.088168-.3976832.136877-.5857349.049633-.1880517.10759-.3622308.172946-.5222289l2.84328-7.1317845c.032986-.0798449.08971-.1541408.169555-.2225793.079845-.0681302.178495-.1026577.296258-.1026577h1.100257l-4.119874 10.1094757h-1.234668l-4.119565-10.1094757m11.4989 6.3567648h3.774599l-1.587342-4.1127837c-.103274-.2543322-.204699-.5712456-.303965-.9528981-.051483.1929842-.101733.3708626-.151366.533327-.049017.1618478-.097109.3045821-.144893.4263533l-1.587033 4.1060015zm6.624661 3.7527109h-1.05833c-.122388 0-.221038-.0302116-.296259-.0909431-.075529-.0619646-.132252-.139035-.169246-.2327525l-.945191-2.4415896h-4.536671l-.945191 2.4415896c-.033295.0838525-.08971.1596898-.169555.2253538-.079845.0659722-.178495.0983418-.296258.0983418h-1.058331l4.042804-10.1094757h1.389425l4.042803 10.1094757zm2.644748-1.1489652h4.373898v1.1489652h-5.742052V36.3201865h1.368154v8.9605105m9.827706.1541407c.272829 0 .522845-.0123313.75159-.0385352.22782-.0255873.443001-.0647391.645542-.1156055.201616-.0524079.392442-.1143725.570937-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.089402 0-.161232-.0255873-.214873-.0773786-.054257-.0514831-.081386-.114989-.081386-.1899015v-.7765611h3.104395v3.8800311c-.254024.1840441-.518838.3437339-.793517.4803026-.275603.1362605-.569704.2500163-.881993.341576-.313523.0915596-.648316.1599981-1.005614.2046989-.357607.0447008-.745425.0668971-1.163763.0668971-.73371 0-1.406689-.1254706-2.017703-.3776449-.611322-.2509411-1.138175-.6036152-1.580559-1.0583304-.441767-.4531738-.786118-.997599-1.03336-1.6326589-.246625-.6350599-.369937-1.3336258-.369937-2.0956977 0-.7710121.120538-1.4742022.363155-2.1089539.241693-.6344433.587585-1.1791768 1.036751-1.6332754.449166-.4534821.992666-.8046148 1.629884-1.0540145.637218-.2493998 1.351198-.3748703 2.141324-.3748703.399532 0 .770703.0302115 1.113821.0881685.343734.05919.662188.1439674.956289.2549488.294101.1100565.565697.2438507.815096.4016908.248783.1578401.481536.3354103.69795.5324022l-.387818.6214955c-.080154.1267037-.183428.1902097-.310132.1902097-.075837 0-.15784-.0262039-.247241-.0779952-.117147-.0653557-.2494-.1452006-.394909-.2395348-.146126-.0946424-.323696-.1846606-.532402-.2722125-.209632-.0869354-.456873-.1606147-.740801-.2219627-.28516-.0604232-.622112-.0915596-1.012705-.0915596-.569087 0-1.084226.093101-1.54449.2789947-.461497.1858938-.854248.4513242-1.178868.7962912-.324313.3458918-.573712.7648464-.747275 1.2568637-.174487.4910925-.261114 1.0429164-.261114 1.6533138 0 .6399924.090018 1.2103132.271288 1.7112706.181269.5009575.436218.9251529.765463 1.2732027.329244.3486664.719837.6137885 1.171161.7978325.451941.1831193.950124.2740623 1.495782.2740623"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3>
<a href="https://www.nrk.no/vestfoldogtelemark/" class="nrk-bottommenu-logo">
<span class="sr-only">NRK&nbsp;</span><svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#logo-nrk"></use></svg><span>Vestfold og Telemark</span>
</a>
</h3>
<ul>
<li>Telefon Porsgrunn:&nbsp;
<a href="tel:+4735560200">35 56 02 00</a>
</li>
<li>Telefon Tønsberg:&nbsp;
<a href="tel:+4733300200">33 30 02 00</a>
</li>
<li>E-post:&nbsp;
<a href="mailto:telemark@nrk.no">telemark@nrk.no</a>
</li>
<li>E-post:&nbsp;
<a href="mailto:vestfold@nrk.no">vestfold@nrk.no</a>
</li>
<li>Distriktsredaktør:&nbsp;
Stig Bolme
</li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="http://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<a class="nrk-bottommenu-info-tips" href="https://www.nrk.no/03030/">
<div class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</div>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://info.nrk.no/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/personvern-pa-nett-i-nrk-1.7765898">Personvern</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://produksjonsfolka.nrk.no">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
<li class="colophon-list-item"><a href="http://nrkbutikken.no/">NRK Butikken</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2020</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Thor Gjermund Eriksen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://static.nrk.no/nrkno/serum/2.0.415//singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/dk/vestfoldogtelemark+url=https://www.nrk.no/vestfoldogtelemark/brann-i-fritidsbat-i-rjukan-1.15035524;;;" />
<img src="https://sb.scorecardresearch.com/p?oce_section=nrk/dk/vestfoldogtelemark&amp;c7=https://www.nrk.no/vestfoldogtelemark/brann-i-fritidsbat-i-rjukan-1.15035524&amp;cv=2.0&amp;cj=1&amp;c1=2&amp;c2=23674236" style="display:none">
</noscript>
<script>
loadCSS( 'https://static.nrk.no/nrkno/serum/2.0.415//widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.Engagement']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
