<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 " lang="nb-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 " lang="nb-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 " lang="nb-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 " lang="nb-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 " lang="nb-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js " lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Ormåsen skole med ekstra vakthold etter observasjon av ulv – NRK Oslo og Viken – Lokale nyheter, TV og radio</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Ormåsen skole har innført ekstra vakthold i friminuttene og avlyst all uteundervisning etter at det skal ha vært sett ulv i området." />
<meta name="author" content="Anders Nielsen" />
<meta property="article:author" content="Anders Nielsen / Journalist" />
<meta property="article:author" content="Maria Kommandantvold / Journalist" />
<meta property="article:published_time" content="2022-12-13T13:55:59+01:00" />
<meta name="dc.date.issued" content="2022-12-13" />
<meta property="article:modified_time" content="2022-12-13T14:19:06+01:00" />
<meta property="article:section" content="dk" />
<meta property="article:subsection" content="osloogviken" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nrk.no/nrkno/serum/2.0.482/type/page/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.nrk.no/nrkno/serum/2.0.482/type/page/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://static.nrk.no/nrkno/serum/2.0.482/type/page/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://static.nrk.no/nrkno/serum/2.0.482/type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ormåsen skole med ekstra vakthold etter observasjon av ulv" />
<meta property="og:description"
content="Ormåsen skole har innført ekstra vakthold i friminuttene og avlyst all uteundervisning etter at det skal ha vært sett ulv i området." />
<meta property="og:image" content="https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQfzPP2nf6rwHKeDUS04oVmA.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQfzPP2nf6rwHKeDUS04oVmA.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/osloogviken/ormasen-skole-med-ekstra-vakthold-etter-observasjon-av-ulv-1.16218655" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Ormåsen skole med ekstra vakthold etter observasjon av ulv" />
<meta name="twitter:description" content="Ormåsen skole har innført ekstra vakthold i friminuttene og avlyst all uteundervisning etter at det skal ha vært sett ulv i området." />
<meta name="twitter:image" content="https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQfzPP2nf6rwHKeDUS04oVmA.jpg" />
<meta name="robots" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.nrk.no/osloogviken/ormasen-skole-med-ekstra-vakthold-etter-observasjon-av-ulv-1.16218655" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
(function configureLinkpulseABTest () {
function getParameterByName(name) {
var url = window.location.href;
name = name.replace(/[\[\]]/g, '\$&');
var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
results = regex.exec(url);
if (!results) return null;
if (!results[2]) return '';
return decodeURIComponent(results[2].replace(/\+/g, ' '));
}
function createMetaTag(property, content) {
var meta = document.createElement('meta');
meta.setAttribute('property', property);
meta.setAttribute('content', content);
document.head.appendChild(meta);
}
function removeQueryParam(query, param) {
return query.replace(new RegExp(param + '=([^&#]*&?)', 'g'), '');
}
try {
var variant = getParameterByName('lp_v');
var baseUrlAndQuery = window.location.href.split('?');
var baseUrl = baseUrlAndQuery[0];
let initialQuery = baseUrlAndQuery[1] || '';
var query = initialQuery;
if (variant) {
var contentIdPattern = /(.*)(\d\.\d+)$/;
var variantUrl = baseUrl.replace(contentIdPattern, "$1" + variant + "-$2");
createMetaTag('lp:url', variantUrl);
createMetaTag('lp:tag', 'ab-test');
createMetaTag('lp:tag', 'variant-' + variant);
var contentIdMatch = baseUrl.match(contentIdPattern);
if (contentIdMatch && contentIdMatch.length >= 3) {
createMetaTag('lp:tag', 'content-id-' + contentIdMatch[2]);
}
query = removeQueryParam(query, 'lp_v');
}
var lpMetadataKeys = ['title', 'image'];
lpMetadataKeys.forEach(function (metaKey) {
var param = 'lp_' + metaKey;
var metaValue = getParameterByName(param);
if (metaValue) {
createMetaTag('lp:' + metaKey, metaValue);
query = removeQueryParam(query, param);
}
});
if (initialQuery !== query) {
window.history.replaceState({}, document.title, baseUrl + (query ? '?' + query : ''));
}
} catch (e) {
//best effort
}
})();
</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="stylesheet" href="https://static.nrk.no/nrk-sans/latest/nrk-sans.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.482/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.482/widget.css" />
</noscript>
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>
var require={paths:{coreDatepicker:"https://static.nrk.no/core-components/major/5/core-datepicker/core-datepicker.min",coreToggle:"https://static.nrk.no/core-components/major/5/core-toggle/core-toggle.min",coreAnalytics:"https://static.nrk.no/core-analytics/major/6/core-analytics.min",jquery:"common/bower/jquery/dist/jquery.min",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",text:"common/bower/requirejs-text/text",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min",highcharts:"//code.highcharts.com/highcharts","highcharts-data":"//code.highcharts.com/modules/data"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},vkbeautify:{exports:"vkbeautify"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
// require doesn't want paths with extensions, so away they go
function getRequireUrl (url) {
return url.substr(0, url.lastIndexOf('.js')) || -1;
}
// A user agent makes a cross-origin HTTP request when it requests a resource from a different domain, protocol, or port than the one from which the current document originated.
function locationIsCrossOrigin (url) {
var link = document.createElement('a'),
areEqual = false;
link.href = url;
areEqual = link.protocol === window.location.protocol &&
link.hostname === window.location.hostname &&
link.port === window.location.port;
return areEqual === false;
}
function isInDomainList (url, domainList) {
var link = document.createElement('a');
link.href = url;
return domainList.reduce(function (found, domain) {
return found ? true : link.hostname.slice(-domain.length) === domain;
}, false);
}
var a = "https://static.nrk.no/nrkno/serum/2.0.482";
require.baseUrl = a;
var gaCode = 
'UA-3413696-1';
// module configuration
require.config = {
'common/module/realtime/Serum.SseEventEmitter' : {
SSE_NOTIFIER_URL : 'https://nrkno-ssenotifier.nrk.no/sse/feed'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/dk/osloogviken',
statisticsData : {"contentId":"1.16218655","contentTitle":"Ormåsen skole med ekstra vakthold etter observasjon av ulv","contentPublishedYear":2022,"contentPublishedMonth":12,"contentPublishedDay":13,"contentType":"Article","contentCategoryId":"2.7627","contentCategoryTitle":"NRK Oslo og Viken – Lokale nyheter, TV og radio","contentFolderId":"2.2854","articleType":"nrk.content.articletype.normal","articleUniverses":"pp:1.12739359;pp:1.2987748"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : gaCode,
NATIVEBRIDGE_URL : 'https://static.nrk.no/nativebridge/latest/nativebridge.min.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaMetadata' : {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/'
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/',
GAU_CODE : 'UA-3413696-1',
CONTENT_ID: "1.16218655"
},
'common/module/media/Serum.RadioPlayer': {
PS_API_URL : 'https://psapi.nrk.no/'
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
},
'type/quiz/Serum.Quiz' : {
CONTENT_ID: "1.16218655"
},
'common/js/lib/Serum.ForwardNavTracking' : {
CONTENT_ID: "1.16218655"
}
};
/* PUB-12597
* Load scripts from other domains with crossorigin attribute
* set, so that JS error reporting gets better.
* Now, it would be too easy if this was possible for all scripts,
* so naturally there is an exception list.
*/
require.onNodeCreated = function (node, config, moduleName, url) {
var nonCorsEnabledDomains = [
'google-analytics.com',
'lp4.io',
'polldaddy.com',
'poll.fm',
'instagram.com',
'disqus.com',
'facebook.net',
'twitter.com',
'pusher.com',
'highcharts.com'
],
scriptLink = document.createElement('a');
if (locationIsCrossOrigin(node.src) && !isInDomainList(node.src, nonCorsEnabledDomains)) {
node.setAttribute('crossorigin', 'anonymous');
}
// PUB-13025 - cache busting hack for jQuery loading in RequireJS
if (moduleName === 'jquery') {
node.setAttribute('src', node.getAttribute('src') + '?cachebust=' + Date.now())
}
};
// require paths from environment config
require.paths = require.paths || {};
require.paths['ludo'] = getRequireUrl('https://static.nrk.no/ludo/latest/ludo.js');
})();
</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
<script async src="https://www.nrk.no/viderenavigasjon/assets/utm-entry.js"></script>
<script type="application/ld+json">
{"@type":"Article","datePublished":"2022-12-13T13:55:59+01:00","image":["https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQcjkG_4MS4v_TrZYMZDzHfQ.jpg","https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQsDgXSphGA3bRSB7f2eFEVw.jpg","https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQxvu9opyGsxo91kEDUsb4LQ.jpg","https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQfzPP2nf6rwHKeDUS04oVmA.jpg","https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQMwWgqc7V6-xegPMCEF2Qjw.jpg"],"author":[{"@type":"Person","name":"Anders Nielsen"},{"@type":"Person","name":"Maria Kommandantvold"}],"name":"Ormåsen skole med ekstra vakthold etter observasjon av ulv","inLanguage":"nb-NO","publisher":{"@type":"Organization","name":"NRK","logo":{"@type":"ImageObject","url":"https://gfx.nrk.no/MypkihdsBkCYb-cXvwW8BgLqqp7OO7Fkyj8B_mXoY4Ew"}},"dateModified":"2022-12-13T14:19:06+01:00","abstract":"Ormåsen skole har innført ekstra vakthold i friminuttene og avlyst all uteundervisning etter at det skal ha vært sett ulv i området.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nrk.no/osloogviken/ormasen-skole-med-ekstra-vakthold-etter-observasjon-av-ulv-1.16218655"},"headline":"Går ulvevakt i skolegården","@context":"https://schema.org/"}
</script></head>
<body>
<script>
var darkmode = document.cookie.match('(^|;)\\s*nrkno-darkmode\\s*=\\s*([^;]+)')
darkmode = darkmode && darkmode.pop();
if (darkmode === 'on' || (darkmode === 'auto' && window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
document.body.classList.add('darkmode');
}
</script>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><link rel="stylesheet" href="https://static.nrk.no/nrkno-masthead/major/6/nrkno-masthead.min.css"><header class="nrk-masthead lp_masthead">
      <a id="nrk-masthead__jump-anchor" class="nrk-masthead__jump-anchor nrk-masthead__jump-anchor--disabled" href="#innhold">Hopp til innhold</a>
      <a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg viewBox="0 0 35 14" class="nrk-logo-nrk" width="2.188em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247M18.9405537.77010873c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0M9.50872938 2.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a>
      <button class="nrk-masthead__bars" aria-label="Meny" aria-expanded="false">
        <svg aria-hidden="true" focusable="false" width="24" height="24" viewBox="0 0 24 24">
          <g fill-rule="evenodd">
            <rect width="20" height="2" x="2" y="4" />
            <rect width="20" height="2" x="2" y="11"/>
            <rect width="20" height="2" x="2" y="18"/>
          </g>
        </svg>
      </button>

      <nav class="nrk-masthead__desktop" hidden>
        <div class="nrk-masthead__apps">
          <ul>
            <li><a href="https://tv.nrk.no/" aria-label="NRK TV"><svg viewBox="0 0 58 14" class="nrk-logo-nrk-tv" width="3.625em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M38 1.00376904v1.40117634h3.725115V13.0037632h1.54630423V2.40494538H47V1.00376904m8.4477723 0L52.2164108 11.252467 49.0507902 1.00376904h-1.60078944L51.2946446 13.0037632h1.8205232l3.8897659-11.99999416M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247m-2.653584-.22989127c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0m9.50872938 1.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a></li>
            <li><a href="https://radio.nrk.no/" aria-label="NRK Radio"><svg viewBox="0 0 86 15" class="nrk-logo-nrk-radio" width="5.375em" height="0.938em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg></a></li>
            <li><a href="https://nrksuper.no" aria-label="NRK Super"><svg viewBox="0 0 62 26" class="nrk-logo-nrk-super" width="3.875em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M44.998 11.17a1.843 1.843 0 0 0-1.842 1.842 1.841 1.841 0 1 0 1.842-1.842zm8.758.687a.244.244 0 0 1-.2-.143l-.58-1.508c-.028-.073-.077-.073-.107 0l-.577 1.508a.246.246 0 0 1-.2.143l-1.61.087c-.082.002-.097.05-.033.101l1.25 1.013c.065.053.1.159.079.24l-.416 1.552c-.022.082.017.108.084.063l1.353-.875a.24.24 0 0 1 .248 0l1.353.875c.068.045.106.02.085-.063l-.416-1.553a.252.252 0 0 1 .078-.239l1.25-1.013c.064-.052.05-.1-.032-.1l-1.609-.088zM49 1C42.385 1 37 6.382 37 13s5.385 12 12 12c6.616 0 12-5.382 12-12S55.616 1 49 1zm0 21.642c-5.317 0-9.642-4.326-9.642-9.641 0-5.319 4.325-9.644 9.642-9.644 5.318 0 9.644 4.325 9.644 9.644 0 5.315-4.326 9.64-9.644 9.64zM31.088 13.56c-.252-.427-.266-.69-.024-1.101L34.4 7h-4.626s-2.78 4.542-3.16 5.173c-.376.63-.36 1.023.015 1.67.38.647 3.145 5.157 3.145 5.157h4.626s-3.275-5.374-3.311-5.44M21.594 19h4.208V7h-4.208zM18.94 6.77a2.392 2.392 0 0 0-2.381 2.403c0 1.327 1.065 2.406 2.382 2.406a2.399 2.399 0 0 0 2.388-2.406 2.396 2.396 0 0 0-2.388-2.403M12.064 19h4.205V7h-4.205zM0 19h4.197V7H0zM9.509 8.928A2.381 2.381 0 0 0 7.179 7H4.475l2.717 12h4.57L9.508 8.928z"/></svg></a></li>
            <li><a href="https://p3.no" aria-label="NRK P3"><svg viewBox="0 0 26 26" class="nrk-logo-nrk-p3-symbol" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" d="M0 26h26V0H0v26zm19.975-8.06c.175.302.183.485.007.78-.122.203-.71 1.198-1.104 1.842h-2.446l1.34-2.202-1.39-2.331 1.246-2.042H14.61l-1.252-2.1h5.73s.797 1.284.887 1.438c.175.302.183.484.007.778l-1.176 1.95c.392.64 1.047 1.678 1.17 1.887zm-4.38 1.001c-.117.197-.753 1.237-1.132 1.857-.379-.62-1.014-1.66-1.133-1.857-.169-.283-.161-.459.007-.75.118-.201.75-1.233 1.126-1.85.377.617 1.008 1.649 1.126 1.85.168.291.176.467.007.75zm-2.537-3.88c-.176.292-1.467 2.404-1.467 2.404H8.913l1.548-2.538c.114-.191.107-.313-.01-.51-.017-.032-1.538-2.53-1.538-2.53h2.678c1.27 2.073 1.27 2.073 1.46 2.397.174.3.182.483.007.776zm-6.874 5.5h2.384v-8.673H6.184v8.674zm0-10.015h1.702V5.673H6.184v4.873zm2.895-4.874c.467 0 .856.337.943.784l.912 4.087v.003h-1.85L7.987 5.672h1.093zm1.962 4.874h1.701V5.673h-1.701v4.873zm2.77-4.974c.53 0 .962.435.962.971a.968.968 0 0 1-.963.972.966.966 0 0 1-.96-.972c0-.536.43-.97.96-.97zm1.068 4.974h1.703V5.673h-1.703v4.873zM16.9 7.773c.154-.256 1.279-2.1 1.279-2.1h1.872L18.702 7.89c-.099.167-.092.273.009.446.015.028 1.34 2.21 1.34 2.21H18.18s-1.119-1.83-1.272-2.094c-.153-.263-.16-.422-.007-.679z"/></svg></a></li>
            <li><a href="https://yr.no" aria-label="Yr"><svg viewBox="0 0 26 26" class="nrk-logo-yr" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M13 25.5C6.096 25.5.5 19.904.5 13S6.096.5 13 .5 25.5 6.096 25.5 13 19.904 25.5 13 25.5zm7.55-8.598c-.43-.465-1.114-1.397-1.114-1.397a3.555 3.555 0 0 0 1.578-.912c.692-.688 1.069-1.664 1.064-2.715.01-1.09-.468-2.07-1.225-2.685-.755-.622-1.726-.913-2.736-.913h-1.784a3.038 3.038 0 0 0-3.029 3.033v7.48h2.02v-2.124c0-.55.461-1.01 1.01-1.01h.806l2.328 2.848c.164.159.38.262.62.282h.044l.044.003.042-.003h1.196l.003-1.634s-.493.14-.861-.253h-.005zm-8.557-8.294h-2v3.26c-.037 1.216-1.175 1.61-2.084 1.622-1.037-.014-2.129-.591-2.129-2.17l-.003-2.719h-1.97v2.72c0 1.233.428 2.287 1.234 3.047.731.69 1.733 1.075 2.827 1.093h.081c.735-.013 1.815-.493 2.024-.917v.9c0 1.193-1.517 1.97-1.926 2.174l.03.034-.028.017 1.267 1.534c.735-.43 2.669-1.284 2.676-3.98V8.608h.001zm6.306 5.03h-1.965c-.354 0-.692.146-1.01.257v-2.584c0-.547.461-1.009 1.01-1.01h1.783c.628 0 1.131.185 1.445.447.31.267.485.581.495 1.132-.005.591-.194.997-.476 1.284-.287.284-.692.473-1.284.473l.002.002z"/></svg></a></li>
          </ul>
        </div>

        <ul class="nrk-masthead__promo">
          <li><a href="https://www.nrk.no/nyheter/">Nyheter</a></li>
          <li><a href="https://www.nrk.no/sport/">Sport</a></li>
          <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
          <li><a href="https://www.nrk.no/video/humor/">Humor</a></li>
          <li><a href="https://www.nrk.no/distrikt/">Distrikt</a></li>
        </ul>
        <button class="nrk-masthead__more" aria-expanded="false" aria-controls="nrk-masthead__mega">
          Mer 
          <span class="nrk-masthead__more-icon"><svg viewBox="0 0 24 24" class="nrk-chevron-down" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M4 10.88l8 5.6 8-5.6V9l-8 5.6L4 9v1.88z"/></svg><span>
        </button>
        <div class="nrk-masthead__mega" id="nrk-masthead__mega" hidden>
          <div class="nrk-masthead__wrapper">
            <div class="nrk-masthead__sections">
              <div class="nrk-masthead__section">
                <h2>Nyheter</h2>
                <ul>
                  <li><a href="https://www.nrk.no/nyheter/">Nyhetssenter</a></li>
                  <li><a href="https://www.nrk.no/norge/">Norge</a></li>
                  <li><a href="https://www.nrk.no/urix/">Urix</a></li>
                  <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
                  <li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li>
                  <li><a href="https://www.nrk.no/viten/">Viten</a></li>
                  <li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li>
                  <li><a href="https://www.nrk.no/ytring/">Ytring</a></li>
                  <li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li>
                  <li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Sport</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sport/">Sportsnyheter</a></li>
                  <li><a href="https://resultater.nrk.no/">Resultater</a></li>
                  <li><a href="https://www.nrk.no/sport/sendeplan/">Sendeplan</a></li>
                  <li><a href="https://www.nrk.no/sport/videoklipp/">Videoklipp</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section">
                <h2>Distrikt</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sorlandet/">Agder</a></li>
                  <li><a href="https://www.nrk.no/innlandet/">Innlandet</a></li>
                  <li><a href="https://www.nrk.no/mr/">M&oslash;re og Romsdal</a></li>
                  <li><a href="https://www.nrk.no/nordland/">Nordland</a></li>
                  <li><a href="https://www.nrk.no/osloogviken/">Oslo og Viken</a></li>
                  <li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li>
                  <li><a href="https://www.nrk.no/tromsogfinnmark/">Troms og Finnmark</a></li>
                  <li><a href="https://www.nrk.no/trondelag/">Tr&oslash;ndelag</a></li>
                  <li><a href="https://www.nrk.no/vestfoldogtelemark/">Vestfold og Telemark</a></li>
                  <li><a href="https://www.nrk.no/vestland/">Vestland</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Temasider</h2>
                <ul>
                  <li><a href="https://www.nrk.no/video/humor/">NRK Humor</a></li>
                  <li><a href="https://www.nrk.no/mat/">NRK Mat</a></li>
                  <li><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
                  <li><a href="https://www.nrkbeta.no/">NRKbeta</a></li>
                </ul>
                <h2>Info</h2>
                <ul>
                  <li><a href="https://hjelp.nrk.no/">Hjelp</a></li>
                  <li><a href="https://www.nrk.no/informasjon/">Informasjon</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>

        <div class="nrk-masthead__search">
          <form class="nrk-masthead__search-form" role="search" action="https://www.nrk.no/sok/">
            <input type="search" name="q" aria-label="S&oslash;k i hele nrk-universet" placeholder="S&oslash;k" autoComplete="off">
            <button type="submit" aria-label="S&oslash;k"><svg viewBox="0 0 24 24" class="nrk-search" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M10 19c4.9706 0 9-4.0294 9-9 0-4.97056-4.0294-9-9-9-4.97056 0-9 4.02944-9 9 0 4.9706 4.02944 9 9 9zm0-2.1176c-3.80102 0-6.88235-3.0814-6.88235-6.8824 0-3.80102 3.08133-6.88235 6.88235-6.88235 3.801 0 6.8824 3.08133 6.8824 6.88235 0 3.801-3.0814 6.8824-6.8824 6.8824zM15.8959 19l2.4263 4h2.3391l-2.4262-4h-2.3392z"/></svg></button>
          </form>
        </div>
      </nav>

      <div class="nrk-masthead__user">
        <a href="https://www.nrk.no/minside/" hidden>
          <svg viewBox="0 0 24 24" class="nrk-user-notloggedin" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M3 12c0-4.97056 4.02944-9 9-9 4.9706 0 9 4.02944 9 9 0 4.9706-4.0294 9-9 9-4.97056 0-9-4.0294-9-9zm-2 0C1 5.92487 5.92487 1 12 1c6.0751 0 11 4.92487 11 11 0 6.0751-4.9249 11-11 11-6.07513 0-11-4.9249-11-11zm5 0c0 3.3137 2.68629 6 6 6 3.3137 0 6-2.6863 6-6h-2c0 2.2091-1.7909 4-4 4-2.20914 0-4-1.7909-4-4H6z"/></svg>
          <span>Logg inn</span>
        </a>
        <script async src="/logginn.js"></script> 
      </div>
  </header><script async src="https://static.nrk.no/nrkno-masthead/major/6/nrkno-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.14828645&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT&amp;classes=+menu-clock -->
<nav class="menu widget rich menu-clock">
<h2 class="menu__title skin-text">
<a href="https://www.nrk.no/osloogviken/" class="skin-border">
<time class="menu__time" aria-live="off" role="timer">&nbsp;</time>
Oslo og Viken
</a>
</h2>
<div class="menu__scroller menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul class="menu__list" id="miICKAqr8dR3SMzbCNzLKcIQ">
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14848583" href="https://tv.nrk.no/serie/distriktsnyheter-oslo-og-viken">
TV
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14848587" href="https://radio.nrk.no/sok?q=distrikt">
Radio
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14848577" href="https://www.nrk.no/03030/">
Tips 03030
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14849833" href="https://www.nrk.no/osloogviken/her-kan-du-folger-nrk-oslo-og-viken-i-sosiale-medier-1.14849594">
Følg oss
</a>
</li>
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#miICKAqr8dR3SMzbCNzLKcIQ');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.16218655&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;scope=ARTICLE --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.16218655">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.16218655&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.16218655">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 class="title title-large article-title ">Går ulvevakt i skolegården</h1>
<div class="text-body text-body-sans-serif article-lead">
<p>Ormåsen skole har innført ekstra vakthold i friminuttene og avlyst all uteundervisning etter at det skal ha vært sett ulv i området.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media ">
<!-- include: /serum/render?id=1.16218686&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Orm%C3%A5sen+skole+ligger+rett+ved+skogen.+L%C3%A6rere+passer+ekstra+p%C3%A5+etter+den+mulige+ulveobservasjonen+i+n%C3%A6rheten.&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="rOSNtUOiQ90YmWeQ76W_YQ" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQfQSdbXoQsPvKeDUS04oVmA.jpg 80w, https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQAkxPJxa7j9vKeDUS04oVmA.jpg 160w, https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQS8iIlpxCYubKeDUS04oVmA.jpg 350w, https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQl-YGjq_4uY3KeDUS04oVmA.jpg 450w, https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQ1YjOEk30oibKeDUS04oVmA.jpg 650w, https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQ_kURmvT8HffKeDUS04oVmA.jpg 1000w, https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQfzPP2nf6rwHKeDUS04oVmA.jpg 1200w, https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQ-Lfj_pragaTKeDUS04oVmA.jpg 1600w, https://gfx.nrk.no/rOSNtUOiQ90YmWeQ76W_YQ6_7PnxEFgv3KeDUS04oVmA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ekstra vakthold etter mulig observasjon av ulv ved Ormåsen skole i Øvre Eiker." title="Foto: Maria Kommandantvold / NRK"></div>
<figcaption>
<p>Ormåsen skole ligger rett ved skogen. Lærere passer ekstra på etter den mulige ulveobservasjonen i nærheten.</p>
<small>Foto: Maria Kommandantvold / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.431&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.15169344&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="PPaGywusVdDd-24p9lxO7A" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7AJmQFxJF5U0EEANNGtTzIPQ.jpg 80w, https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7AWxUp5pTfBmEEANNGtTzIPQ.jpg 160w, https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7ATrZaSZv5QukEANNGtTzIPQ.jpg 350w, https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7AFmV0Bz3IT2MEANNGtTzIPQ.jpg 450w, https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7AGewYRotwEa8EANNGtTzIPQ.jpg 650w, https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7A_pR0x10ZxYkEANNGtTzIPQ.jpg 1000w, https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7AXvuDKzGiDe8EANNGtTzIPQ.jpg 1200w, https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7Aq960Hi7gDsUEANNGtTzIPQ.jpg 1600w, https://gfx.nrk.no/PPaGywusVdDd-24p9lxO7AD2sVxKguHFkEANNGtTzIPQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Azad razaei / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%61%6e%64%65%72%73%2e%6e%69%65%6c%73%65%6e%40%6e%72%6b%2e%6e%6f&#039;">Anders Nielsen</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.443&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.11337207&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="skut_5vbyCnlaujLL9Vz_g" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_gsghQdYkn3l5oIsJrYA4QtA.jpg 80w, https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_gidwrqFNupyxoIsJrYA4QtA.jpg 160w, https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_ghQXihrA3zhRoIsJrYA4QtA.jpg 350w, https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_grv5n6cEeMuVoIsJrYA4QtA.jpg 450w, https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_gmLwMYv5Tl9FoIsJrYA4QtA.jpg 650w, https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_ghlQrFGTmK05oIsJrYA4QtA.jpg 1000w, https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_gLuFNcfQaTBdoIsJrYA4QtA.jpg 1200w, https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_gl5p_KGeGITBoIsJrYA4QtA.jpg 1600w, https://gfx.nrk.no/skut_5vbyCnlaujLL9Vz_g4iiQFcqnk4hoIsJrYA4QtA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Knut Brendhagen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6d%61%72%69%61%2e%6b%6f%6d%6d%61%6e%64%61%6e%74%76%6f%6c%64%40%6e%72%6b%2e%6e%6f&#039;">Maria Kommandantvold</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="container-widget-content">
<p class="article-location">Vi rapporterer fra <em>Vestfossen</em></p>
</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-12-13T13:55:59+01:00">
13.12.2022, kl. 13.55
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2022-12-13T14:19:06+01:00">
13.12.2022, kl. 14.19
</time></span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="favorite-button-placeholder__metadata"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/osloogviken/1.16218655">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655&amp;text=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv&amp;body=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv%0D%0A%0D%0AOrm%C3%A5sen%20skole%20har%20innf%C3%B8rt%20ekstra%20vakthold%20i%20friminuttene%20og%20avlyst%20all%20uteundervisning%20etter%20at%20det%20skal%20ha%20v%C3%A6rt%20sett%20ulv%20i%20omr%C3%A5det.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-12-13T13:55:59+01:00">
13.12.2022, kl. 13.55
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2022-12-13T14:19:06+01:00">
13.12.2022, kl. 14.19
</time></span>
<p class="article-location">Vi rapporterer fra <em>Vestfossen</em></p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content favorite-button-placeholder__sidebar"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/osloogviken/1.16218655">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655&amp;text=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv&amp;body=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv%0D%0A%0D%0AOrm%C3%A5sen%20skole%20har%20innf%C3%B8rt%20ekstra%20vakthold%20i%20friminuttene%20og%20avlyst%20all%20uteundervisning%20etter%20at%20det%20skal%20ha%20v%C3%A6rt%20sett%20ulv%20i%20omr%C3%A5det.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1670937546000"></p>
<p><span><span><span>Ormåsen skole i Øvre Eiker ligger rett ved skogkanten, og vanligvis har alle barna uteskole i løpet av uka. Tirsdag morgen fikk foreldrene melding fra rektor om at all undervisning flyttes inn på skoleområdet ut uken.</span></span></span></p>
<p><a href="https://www.dt.no/ekstra-vakthold-ved-skole-etter-mulig-ulveobservasjon/s/5-57-2039648">Det var Drammens Tidende som først omtalte saken.</a><span><span><span><span><span> </span></span></span></span></span></p>
<div id="1.16218679.a2ba5588" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.16218679&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Fagleder+Wenche+Karlsen+Wiker+ved+Orm%C3%A5sen+skole+sier+de+setter+inn+tiltak+for+%C3%A5+skape+trygghet.&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="stbUXDWPVL54fFVfvxLvTg" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTgZdglLjd6Iwj7lAjkUMuvJw.jpg 80w, https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTgb4KbXpQnuGT7lAjkUMuvJw.jpg 160w, https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTgGyWoqNy7W0T7lAjkUMuvJw.jpg 350w, https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTgd0T_8wLchFj7lAjkUMuvJw.jpg 450w, https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTg022hNyN5ixb7lAjkUMuvJw.jpg 650w, https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTgB7p0yqvDuqn7lAjkUMuvJw.jpg 1000w, https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTgYe6orotZiV77lAjkUMuvJw.jpg 1200w, https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTgeXwSXVCoLqf7lAjkUMuvJw.jpg 1600w, https://gfx.nrk.no/stbUXDWPVL54fFVfvxLvTgpE8bBf1B-d_7lAjkUMuvJw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Wenche Karlsen Wiker, fagleder ved Ormåsen skole.
" title="Foto: Maria Kommandantvold / NRK"></div>
<figcaption>
<p>Fagleder Wenche Karlsen Wiker ved Ormåsen skole sier de setter inn tiltak for å skape trygghet.</p>
<small>Foto: Maria Kommandantvold / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>Fagleder Wenche Karlsen Wiker ved Ormåsen skole forteller at de nå har skjerpet vaktholdet i skolegården.</p><p></p>
<p><strong>– Vi har satt noen ekstra lærere på inspeksjon i friminuttene for å skape ekstra trygghet. Barna er ikke redde, sier hun.</strong></p>
<p>Skolen har heller ikke mottatt mange bekymringsmeldinger fra foreldre.</p>
<h2><span><span><span><span><span>Mulig observasjon</span></span></span></span></span></h2>
<p><span><span><span><span><span>En beboer i området la mandag ut følgende melding på Facebook:</span></span></span></span></span></p>
<p><strong>«Vær obs nå! Trur jeg ville fulgt ungene til skolen de nærmeste dagene også.»</strong></p>
<p><span><span><span><span><span>Tirsdag formiddag var innlegget delt over 200 ganger. </span></span></span></span></span></p>
<div id="1.14488635.d265d7ea" class="g100 col fln s10 sl12 sl18 sg6 sg9 atlas-reference"><!-- include: /serum/render?id=1.14488635&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;aspect=F11&amp;parentSize=10 -->
<figure class="atlas widget rich F11">
<div class="atlas__canvas">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/kartoteket/atlas/static/v1-264f37492e14e1554237.css" /><script
crossorigin="anonymous"
type="module"
src="https://static.nrk.no/kartoteket/atlas/static/v1-d3d13740d349ca7bf801.esm.js"
></script><script
crossorigin="anonymous"
nomodule
defer
src="https://static.nrk.no/kartoteket/atlas/static/v1-53225ecc547127ca66b4.js"
></script><div
class="dh-atlas-root atlas__content"
data-name="dh-atlas"
data-view-mode="widget"
data-static-host="https://static.nrk.no/kartoteket/atlas"
data-metadata='{}'
data-error-tracking-enabled="true"
data-definition='{"_id":"01D6R549KBHG0Q8RCPP2QY79CS","style":"mapbox:\u002F\u002Fstyles\u002Fnrk\u002Fcizjr6t96006v2smn4qp3l430","_rev":null,"name":"Ormåsen i Øvre Eiker","description":"Ormåsen er et populært bolig og turområde","version":"1.0","controls":[{"type":"navigation"},{"type":"fullscreen"},{"type":"attribution"},{"type":"view"}],"bounds":[[9.76341247558594,59.70828758557718],[9.980049133300783,59.77454713187937]],"authors":[{"id":"12d16729-6e2d-46b0-abde-c78644542bf7","name":"Tina Brock","email":"tina.brock@nrk.no"}],"createdAt":"2019-03-24T14:31:00.000Z","data":[{"type":"markers","id":"markers","data":{"type":"FeatureCollection","features":[{"type":"Feature","id":"01D6R54VNXJ5Q2YR7VGNQFCHB3","geometry":{"type":"Point","coordinates":[9.83172,59.75638]},"properties":{"options":{"labelDirection":"right","fillColor":"#e51c30","icon":"circle","labelText":"Ormåsen Øvre Eiker"}}}]}}],"preview":{"F11":[],"F169":[{"width":720,"height":405,"format":"image\u002Fjpeg","id":"LVtuD5N82ErLvmRU0YDWJQ","url":"https:\u002F\u002Fgfx.nrk.no\u002FLVtuD5N82ErLvmRU0YDWJQLO0EbSYrb1hbc0IHQT2Sng"},{"width":480,"height":270,"format":"image\u002Fjpeg","id":"ESEuvw-9WSWIzts8uYD1qA","url":"https:\u002F\u002Fgfx.nrk.no\u002FESEuvw-9WSWIzts8uYD1qANmRq0QcEpaIAyp2GvSoV-g"}],"F34":[{"width":810,"height":1080,"format":"image\u002Fjpeg","id":"hXH4L5bFhYMp6R0nw9tCWg","url":"https:\u002F\u002Fgfx.nrk.no\u002FhXH4L5bFhYMp6R0nw9tCWgu1T4pKVeBVx0xDuPJkiXAg"}]},"updatedAt":"2019-03-24T14:31:00.000Z"}'
data-ga-property-id="UA-3413696-1"
data-catch-server-url="https://dh.nrk.no/catch"
></div>
</div>
<figcaption class="atlas__caption">
<p></p>
</figcaption>
</figure>
</div>
<p>Mannen vil være anonym fordi han har fått mye hets etter at han la ut innlegget, men han vil ikke slette det.</p>
<p>– Hadde noen andre sett ulv, ville jeg satt pris på om de sa ifra, sier han til NRK.</p>
<p>Han forteller at det var en erfaren jeger som så det som ble oppfattet som en ulv.</p>
<p><strong>– Derfor syntes jeg at det var greit å si ifra.</strong></p>
<h2>Kan ikke utelukke ulv</h2>
<div id="1.14408015.a92b137d" class="g50 col fr s5 sl6 sl9 sl12 sl18 image-reference image-reference--F11"><!-- include: /serum/render?id=1.14408015&amp;size=5&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=Espen+Marker+i+Statens+naturoppsyn+kan+ikke+bekrefte+ulveobservasjonen.&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F11"><img id="zmotGazzKfMvtLDT0PUbpg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpg75PvGhaebBX8pQqSrfHRCg.jpg 80w, https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpgvyu-tKwB-7P8pQqSrfHRCg.jpg 160w, https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpgH7MPIugfxTb8pQqSrfHRCg.jpg 350w, https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpgIvu96Hjg6ur8pQqSrfHRCg.jpg 450w, https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpg2mw6Fodr6hv8pQqSrfHRCg.jpg 650w, https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpgKKzr0bI0nGL8pQqSrfHRCg.jpg 1000w, https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpgFNJDF4M5CNL8pQqSrfHRCg.jpg 1200w, https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpgUZgYDZQYuQP8pQqSrfHRCg.jpg 1600w, https://gfx.nrk.no/zmotGazzKfMvtLDT0PUbpgu272JJf9c678pQqSrfHRCg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Espen Marker fra statens naturoppsyn" title="Foto: Nils Fridtjof Skumsvoll / NRK"></div>
<figcaption>
<p>Espen Marker i Statens naturoppsyn kan ikke bekrefte ulveobservasjonen.</p>
<small>Foto: Nils Fridtjof Skumsvoll / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>Statens naturoppsyn har hatt folk i området for prøve å finne ut av om det er ulv der, eller ikke.</p><p></p>
<p><span><span><span><span><span>Espen Marker, som er rådgiver i Statens naturoppsyn, sier det er funnet noen utydelige spor.</span></span></span></span></span></p>
<p>– Det kan absolutt være et streifdyr, men jeg er usikker på om dette virkelig er en ulv.</p>
<p><span><span><span><span><span>Til NRK sier Marker at det ikke har kommet inn flere meldinger om ulv i området nå. </span></span></span></span></span></p>
<p>– Det pleier å komme flere, sier han.</p>
<p><strong><span><span><span><span><span>Fagleder Wenche Karlsen Wiker ved Ormåsen skole sier de vil fortsette med ekstra vakthold ved skolen de nærmeste dagene.</span></span></span></span></span></strong></p>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-12-13T13:55:59+01:00">
13.12.2022, kl. 13.55
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2022-12-13T14:19:06+01:00">
13.12.2022, kl. 14.19
</time></span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/osloogviken/1.16218655">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655&amp;text=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv&amp;body=Orm%C3%A5sen%20skole%20med%20ekstra%20vakthold%20etter%20observasjon%20av%20ulv%0D%0A%0D%0AOrm%C3%A5sen%20skole%20har%20innf%C3%B8rt%20ekstra%20vakthold%20i%20friminuttene%20og%20avlyst%20all%20uteundervisning%20etter%20at%20det%20skal%20ha%20v%C3%A6rt%20sett%20ulv%20i%20omr%C3%A5det.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fosloogviken%2F1.16218655">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<!-- include: /serum/render?id=panorama.singleton.favorittmarkering&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
    <div class="min-side" data-state-id="0jcb4d2exv" data-static-host="https://static.nrk.no/publisering/min-side"><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/3-c2ddc9339a70fac9c76d.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/0-99dc734c95debc749e06.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/saveButton-ef7c001a95dbcb5bf37d.css"
    /><script crossorigin="anonymous">
        window['__clientConfig__0jcb4d2exv__'] = {"analytics":{"gaPropertyId":"UA-3413696-1"},"errorTracking":{"enabled":1},"loginConfig":{"useMock":false,"loginUrl":"https:\u002F\u002Finnlogging.nrk.no","homeUrl":"https:\u002F\u002Fwww.nrk.no"},"favorites":{"articleBaseURL":"https:\u002F\u002Fwww.nrk.no\u002F","articlesPerPage":10,"enabledBuckets":[0,1,2,3,4,5,6,7,8,9,10,11]},"api":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside\u002Fapi"},"link":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside","base":"\u002Fminside"},"assets":{"url":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fmin-side\u002Fstatic\u002Fassets"}};
      </script><script id="boot-script" type="application/javascript"> 
       function detectIE() {
          var ua = window.navigator.userAgent;
        
          var msie = ua.indexOf('MSIE ');
          if (msie > 0) {
            // IE 10 or older => return version number
            return parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
          }
        
          var trident = ua.indexOf('Trident/');
          if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            return parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
          }
        
          var edge = ua.indexOf('Edge/');
          if (edge > 0) {
            // Edge (IE 12+) => return version number
            return parseInt(ua.substring(edge + 5, ua.indexOf('.', edge)), 10);
          }
        
          // other browser
          return false;
        }
    
        var ieVersion = detectIE(); 
        var modernBrowser = window.Promise && window.fetch && 'noModule' in HTMLScriptElement.prototype && (!ieVersion || ieVersion > 18);
        if(modernBrowser) {
            ["https://static.nrk.no/publisering/min-side/static/vendor~nrk-a71decf0e120b2de8bea.esm.js", "https://static.nrk.no/publisering/min-side/static/vendors~client~saveButton-c266592eb3b897c06225.esm.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-8cbfebabe489c07bea02.esm.js", "https://static.nrk.no/publisering/min-side/static/saveButton-e3a6720d07ac3daf1113.esm.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.type = "module";
                script.src = src;
                document.head.appendChild(script);
            });
        } else {
           [].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.defer = true;
                script.src = src;
                document.head.appendChild(script);
            });
        }
        var thisScript = document.getElementById('boot-script');
        thisScript.parentNode.removeChild(thisScript);
    </script></div>
  
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.12739359&amp;secondary=1.16218655&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.12739359">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/nrk-buskerud-1.12739359" class="skin-text-hover skin-plug-icon autonomous" data-id="1.12739359">
NRK Buskerud
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16201322"
data-reference-id="1.12739359."
data-fwdnav-id="1.16201322"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.12739359"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16201322&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/osloogviken/flere-foreldre-ma-be-om-hjelp_-har-ikke-rad-til-a-betale-for-barnas-idrett-1.16201322" data-id="1.16201322">
<!-- include: /serum/render?id=1.16201537&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Firebarnsmoren+%C2%ABVeronica%C2%BB+fra+Drammen+m%C3%A5tte+ha+hjelp+til+%C3%A5+betale+for+barnas+h%C3%A5ndballaktiviteter.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="ZXRihBeD1rRG-zNp_6dDmQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQQwc5_S2NI98w8ubDm6uzkA.jpg 80w, https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQGiE5ZEATkoUw8ubDm6uzkA.jpg 160w, https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQ8WL0hc35giYw8ubDm6uzkA.jpg 350w, https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQTbW8b6z4d-Mw8ubDm6uzkA.jpg 450w, https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQljGFL-sWEeEw8ubDm6uzkA.jpg 650w, https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQ6GHbMyARGK8w8ubDm6uzkA.jpg 1000w, https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQqy4m2c-OrK4w8ubDm6uzkA.jpg 1200w, https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQq8f5151COGUw8ubDm6uzkA.jpg 1600w, https://gfx.nrk.no/ZXRihBeD1rRG-zNp_6dDmQqeJ6gukC7u0w8ubDm6uzkA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Firebarnsmoren «Veronica» fra Drammen matte ha hjelp til å betale for barnas håndballaktiviteter." title="Foto: Jan-Erik Wilthil / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Foreldre ber om hjelp – har ikke råd til barnas idrett</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16179041"
data-reference-id="1.12739359."
data-fwdnav-id="1.16179041"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.12739359"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16179041&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/osloogviken/sneiper-utgjor-et-av-verdens-storste-plastproblem_-_-vi-bryter-loven-bevisst-1.16179041" data-id="1.16179041">
<!-- include: /serum/render?id=1.16199666&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="2DIbpTQejPMkJeK_Jlvmug" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/2DIbpTQejPMkJeK_JlvmugPCKbKE3POMnJhkAtuY81Jg.jpg 80w, https://gfx.nrk.no/2DIbpTQejPMkJeK_Jlvmug2RPrOgYxsgrJhkAtuY81Jg.jpg 160w, https://gfx.nrk.no/2DIbpTQejPMkJeK_JlvmugFmX5Nn2Hy_bJhkAtuY81Jg.jpg 350w, https://gfx.nrk.no/2DIbpTQejPMkJeK_Jlvmug2WqSdJqoipjJhkAtuY81Jg.jpg 450w, https://gfx.nrk.no/2DIbpTQejPMkJeK_JlvmugK3THTZbDBSnJhkAtuY81Jg.jpg 650w, https://gfx.nrk.no/2DIbpTQejPMkJeK_JlvmugQGnSlPSHLLzJhkAtuY81Jg.jpg 1000w, https://gfx.nrk.no/2DIbpTQejPMkJeK_Jlvmug4rGc1frfsW3JhkAtuY81Jg.jpg 1200w, https://gfx.nrk.no/2DIbpTQejPMkJeK_JlvmugUovYJ4mvuVrJhkAtuY81Jg.jpg 1600w, https://gfx.nrk.no/2DIbpTQejPMkJeK_JlvmugblKKNmPXIpDJhkAtuY81Jg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lommeaskebeger" title="Foto: Henning Rønhovde / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Sigarettsneipene flyter: Bryter loven bevisst for å rydde opp</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.12739359?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.12739359&amp;secondary=1.16218655&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/nrk-buskerud-1.12739359">
<span>Mer om:</span>
NRK Buskerud
</a>

</div>
<!-- include: /serum/render?id=1.2987748&amp;secondary=1.16218655&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.2987748">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/ulv-i-norge-1.2987748" class="skin-text-hover skin-plug-icon autonomous" data-id="1.2987748">
Ulv i Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16208205"
data-reference-id="1.2987748."
data-fwdnav-id="1.16208205"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.2987748"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16208205&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/sapmi/vil-felle-ulv-i-kautokeino_-_-vil-nok-finne-flere-drepte-rein-1.16208205" data-id="1.16208205">
<!-- include: /serum/render?id=1.16209067&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="APSXAtKpfh8_hsdTrmVy8Q" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8QOKxpxzyW8ERpoGCTFvk1Tw.jpg 80w, https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8Q7W-VzR7PtYtpoGCTFvk1Tw.jpg 160w, https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8QYiNfsvMrrx5poGCTFvk1Tw.jpg 350w, https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8QWl3KNMFOxldpoGCTFvk1Tw.jpg 450w, https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8Qe1AIiOi3wY1poGCTFvk1Tw.jpg 650w, https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8QrwTvG4HtF7tpoGCTFvk1Tw.jpg 1000w, https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8QNNAcLZ8hdx5poGCTFvk1Tw.jpg 1200w, https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8QTP85JqoMVOxpoGCTFvk1Tw.jpg 1600w, https://gfx.nrk.no/APSXAtKpfh8_hsdTrmVy8QNMEAsscdbFVpoGCTFvk1Tw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Seks reinkadavre fra Fávrrosordda reinbeitedistrikt i Kautokeino drept av ulv" title="Foto: Marianne Boine / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ulv drepte rein: – Vil nok finne flere drepte rein</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.2987748?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.2987748&amp;secondary=1.16218655&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/ulv-i-norge-1.2987748">
<span>Mer om:</span>
Ulv i Norge
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 remoterenderedcontent-reference"><!-- include: /serum/render?id=1.13390103&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE -->
    
      <link
        rel="stylesheet"
        
        
        
        href="https://static.nrk.no/publisering/kurator-visning/assets/elglobo-7c3bc681.css"
        
      />
    
    <div class="elglobo lp_relatedglobal">
      <div class="elglobo__title-wrapper">
        <h3 class="nrk-floor__content__title widget-title skin-border">NRK anbefaler</h3>
      </div>
      <section
    id="kurator_main"
    class="kur-house__main"
    data-version-id="2966230"
    data-published-time="2022-12-07T10:30:15.748Z"
    data-generated-time="2022-12-13T14:35:24.579Z"
  >
    
    <section class="kur-floor kur-floor--mix kur-floor--normal">
      <div
        class="kur-floor__content lp_flow"
        data-ec-list="nrkno_forside_floor_1"
        data-ec-brand="kur:"
      >
        
        
    <div
      id="kur-room-id-852011"
      class="kur-room--size-50 kur-room--xl tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-medium kur-room--variant-mobile-low kur-room--magazine kur-room--has-artwork"
      lang="no"
      
      
      
      data-ec-id="pp:1.16192077"
      data-ec-name="Hun ønsket et bedre liv – solgte sin datter"
      data-ec-position="1"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
      <a
        href="https://www.nrk.no/dokumentar/xl/moren-som-solgte-sitt-barn-1.16192077"
        data-fwdnav-id="KUR-2977627"
        data-fwdnav-title="Hun ønsket et bedre liv – solgte sin datter"
        data-fwdnav-position="0"
        data-fwdnav-collection-id="KUR:1"
        data-fwdnav-collection-type="nrkno_elglobo"
        >
     <div class="kur-room__artwork">
      <figure class="kur-image" aria-hidden="true">
        <meta itemprop="contentUrl" content="https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVglXNcmScfPJfgI6EdaGxFvg" />
        <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgufNphdEKTg971UK2X3Iy5w" />
        <meta itemprop="name"  />
        
    <picture>
      <source
        
        media="(max-width: 719px)"
        data-srcset="https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgufNphdEKTg971UK2X3Iy5w 80w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgjgj19R09jDp71UK2X3Iy5w 160w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgjrfDOj0Fz6Z71UK2X3Iy5w 350w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgFM9FItBcOHp71UK2X3Iy5w 450w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVggUTix7yODpd71UK2X3Iy5w 650w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgqEazDVSEoAB71UK2X3Iy5w 1000w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVg9I00kK2Iy3x71UK2X3Iy5w 1200w"
        srcset="
          https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgufNphdEKTg971UK2X3Iy5w 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
      <img
        class="lazyload"
        src="https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVglXNcmScfPJfgI6EdaGxFvg"
        title=""
        alt=""
        data-srcset="https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVglXNcmScfPJfgI6EdaGxFvg 80w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgXVt59jCqR2ngI6EdaGxFvg 160w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgKarsumebNaXgI6EdaGxFvg 350w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVghGJlWvMg_ejgI6EdaGxFvg 450w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgWq6BR_CSAQfgI6EdaGxFvg 650w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgugOnhaWi-IHgI6EdaGxFvg 1000w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVggOBkP3HaoqLgI6EdaGxFvg 1200w"
        srcset="
          https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVglXNcmScfPJfgI6EdaGxFvg 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
    </picture>
  
        
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVglXNcmScfPJfgI6EdaGxFvg 80w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgXVt59jCqR2ngI6EdaGxFvg 160w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgKarsumebNaXgI6EdaGxFvg 350w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVghGJlWvMg_ejgI6EdaGxFvg 450w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgWq6BR_CSAQfgI6EdaGxFvg 650w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgugOnhaWi-IHgI6EdaGxFvg 1000w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVggOBkP3HaoqLgI6EdaGxFvg 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgufNphdEKTg971UK2X3Iy5w"
          srcset="https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgufNphdEKTg971UK2X3Iy5w 80w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgjgj19R09jDp71UK2X3Iy5w 160w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgjrfDOj0Fz6Z71UK2X3Iy5w 350w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgFM9FItBcOHp71UK2X3Iy5w 450w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVggUTix7yODpd71UK2X3Iy5w 650w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVgqEazDVSEoAB71UK2X3Iy5w 1000w, https://gfx.nrk.no/Lt7jJzynna6gNHDokYaFVg9I00kK2Iy3x71UK2X3Iy5w 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
      </figure>
    </div> 
    <div
      class="kur-room__content"
    >
      
      
        <h2
          class="kur-room__title kur-room__title--2"
          
          >
      <span role="text">
         Hun ønsket et bedre liv <span class="kur-nowrap">–&nbsp;</span>solgte sin datter
      </span>
    </h2
        >
         
    </div>
  </a
      >
    
      
    </div>
  
    </div>
  
    <div
      id="kur-room-id-852010"
      class="kur-room--size-50 kur-room--standard tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-medium kur-room--variant-mobile-low kur-room--has-artwork"
      lang="no"
      
      
      
      data-ec-id="pp:1.16218338"
      data-ec-name="– Det var kjempekleint"
      data-ec-position="2"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
      <a
        href="https://www.nrk.no/kultur/reaksjonar-etter-at-oyunn-krogh-viste-puppane-i-24-stjerners-julekalender-1.16218338"
        data-fwdnav-id="KUR-2977625"
        data-fwdnav-title="– Det var kjempekleint"
        data-fwdnav-position="1"
        data-fwdnav-collection-id="KUR:1"
        data-fwdnav-collection-type="nrkno_elglobo"
        >
     <div class="kur-room__artwork">
      <figure class="kur-image" aria-hidden="true">
        <meta itemprop="contentUrl" content="https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwf843RYM0yjwhK4_p-wZYpg" />
        <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw8HlH58yZrmM--ItIQ7e1GA" />
        <meta itemprop="name"  />
        
    <picture>
      <source
        
        media="(max-width: 719px)"
        data-srcset="https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw8HlH58yZrmM--ItIQ7e1GA 80w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwIjBKg6CjfO8--ItIQ7e1GA 160w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw-gb5SWJVV6Y--ItIQ7e1GA 350w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwegdoKANDrrk--ItIQ7e1GA 450w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwvybsn1Yy5co--ItIQ7e1GA 650w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwtlIqxMLghSU--ItIQ7e1GA 1000w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwdY2Vk2zyjZw--ItIQ7e1GA 1200w"
        srcset="
          https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw8HlH58yZrmM--ItIQ7e1GA 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
      <img
        class="lazyload"
        src="https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwf843RYM0yjwhK4_p-wZYpg"
        title=""
        alt=""
        data-srcset="https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwf843RYM0yjwhK4_p-wZYpg 80w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw5CDy3aI97T0hK4_p-wZYpg 160w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwt5Wp967mFu4hK4_p-wZYpg 350w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw8ajGCIISJvAhK4_p-wZYpg 450w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwk_PxnoJS0ZAhK4_p-wZYpg 650w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwLfspuXmBeMAhK4_p-wZYpg 1000w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw2ZIvDMtbLNkhK4_p-wZYpg 1200w"
        srcset="
          https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwf843RYM0yjwhK4_p-wZYpg 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
    </picture>
  
        
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwf843RYM0yjwhK4_p-wZYpg 80w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw5CDy3aI97T0hK4_p-wZYpg 160w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwt5Wp967mFu4hK4_p-wZYpg 350w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw8ajGCIISJvAhK4_p-wZYpg 450w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwk_PxnoJS0ZAhK4_p-wZYpg 650w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwLfspuXmBeMAhK4_p-wZYpg 1000w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw2ZIvDMtbLNkhK4_p-wZYpg 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw8HlH58yZrmM--ItIQ7e1GA"
          srcset="https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw8HlH58yZrmM--ItIQ7e1GA 80w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwIjBKg6CjfO8--ItIQ7e1GA 160w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmw-gb5SWJVV6Y--ItIQ7e1GA 350w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwegdoKANDrrk--ItIQ7e1GA 450w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwvybsn1Yy5co--ItIQ7e1GA 650w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwtlIqxMLghSU--ItIQ7e1GA 1000w, https://gfx.nrk.no/R53AKew-JtalwPejyCdAmwdY2Vk2zyjZw--ItIQ7e1GA 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
      </figure>
    </div> 
    <div
      class="kur-room__content"
    >
      
      
        <h2
          class="kur-room__title kur-room__title--3"
          
          >
      <span role="text">
         <small>Øyunn Krogh om puppe-stuntet:</small>  <span class="kur-nowrap">–&nbsp;</span>Det var kjempekleint
      </span>
    </h2
        >
         
    </div>
  </a
      >
    
      
    </div>
  
    </div>
  
      </div>
    </section>
  
  </section>
    </div>
    
        <script
          
          defer
          
          type="text/javascript"
          
          src="https://static.nrk.no/publisering/kurator-visning/assets/elglobo-07011fad.js"
          
        ></script>
      
  </div><div class="g100 col fl s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.14828664&amp;secondary=1.16218655&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT&amp;scope=ARTICLE&amp;head=Flere+nyheter+fra+Oslo+og+Viken&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="flow widget rich container-widget js-initialize flow-paged cf"
data-id="1.14828664"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Flere nyheter fra Oslo og Viken</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.16212558"
data-reference-id="1.14828664.body6346"
data-fwdnav-id="1.16212558"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.14828664"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.16212558&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/sport/disse-kameraene-skaper-splid_-_-okt-fare-for-mobbing-1.16212558" data-id="1.16212558">
<!-- include: /serum/render?id=1.16217570&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=DEBATT%3A+Kamera+eller+ikke+kamera%3F+Folk+er+splittet+om+bruken+av+verkt%C3%B8yet+p%C3%A5+breddearrangementer.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="koDsVGicJUJDZtmEfr0FVw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVw_rzZ5MRvjNtgBcWb7KwTUg.jpg 80w, https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVw-duicmErMGpgBcWb7KwTUg.jpg 160w, https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVw0yyN3CegeapgBcWb7KwTUg.jpg 350w, https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVwsten-m51vgxgBcWb7KwTUg.jpg 450w, https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVwZt8OsVeok7dgBcWb7KwTUg.jpg 650w, https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVw2ZLkBIMcHlRgBcWb7KwTUg.jpg 1000w, https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVwUMsg9uwVffRgBcWb7KwTUg.jpg 1200w, https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVwQ2ZsmtnNsZtgBcWb7KwTUg.jpg 1600w, https://gfx.nrk.no/koDsVGicJUJDZtmEfr0FVwAgNPg-WPhrNgBcWb7KwTUg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="MyGame-kamera" title="Foto: MyGame"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Disse kameraene skaper splid: – Økt fare for mobbing</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.16217071"
data-reference-id="1.14828664.body6345"
data-fwdnav-id="1.16217071"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.14828664"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.16217071&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/osloogviken/mange-passasjerer-innesperret-pa-tog-som-stod-fast-i-romeriksporten-1.16217071" data-id="1.16217071">
<!-- include: /serum/render?id=1.16217117&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=I+m%C3%B8rket+sitter+passasjerene+og+venter.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="9XpAkwbMuIorOsHSG82LYw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYwKrrC6ummoRwugXwGEtu-3Q.jpg 80w, https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYw3jRQclQLg08ugXwGEtu-3Q.jpg 160w, https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYwuJlkoJZxvoougXwGEtu-3Q.jpg 350w, https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYwrCSKZF707N4ugXwGEtu-3Q.jpg 450w, https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYwAXbgPVDCbSwugXwGEtu-3Q.jpg 650w, https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYwbkUXZEqyFacugXwGEtu-3Q.jpg 1000w, https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYwNclCn6ANtjcugXwGEtu-3Q.jpg 1200w, https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYwoNR_ExKSNbAugXwGEtu-3Q.jpg 1600w, https://gfx.nrk.no/9XpAkwbMuIorOsHSG82LYwOld78lwPcSkugXwGEtu-3Q.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Det ble mørkt og kaldt på Flytoget som stod fast i Romeriksporten" title="Foto: Tipser"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Fyrer mot Bane Nor etter strømbruddet i Romeriksporten: – Helt uakseptabelt</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.16164928"
data-reference-id="1.14828664.body6344"
data-fwdnav-id="1.16164928"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.14828664"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.16164928&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/osloogviken/tina-_34_-dode-av-overdose-i-nav-bolig-kort-tid-etter-at-hun-var-innlagt-1.16164928" data-id="1.16164928">
<!-- include: /serum/render?id=1.16176559&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Lisa+Bergland+Felin+mener+s%C3%B8steren+kunne+v%C3%A6rt+i+live+i+dag%2C+med+bedre+oppf%C3%B8lging.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="5ecLbHRjsr9GXFyickWDkg" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkgOJ4GHvPFuxFMI_QtEqw-gg.jpg 80w, https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkgMe2OHfc1siFMI_QtEqw-gg.jpg 160w, https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkgKEUHBdlNc0dMI_QtEqw-gg.jpg 350w, https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkgPO8CQlilUMtMI_QtEqw-gg.jpg 450w, https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkgOXXiTEdZEuNMI_QtEqw-gg.jpg 650w, https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkg_1aK50IW3pxMI_QtEqw-gg.jpg 1000w, https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkgmGtmmSOfBh1MI_QtEqw-gg.jpg 1200w, https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkglTzHqtjUFFpMI_QtEqw-gg.jpg 1600w, https://gfx.nrk.no/5ecLbHRjsr9GXFyickWDkgancPi8lMWjBMI_QtEqw-gg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lisa Bergland Felin har kjempa for familiemedlemmene sine hele livet. Nå håper hun noen snart vil høre og hjelpe." title="Foto: Rolf Petter Olaisen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Søsteren døde av overdose. Lisa vil ikke la henne bli et​​​​​​​ «nummer i rekka» </h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div></div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button nrk-color-base" data-id="1.14828664?size=18&perspective=BRIEF&alignment=LEFT&scope=ARTICLE&head=Flere%20nyheter%20fra%20Oslo%20og%20Viken&arrangement.offset=4&arrangement.startoffset=0&arrangement.quantity=3&arrangement.repetition=PATTERN&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=6&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.flow.js-initialize').removeClass('js-initialize'));
});
</script>
</div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"></div></div><div class="g100 col fln sAUTO footer-reference"><!-- include: /serum/render?id=1.14828661&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
<style>
.nrk-bottommenu{display:none}
html.no-header .nrk-bottommenu-footer {display: none;}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font-size:14px;line-height:1.2}
</style>
<link rel="stylesheet" href="https://static.nrk.no/nrkno/serum/2.0.482/singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.8 31.4a31.4 31.4 0 1 1-62.8 0 31.4 31.4 0 0 1 62.8 0"/><path fill="#FFF" d="M24.7 39.1c-2.4.3-4.4.2-4.4.2V10.6a1.3 1.3 0 0 1 1.3-1.3c2.2 0 5.7 0 6.8.3 8.3 1.7 10.3 9.2 10.3 15.9 0 11.4-8.6 13-14 13.6zM39.5 12c-4-2.4-9.2-3.3-16.3-3.3H9.8a26 26 0 0 0-3.5 4c4.2.7 7 5.4 7 11.3v33.3s7.8 6.2 19.3 5.6c0 0-12.3 1.1-12.3-10.8V39.8c3.4 0 10.8.6 17.4-2 3.7-1.5 8.6-5.4 8.6-13.2 0-5.8-3-10.2-6.8-12.7z"/><path fill="#0B0B0A" d="M75 24.6h1.7l1-.1.8-.5a1.8 1.8 0 0 0 .4-.6l.2-.9a2 2 0 0 0-.6-1.5c-.4-.4-1-.5-1.8-.5h-1.6v4.1zm0 1.1v3.8h-1.3V19.4h3c.6 0 1.2 0 1.7.2l1.1.6c.4.3.6.6.7 1a3.3 3.3 0 0 1 0 2.6 2.8 2.8 0 0 1-.7 1 3.4 3.4 0 0 1-1.2.7 5 5 0 0 1-1.6.2h-1.6zm8.7-1.4h1.4c.4 0 .8 0 1-.2.4 0 .6-.2.8-.4.3-.1.4-.4.5-.6l.2-.8c0-.6-.2-1-.6-1.4-.4-.3-1-.4-1.8-.4h-1.5v3.8zm0 1v4.2h-1.4V19.4h2.9c.6 0 1.2 0 1.7.2l1.1.5.7 1 .2 1c0 .4 0 .8-.2 1 0 .4-.2.7-.5 1a3 3 0 0 1-.7.6 3.9 3.9 0 0 1-1 .4l.4.4 3 4h-1.3c-.3 0-.4-.1-.6-.3l-2.6-3.6a.8.8 0 0 0-.2-.2 1 1 0 0 0-.5-.1h-1zm13.8-6v1.2h-4.8v3.4h3.9v1h-4v3.5h5v1.1h-6.3V19.4h6.2m7.2 1.6a.6.6 0 0 1-.2.1.3.3 0 0 1-.2 0h-.2a4.5 4.5 0 0 0-.4-.3 3.3 3.3 0 0 0-.6-.3 2.5 2.5 0 0 0-.9 0h-.8a1.7 1.7 0 0 0-.6.4 1.4 1.4 0 0 0-.3.5l-.1.6c0 .3 0 .5.2.7l.5.5.8.3a94.6 94.6 0 0 1 2.6 1.1 2.2 2.2 0 0 1 .7 1.8c0 .5 0 .9-.2 1.3a2.9 2.9 0 0 1-1.7 1.7 4.4 4.4 0 0 1-3.2-.1 4.2 4.2 0 0 1-1.4-1l.4-.7a.3.3 0 0 1 .3-.1l.3.1.5.4.7.3 1 .2c.3 0 .6 0 .8-.2.3 0 .5-.2.7-.3l.4-.6a2 2 0 0 0 .1-.8c0-.3 0-.5-.2-.7a1.7 1.7 0 0 0-.5-.5 3.8 3.8 0 0 0-.8-.3l-.9-.3a8.8 8.8 0 0 1-.9-.4 2.9 2.9 0 0 1-.7-.5 2.3 2.3 0 0 1-.6-.7l-.2-1.1a2.7 2.7 0 0 1 .8-2 3 3 0 0 1 1-.6 3.6 3.6 0 0 1 1.3-.2c.6 0 1.1 0 1.6.2l1.2.8-.3.7m7.4 0a.6.6 0 0 1-.1.1.3.3 0 0 1-.2 0h-.3a4.5 4.5 0 0 0-.4-.3l-.5-.3a2 2 0 0 0-.9 0h-.8a1.7 1.7 0 0 0-.6.4 1.4 1.4 0 0 0-.3.5l-.2.6c0 .3.1.5.3.7 0 .2.3.3.5.5l.8.3a94.6 94.6 0 0 1 2.5 1.1c.3.2.4.5.6.8l.2 1c0 .5 0 .9-.2 1.3a2.9 2.9 0 0 1-1.8 1.7 4.4 4.4 0 0 1-3.2-.1 4.2 4.2 0 0 1-1.4-1l.4-.7a.5.5 0 0 1 .2 0 .3.3 0 0 1 .2-.1l.3.1.5.4.7.3 1 .2c.3 0 .6 0 .8-.2.3 0 .5-.2.7-.3l.4-.6a2 2 0 0 0 .1-.8c0-.3 0-.5-.2-.7a1.7 1.7 0 0 0-.5-.5 3.8 3.8 0 0 0-.8-.3l-1-.3a8.8 8.8 0 0 1-.8-.4 2.9 2.9 0 0 1-.8-.5 2.3 2.3 0 0 1-.5-.7c-.2-.3-.2-.7-.2-1.1a2.7 2.7 0 0 1 .8-2 3 3 0 0 1 1-.6 3.6 3.6 0 0 1 1.3-.2c.6 0 1 0 1.5.2l1.3.8-.4.7m8.6-1.6v1.1h-4.9V24h4v1h-4v3.5h4.9v1.1h-6.3V19.4h6.3m3 0a.7.7 0 0 1 .1.2l5.9 7.6a4.7 4.7 0 0 1 0-.3 8.4 8.4 0 0 1 0-.3v-7.2h1.1v10.1h-.7a.6.6 0 0 1-.2 0 .7.7 0 0 1-.2-.2l-5.9-7.7a8.7 8.7 0 0 1 0 .7v7.2h-1.2V19.4h1m14.9 1.6a.5.5 0 0 1-.2.1.3.3 0 0 1-.1 0h-.3a4.6 4.6 0 0 0-.4-.3 3.3 3.3 0 0 0-.6-.3 2.5 2.5 0 0 0-.8 0h-.8a1.7 1.7 0 0 0-.6.4 1.4 1.4 0 0 0-.4.5l-.1.6c0 .3 0 .5.2.7l.5.5.8.3a94.6 94.6 0 0 1 2.6 1.1 2.2 2.2 0 0 1 .7 1.8c0 .5 0 .9-.2 1.3-.1.4-.4.7-.7 1a3 3 0 0 1-1 .7 4 4 0 0 1-1.5.2 4.4 4.4 0 0 1-1.7-.3 4.2 4.2 0 0 1-1.4-1l.4-.7a.5.5 0 0 1 .1 0 .3.3 0 0 1 .2-.1l.3.1.5.4.7.3 1 .2c.3 0 .6 0 .9-.2a1.9 1.9 0 0 0 .6-.3 1.6 1.6 0 0 0 .4-.6 2 2 0 0 0 .2-.8c0-.3-.1-.5-.3-.7a1.7 1.7 0 0 0-.5-.5 3.8 3.8 0 0 0-.8-.3l-.9-.3a8.8 8.8 0 0 1-.9-.4 2.9 2.9 0 0 1-.7-.5 2.3 2.3 0 0 1-.6-.7L133 22a2.7 2.7 0 0 1 .8-2 3 3 0 0 1 1-.6 3.6 3.6 0 0 1 1.3-.2 4.3 4.3 0 0 1 1.6.2 3.6 3.6 0 0 1 1.2.8l-.3.7M79.8 36.3v1.1H75V41H79v1H75v4.4h-1.4v-10h6.2m2.5 6.3h3.8l-1.6-4.1a7.6 7.6 0 0 1-.3-1 16.3 16.3 0 0 1-.3 1l-1.6 4zm6.6 3.7h-1a.5.5 0 0 1-.3 0 .6.6 0 0 1-.2-.3l-1-2.4H82L81 46a.6.6 0 0 1-.2.2.5.5 0 0 1-.3.1h-1l4-10H85l4 10zm5.5-1h.8a4.5 4.5 0 0 0 1.2-.3 6 6 0 0 0 .5-.3v-2.2h-1.5a.3.3 0 0 1-.2 0 .3.3 0 0 1-.1-.3v-.7h3v3.8a5.4 5.4 0 0 1-1.6.9 6.4 6.4 0 0 1-1 .2 9.4 9.4 0 0 1-1.2 0 5.2 5.2 0 0 1-2-.3 4.6 4.6 0 0 1-1.6-1 4.8 4.8 0 0 1-1-1.7 5.7 5.7 0 0 1-.4-2.1c0-.8.2-1.5.4-2.1a4.6 4.6 0 0 1 1-1.7 4.6 4.6 0 0 1 1.7-1c.6-.3 1.3-.4 2.1-.4a6.6 6.6 0 0 1 2 .4 4.4 4.4 0 0 1 1.6.9l-.4.6-.3.2a.5.5 0 0 1-.3 0 7 7 0 0 1-.4-.3 3.4 3.4 0 0 0-.5-.3 4.3 4.3 0 0 0-.7-.2 5 5 0 0 0-1-.1 4 4 0 0 0-1.6.3 3.3 3.3 0 0 0-1.2.8 3.5 3.5 0 0 0-.7 1.2 5 5 0 0 0-.3 1.7c0 .6.1 1.2.3 1.7.2.5.4 1 .8 1.3l1.1.8 1.5.2m7.3-.1h4.3v1.1h-5.7v-10h1.4v8.9m6-9h1.5v10.1h-1.4v-10zm8.7 9.1h.7a4.5 4.5 0 0 0 1.2-.3l.6-.3v-2.2h-1.6a.3.3 0 0 1-.2 0 .3.3 0 0 1 0-.3v-.7h3v3.8a5.4 5.4 0 0 1-1.7.9l-1 .2a9.4 9.4 0 0 1-1.1 0 5.2 5.2 0 0 1-2-.3 4.6 4.6 0 0 1-1.6-1 4.8 4.8 0 0 1-1-1.7 5.7 5.7 0 0 1-.4-2.1c0-.8 0-1.5.3-2.1a4.6 4.6 0 0 1 1-1.7 5.8 5.8 0 0 1 3.8-1.4 6.6 6.6 0 0 1 2.1.4 4.4 4.4 0 0 1 1.5.9l-.4.6c0 .1-.1.2-.3.2a.5.5 0 0 1-.2 0 6.7 6.7 0 0 1-.4-.3 3.4 3.4 0 0 0-.5-.3 4.3 4.3 0 0 0-.8-.2 5 5 0 0 0-1-.1 4.1 4.1 0 0 0-1.5.3c-.5.2-.9.4-1.2.8a3.5 3.5 0 0 0-.8 1.2 5 5 0 0 0-.2 1.7c0 .6 0 1.2.2 1.7l.8 1.3c.3.3.7.6 1.2.8l1.5.2m12-9v1h-4.8v3.4h4v1h-4v3.5h4.9v1.1h-6.3v-10h6.3m8.6 9c.4 0 .8-.1 1-.3.4-.1.7-.3 1-.6l.5-.9.1-1.1v-6.2h1.4v6.2a4.6 4.6 0 0 1-.3 1.6 3.8 3.8 0 0 1-.8 1.3l-1.2.8a4.3 4.3 0 0 1-1.7.3c-.6 0-1.2 0-1.7-.3a3.7 3.7 0 0 1-1.3-.8 3.7 3.7 0 0 1-.8-1.3 4.6 4.6 0 0 1-.3-1.6v-6.2h1.4v6.2c0 .4 0 .8.2 1.1l.5 1 .8.5a2.8 2.8 0 0 0 1.2.2m13.2-9v1.2h-3.2v9h-1.4v-9h-3.3v-1.2h8m.2 0h1l.4.1.2.2 2.8 7.2.2.5.2.6v-.6a4.3 4.3 0 0 1 .3-.5l2.8-7.2a.6.6 0 0 1 .2-.2.4.4 0 0 1 .3 0h1l-4 10h-1.3l-4.1-10m11.5 6.3h3.8l-1.6-4.1a7.8 7.8 0 0 1-.3-1 16.4 16.4 0 0 1-.2.5 5.7 5.7 0 0 1-.1.5l-1.6 4zm6.6 3.7h-1a.5.5 0 0 1-.3 0 .6.6 0 0 1-.2-.3l-1-2.4h-4.5l-1 2.4a.6.6 0 0 1-.1.2.5.5 0 0 1-.3.1h-1l4-10h1.4l4 10zm2.7-1.1h4.3v1.1H170v-10h1.4v8.9m9.8.1h.7a4.5 4.5 0 0 0 1.3-.3l.5-.3v-2.2h-1.6a.3.3 0 0 1-.2 0 .3.3 0 0 1 0-.3v-.7h3v3.8a5.4 5.4 0 0 1-1.6.9 6.4 6.4 0 0 1-1 .2 9.4 9.4 0 0 1-1.2 0 5.2 5.2 0 0 1-2-.3 4.6 4.6 0 0 1-1.6-1 4.8 4.8 0 0 1-1-1.7 5.7 5.7 0 0 1-.4-2.1c0-.8.1-1.5.4-2.1a4.6 4.6 0 0 1 1-1.7 4.6 4.6 0 0 1 1.6-1 6.6 6.6 0 0 1 4.2 0 4.4 4.4 0 0 1 1.5.9l-.3.6-.4.2a.5.5 0 0 1-.2 0 7 7 0 0 1-.4-.3 3.4 3.4 0 0 0-.5-.3 4.3 4.3 0 0 0-.8-.2 5 5 0 0 0-1-.1c-.6 0-1 0-1.5.3a3.3 3.3 0 0 0-1.2.8 3.5 3.5 0 0 0-.8 1.2 5 5 0 0 0-.2 1.7c0 .6 0 1.2.3 1.7.1.5.4 1 .7 1.3.4.3.7.6 1.2.8l1.5.2"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3>
<a href="https://www.nrk.no/osloogviken/" class="nrk-bottommenu-logo">
<span class="sr-only">NRK&nbsp;</span><svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#logo-nrk"></use></svg><span>Oslo og Viken</span>
</a>
</h3>
<ul>
<li>E-post:&nbsp;
<a href="mailto:osloogviken@nrk.no">osloogviken@nrk.no</a>
</li>
<li>Drammen:&nbsp;
<a href="tel:+4732272200">32 27 22 00</a>
</li>
<li>Oslo:&nbsp;
<a href="tel:+4722808250">22 80 82 50</a>
</li>
<li>Fredrikstad:&nbsp;
<a href="tel:+4769384900">69 38 49 00</a>
</li>
<li>Distriktsredaktør:&nbsp;
Chris Carlsen
</li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="https://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<div class="nrk-bottommenu-info-tips">
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/03030/">
<span class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://info.nrk.no/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/personvernerklaering/">Personvern</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/informasjonskapsler/">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://produksjonsfolka.nrk.no">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2022</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Vibeke Fürst Haugen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://static.nrk.no/nrkno/serum/2.0.482/singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<script>
loadCSS( 'https://static.nrk.no/nrkno/serum/2.0.482/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
