<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 " lang="nb-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 " lang="nb-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 " lang="nb-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 " lang="nb-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 " lang="nb-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js " lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Omfattende familievoldssak for Oslo tingrett: Dreier seg om ære, mener politiet – NRK Norge – Oversikt over nyheter fra ulike deler av landet</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="En omfattende familievoldssak startet mandag i Oslo tingrett. Barn og kusiner har blitt utsatt for vold og omfattende sosial kontroll, ifølge tiltalen."/>
<meta name="author" content="Tormod Strand"/>
<meta name="dc.date.issued" content="2020-01-13"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/type/page/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/type/page/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/type/page/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Omfattende familievoldssak for Oslo tingrett: Dreier seg om ære, mener politiet" />
<meta property="og:description" content="En omfattende familievoldssak startet mandag i Oslo tingrett. Barn og kusiner har blitt utsatt for vold og omfattende sosial kontroll, ifølge tiltalen." />
<meta property="og:image" content="https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGA8lt6rzLTXwhjQ7JRpR1QIQ.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGA8lt6rzLTXwhjQ7JRpR1QIQ.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/norge/omfattende-familievoldssak-for-oslo-tingrett_-dreier-seg-om-aere_-mener-politiet-1.14849986" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Omfattende familievoldssak for Oslo tingrett: Dreier seg om ære, mener politiet" />
<meta name="twitter:description" content="En omfattende familievoldssak startet mandag i Oslo tingrett. Barn og kusiner har blitt utsatt for vold og omfattende sosial kontroll, ifølge tiltalen." />
<meta name="twitter:image" content="https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGA8lt6rzLTXwhjQ7JRpR1QIQ.jpg" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.nrk.no/norge/omfattende-familievoldssak-for-oslo-tingrett_-dreier-seg-om-aere_-mener-politiet-1.14849986" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.2.1/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="/serum/2.0.398/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.398/views-dist/widget.css" />
</noscript>
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>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</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1534930598000 --><link rel="stylesheet" href="https://static.nrk.no/nrkno-masthead/major/2/nrkno-masthead.min.css"><header class="nrk-masthead lp_masthead">
      <a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg viewBox="0 0 35 14" width="3.500em" height="1.400em" aria-hidden="true" focusable="false"><path d="M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247M18.9405537.77010873c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0M9.50872938 2.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a>
      <button class="nrk-masthead__bars" aria-label="Meny" aria-expanded="false">
        <svg aria-hidden="true" focusable="false" width="24" height="24" viewBox="0 0 24 24">
          <g fill-rule="evenodd">
            <rect width="20" height="2" x="2" y="4" />
            <rect width="20" height="2" x="2" y="11"/>
            <rect width="20" height="2" x="2" y="18"/>
          </g>
        </svg>
      </button>

      <nav class="nrk-masthead__desktop" hidden>
        <div class="nrk-masthead__apps">
          <ul>
            <li><a href="https://tv.nrk.no/" aria-label="NRK TV"><svg viewBox="0 0 58 14" width="5.800em" height="1.400em" aria-hidden="true" focusable="false"><path d="M38 1.00376904v1.40117634h3.725115V13.0037632h1.54630423V2.40494538H47V1.00376904m8.4477723 0L52.2164108 11.252467 49.0507902 1.00376904h-1.60078944L51.2946446 13.0037632h1.8205232l3.8897659-11.99999416M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247m-2.653584-.22989127c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0m9.50872938 1.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a></li>
            <li><a href="https://radio.nrk.no/" aria-label="NRK Radio"><svg viewBox="0 0 86 15" width="8.600em" height="1.500em" aria-hidden="true" focusable="false"><path d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg></a></li>
            <li><a href="https://nrksuper.no" aria-label="NRK Super"><svg viewBox="0 0 62 26" width="6.200em" height="2.600em" aria-hidden="true" focusable="false"><path d="M44.998 11.17a1.843 1.843 0 0 0-1.842 1.842 1.841 1.841 0 1 0 1.842-1.842zm8.758.687a.244.244 0 0 1-.2-.143l-.58-1.508c-.028-.073-.077-.073-.107 0l-.577 1.508a.246.246 0 0 1-.2.143l-1.61.087c-.082.002-.097.05-.033.101l1.25 1.013c.065.053.1.159.079.24l-.416 1.552c-.022.082.017.108.084.063l1.353-.875a.24.24 0 0 1 .248 0l1.353.875c.068.045.106.02.085-.063l-.416-1.553a.252.252 0 0 1 .078-.239l1.25-1.013c.064-.052.05-.1-.032-.1l-1.609-.088zM49 1C42.385 1 37 6.382 37 13s5.385 12 12 12c6.616 0 12-5.382 12-12S55.616 1 49 1zm0 21.642c-5.317 0-9.642-4.326-9.642-9.641 0-5.319 4.325-9.644 9.642-9.644 5.318 0 9.644 4.325 9.644 9.644 0 5.315-4.326 9.64-9.644 9.64zM31.088 13.56c-.252-.427-.266-.69-.024-1.101L34.4 7h-4.626s-2.78 4.542-3.16 5.173c-.376.63-.36 1.023.015 1.67.38.647 3.145 5.157 3.145 5.157h4.626s-3.275-5.374-3.311-5.44M21.594 19h4.208V7h-4.208zM18.94 6.77a2.392 2.392 0 0 0-2.381 2.403c0 1.327 1.065 2.406 2.382 2.406a2.399 2.399 0 0 0 2.388-2.406 2.396 2.396 0 0 0-2.388-2.403M12.064 19h4.205V7h-4.205zM0 19h4.197V7H0zM9.509 8.928A2.381 2.381 0 0 0 7.179 7H4.475l2.717 12h4.57L9.508 8.928z"/></svg></a></li>
            <li><a href="https://p3.no" aria-label="NRK P3"><svg viewBox="0 0 26 26" width="2.600em" height="2.600em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" d="M0 26h26V0H0v26zm19.975-8.06c.175.302.183.485.007.78-.122.203-.71 1.198-1.104 1.842h-2.446l1.34-2.202-1.39-2.331 1.246-2.042H14.61l-1.252-2.1h5.73s.797 1.284.887 1.438c.175.302.183.484.007.778l-1.176 1.95c.392.64 1.047 1.678 1.17 1.887zm-4.38 1.001c-.117.197-.753 1.237-1.132 1.857-.379-.62-1.014-1.66-1.133-1.857-.169-.283-.161-.459.007-.75.118-.201.75-1.233 1.126-1.85.377.617 1.008 1.649 1.126 1.85.168.291.176.467.007.75zm-2.537-3.88c-.176.292-1.467 2.404-1.467 2.404H8.913l1.548-2.538c.114-.191.107-.313-.01-.51-.017-.032-1.538-2.53-1.538-2.53h2.678c1.27 2.073 1.27 2.073 1.46 2.397.174.3.182.483.007.776zm-6.874 5.5h2.384v-8.673H6.184v8.674zm0-10.015h1.702V5.673H6.184v4.873zm2.895-4.874c.467 0 .856.337.943.784l.912 4.087v.003h-1.85L7.987 5.672h1.093zm1.962 4.874h1.701V5.673h-1.701v4.873zm2.77-4.974c.53 0 .962.435.962.971a.968.968 0 0 1-.963.972.966.966 0 0 1-.96-.972c0-.536.43-.97.96-.97zm1.068 4.974h1.703V5.673h-1.703v4.873zM16.9 7.773c.154-.256 1.279-2.1 1.279-2.1h1.872L18.702 7.89c-.099.167-.092.273.009.446.015.028 1.34 2.21 1.34 2.21H18.18s-1.119-1.83-1.272-2.094c-.153-.263-.16-.422-.007-.679z"/></svg></a></li>
            <li><a href="https://yr.no" aria-label="Yr"><svg viewBox="0 0 26 26" width="2.600em" height="2.600em" aria-hidden="true" focusable="false"><path d="M13 25.5C6.09628378 25.5.5 19.9037162.5 13 .5 6.09628378 6.09628378.5 13 .5 19.9037162.5 25.5 6.09628378 25.5 13c0 6.9037162-5.5962838 12.5-12.5 12.5zm7.5506757-8.597973c-.4307433-.464527-1.1148649-1.3969594-1.1148649-1.3969594.6030406-.168919 1.1486487-.4780406 1.5777027-.9121622.6925676-.6875 1.0692568-1.6638513 1.0641892-2.714527.0101351-1.0912162-.4679054-2.07094597-1.2246622-2.68581083-.7550675-.62162162-1.7263513-.91216216-2.7364864-.91216216h-1.7837838c-1.6722973.00506757-3.0236487 1.3581081-3.0287162 3.0320946v7.4797297h2.0202702v-2.1233108c0-.5489865.4611487-1.0101351 1.0101352-1.0101351h.8057432l2.3277027 2.847973c.1638514.1587837.3800676.2618243.6199324.2820946h.043919l.0439189.0033783.0422297-.0033783h1.195946l.0033783-1.633446s-.4932432.1402027-.8614865-.2533784h-.0050675zm-8.5574325-8.2939189H9.99324324v3.2601351c-.03716216 1.2162163-1.17567567 1.6097973-2.08445946 1.6216217-1.03716216-.0135135-2.12837837-.5912163-2.12837837-2.168919l-.00337837-2.71959455h-1.9695946v2.71959455c0 1.2331082.42736487 2.2871622 1.2331081 3.0472973.73141893.6891892 1.73310812 1.0743244 2.8277027 1.0929054h.0810811c.7347973-.0135135 1.81418918-.4932432 2.02364864-.9172297v.9003379c0 1.1925675-1.5168919 1.9695946-1.92567567 2.1739864l.0304054.0337838-.0287162.0168919 1.26689188 1.5337838c.73479732-.4290541 2.66891892-1.2837838 2.67567572-3.9797297V8.6081081h.0016891zm6.3057433 5.0304054h-1.964527c-.3547298 0-.6925676.1452703-1.0101352.2567568v-2.5844595c0-.5472973.4611487-1.0084459 1.0101352-1.0101351h1.7820946c.6283783 0 1.1317567.1858108 1.4459459.4476351.3091216.2668919.4847973.5810811.4949324 1.1317568-.0050675.5912162-.1942567.9966216-.4763513 1.2837838-.2871622.2837837-.6925676.4729729-1.2837838.4729729l.0016892.0016892z"/></svg></a></li>
          </ul>
        </div>

        <ul class="nrk-masthead__promo">
          <li><a href="https://www.nrk.no/nyheter/">Nyheter</a></li>
          <li><a href="https://www.nrk.no/sport/">Sport</a></li>
          <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
          <li><a href="https://www.nrk.no/distrikt/">Distrikt</a></li>
        </ul>
        <button class="nrk-masthead__more" aria-expanded="false" aria-controls="nrk-masthead__mega">
          <span>Mer</span>
          <svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path stroke="currentColor" fill="none" stroke-linecap="round" d="M1.5 5l6 6 6-6"/></svg>
        </button>
        <div class="nrk-masthead__mega" id="nrk-masthead__mega" hidden>
          <div class="nrk-masthead__wrapper">
            <div class="nrk-masthead__sections">
              <div class="nrk-masthead__section">
                <h2>Nyheter</h2>
                <ul>
                  <li><a href="https://www.nrk.no/nyheter/">Nyhetssenter</a></li>
                  <li><a href="https://www.nrk.no/norge/">Norge</a></li>
                  <li><a href="https://www.nrk.no/urix/">Urix</a></li>
                  <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
                  <li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li>
                  <li><a href="https://www.nrk.no/viten/">Viten</a></li>
                  <li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li>
                  <li><a href="https://www.nrk.no/ytring/">Ytring</a></li>
                  <li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li>
                  <li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Sport</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sport/">Sportsnyheter</a></li>
                  <li><a href="https://resultater.nrk.no/">Resultater</a></li>
                  <li><a href="https://www.nrk.no/sport/sendeplan/">Sendeplan</a></li>
                  <li><a href="https://www.nrk.no/sport/videoklipp/">Videoklipp</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section">
                <h2>Distrikt</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sorlandet/">Agder</a></li>
                  <li><a href="https://www.nrk.no/finnmark/">Finnmark</a></li>
                  <li><a href="https://www.nrk.no/hordaland/">Hordaland</a></li>
                  <li><a href="https://www.nrk.no/innlandet/">Innlandet</a></li>
                  <li><a href="https://www.nrk.no/mr/">M&oslash;re og Romsdal</a></li>
                  <li><a href="https://www.nrk.no/nordland/">Nordland</a></li>
                  <li><a href="https://www.nrk.no/osloogviken/">Oslo og Viken</a></li>
                  <li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li>
                  <li><a href="https://www.nrk.no/sognogfjordane/">Sogn og Fjordane</a></li>
                  <li><a href="https://www.nrk.no/troms/">Troms</a></li>
                  <li><a href="https://www.nrk.no/trondelag/">Tr&oslash;ndelag</a></li>
                  <li><a href="https://www.nrk.no/vestfoldogtelemark/">Vestfold og Telemark</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Temasider</h2>
                <ul>
                  <li><a href="https://www.nrk.no/mat/">NRK Mat</a></li>
                  <li><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
                  <li><a href="https://www.nrkbeta.no/">NRKbeta</a></li>
                </ul>
                <h2>Info</h2>
                <ul>
                  <li><a href="https://hjelp.nrk.no/">Hjelp</a></li>
                  <li><a href="https://www.nrk.no/informasjon/">Informasjon</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>

        <div class="nrk-masthead__search">
          <form class="nrk-masthead__search-form" role="search" action="https://www.nrk.no/sok/">
            <input type="search" name="q" aria-label="S&oslash;k i hele nrk-universet" placeholder="S&oslash;k" autoComplete="off">
            <button type="submit" aria-label="S&oslash;k"><svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path d="M7 12a5 5 0 1 0-.01-10.01 5 5 0 0 0 .01 10zm0 1A6 6 0 1 1 7.01.99 6 6 0 0 1 7 13zm3.94-1.21l.87-.87 2 2c.29.3.29.58 0 .87-.29.29-.58.29-.86 0l-2-2z"/></svg></button>
          </form>
        </div>
      </nav>

      <div class="nrk-masthead__user">
        <a href="https://www.nrk.no/minside/" hidden>
          <svg viewBox="0 0 15 15" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path d="M7.5 14.5a7 7 0 1 1 0-14 7 7 0 0 1 0 14zm0-1a6 6 0 1 0 0-12 6 6 0 0 0 0 12zm0-1.5a1 1 0 1 1 0-2 1 1 0 0 1 0 2zm1.15-4.15a.5.5 0 1 1 .7-.7c.25.24.46.35.65.35s.4-.1.65-.35a.5.5 0 0 1 .7.7c-.42.42-.87.65-1.35.65-.48 0-.93-.23-1.35-.65zm-5 0a.5.5 0 1 1 .7-.7c.25.24.46.35.65.35s.4-.1.65-.35a.5.5 0 1 1 .7.7c-.42.42-.87.65-1.35.65-.48 0-.93-.23-1.35-.65z"/></svg>
          <span>Logg inn</span>
        </a>
        <script async src="/logginn.js"></script> 
      </div>
  </header><script async src="https://static.nrk.no/nrkno-masthead/major/2/nrkno-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.11101807&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT&amp;created=1372244697000 -->
<nav class="menu widget rich">
<h2 class="menu__title skin-text">
<a href="." class="skin-border">Norge</a>
</h2>
<div class="menu__scroller menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul class="menu__list" id="miRzzkpiXkRpOpFhbO7xBmtg">
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.6892" href="https://www.nrk.no/nyheter/">
Siste nytt
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.6837" href="https://www.nrk.no/dokumentar/">
Dokumentar
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.7058" href="https://www.nrk.no/klima/">
Klima
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.6831" href="https://www.nrk.no/ytring/">
NRK Ytring
</a>
</li>
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#miRzzkpiXkRpOpFhbO7xBmtg');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.14849986&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;scope=ARTICLE&amp;created=1380202669000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.14849986">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.14849986&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.14849986"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 itemprop="name" class="title title-large article-title">Omfattende familievoldssak i retten: Dreier seg om ære, mener politiet</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>En omfattende familievoldssak startet mandag i Oslo tingrett. Barn og kusiner har blitt utsatt for vold og omfattende sosial kontroll, ifølge tiltalen.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media">
<!-- include: /serum/render?id=1.14858219&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=I+dag+startet+en+omfattende+sak+om+familevold+i+Oslo+tingrett.++&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="cEpJwTmZVndcDpfK6aPwGA" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGAtpKDKW58OOpjQ7JRpR1QIQ.jpg 80w, https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGAvp7bSpuq1apjQ7JRpR1QIQ.jpg 160w, https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGAzvoHF1jYT4JjQ7JRpR1QIQ.jpg 350w, https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGA-cjkS35VEh1jQ7JRpR1QIQ.jpg 450w, https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGAq0Jg73YfyF1jQ7JRpR1QIQ.jpg 650w, https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGA62b_uLWY1epjQ7JRpR1QIQ.jpg 1000w, https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGA8lt6rzLTXwhjQ7JRpR1QIQ.jpg 1200w, https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGAaHzgTO-xX6hjQ7JRpR1QIQ.jpg 1600w, https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGAVE5onAsUynRjQ7JRpR1QIQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Aktor, bistandsadvokater, dommer og meddommere klare for rettssak i Oslo tingrett." title="Foto: Gunhild Hjermundrud / NRK"></div>
<figcaption>
<p>I dag startet en omfattende sak om familevold i Oslo tingrett. </p>
<small>Foto: Gunhild Hjermundrud / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<meta itemprop="image" content="https://gfx.nrk.no/cEpJwTmZVndcDpfK6aPwGA8lt6rzLTXwhjQ7JRpR1QIQ.jpg" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors authors--expandable">
<!-- include: /serum/render?id=18.2873&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.11307298&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1382178154000&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="ZxvcFmlF3tnPhcPEcH5SHA" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHABatS_xtUOTHM6FZNyofPSQ.jpg 80w, https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHAO2jSxq-m6dvM6FZNyofPSQ.jpg 160w, https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHAZfdLr3rDDcHM6FZNyofPSQ.jpg 350w, https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHAajds5pu5EiDM6FZNyofPSQ.jpg 450w, https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHABivy_yiQ6wvM6FZNyofPSQ.jpg 650w, https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHAqaeICHADyCfM6FZNyofPSQ.jpg 1000w, https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHAjl7u6OAoXIzM6FZNyofPSQ.jpg 1200w, https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHAdQ53wDo1ycnM6FZNyofPSQ.jpg 1600w, https://gfx.nrk.no/ZxvcFmlF3tnPhcPEcH5SHAqaEiJgVqFtXM6FZNyofPSQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%74%6f%72%6d%6f%64%2e%73%74%72%61%6e%64%40%6e%72%6b%2e%6e%6f&#039;">Tormod Strand</a>
<a class="author__twitter" href="https://twitter.com/tormodstrand">@tormodstrand</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.6172&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.11886886&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1408534276000&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="6CSDmubTtTherBJ32Q5rGA" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGAkACxBCEGyYJr9G7i47qnRA.jpg 80w, https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGAYhRyr-tmDb1r9G7i47qnRA.jpg 160w, https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGAD4QZC7i0Y3lr9G7i47qnRA.jpg 350w, https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGAt_5U6XVfUU9r9G7i47qnRA.jpg 450w, https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGAW5FuR1p9swdr9G7i47qnRA.jpg 650w, https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGA-ldjb5uVz6dr9G7i47qnRA.jpg 1000w, https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGA0opyYgyPQGVr9G7i47qnRA.jpg 1200w, https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGAKPsNHIo8ILBr9G7i47qnRA.jpg 1600w, https://gfx.nrk.no/6CSDmubTtTherBJ32Q5rGAH34UvpChbKRr9G7i47qnRA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Anne Liv Ekroll / Anne Liv Ekroll, NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%63%68%72%69%73%74%69%6e%65%2e%70%72%61%73%74%74%75%6e%40%6e%72%6b%2e%6e%6f&#039;">Christine Præsttun</a>
<a class="author__twitter" href="https://twitter.com/NRKchristine">@NRKchristine</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.8226&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Fotojournalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12930295&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1462288673000&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="N5fyNpX37NBnng1zBmsYew" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYewmbQRF0PiBZXpMPjlrIhxdg.jpg 80w, https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYewZ7u9cyJnb-rpMPjlrIhxdg.jpg 160w, https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYewZEKRBJgFyt7pMPjlrIhxdg.jpg 350w, https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYew44zE7zQDUnfpMPjlrIhxdg.jpg 450w, https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYewBcwFSBixUyTpMPjlrIhxdg.jpg 650w, https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYew9efScTqD2S_pMPjlrIhxdg.jpg 1000w, https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYewSsh73gGFEWzpMPjlrIhxdg.jpg 1200w, https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYewnPsI3xcXzA7pMPjlrIhxdg.jpg 1600w, https://gfx.nrk.no/N5fyNpX37NBnng1zBmsYewUxaRbXtCYeDpMPjlrIhxdg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%67%75%6e%68%69%6c%64%2e%68%6a%65%72%6d%75%6e%64%72%75%64%40%6e%72%6b%2e%6e%6f&#039;">Gunhild Hjermundrud</a>
<span class="author__role">Fotojournalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2020-01-13T14:23:40+01:00">
13.01.2020, kl. 14.23
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/norge/1.14849986">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986&amp;text=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet&amp;body=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet%0D%0A%0D%0AEn%20omfattende%20familievoldssak%20startet%20mandag%20i%20Oslo%20tingrett.%20Barn%20og%20kusiner%20har%20blitt%20utsatt%20for%20vold%20og%20omfattende%20sosial%20kontroll%2C%20if%C3%B8lge%20tiltalen.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2020-01-13T14:23:40+01:00">
13.01.2020, kl. 14.23
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/norge/1.14849986">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986&amp;text=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet&amp;body=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet%0D%0A%0D%0AEn%20omfattende%20familievoldssak%20startet%20mandag%20i%20Oslo%20tingrett.%20Barn%20og%20kusiner%20har%20blitt%20utsatt%20for%20vold%20og%20omfattende%20sosial%20kontroll%2C%20if%C3%B8lge%20tiltalen.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody" data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1578921820000"></p>
<p>Tiltalte er en familiefar i 40-årene med norsk-pakistansk bakgrunn. Han er tiltalt for mishandling, vold, trusler, og å begrense bevegelsesfriheten til i alt åtte familiemedlemmer over flere år.</p> 
<p>Fem av de fornærmede er tiltaltes egne sønner, to er under 18 år.</p> 
<p>Tiltalte avviste straffskyld i Oslo tingrett i dag.</p> 
<p>Politiet legger vekt på at mishandlingen har foregått over mange år, fra starten på 2000-tallet og fram til at familiefaren ble arrestert høsten 2018. To av barna ble da plassert i beredskapshjem i regi av barnevernet. Flere av barna har fortalt om omfattende psykisk og fysisk mishandling mot dem, og mot moren i huset.</p> 
<h2>Politiet mener ære er motiv</h2> 
<p>Politiadvokat Oda Kartetrud er aktor i saken, og sier ære er et motiv i saken.</p> 
<p>– Etterforskningen har avdekket at det er flere holdepunkter for at mishandlingen er utøvd i en æreskulturell kontekst. Jeg ønsker ikke å utdype dette av hensyn til rettsprosessen, sier Karterud til NRK.</p> 
<p><em>– Hvorfor er dette en viktig sak? </em></p> 
<div id="1.14858206.b33ccb5c" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.14858206&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Tiltales+forsvarer+Vegard+Aal%C3%B8kken%2C+sammen+med+aktor+Oda+Karterud+i+retten+i+dag.+&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="GinmP-P3tQu-xVAJYQwXgw" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgw2Gr_qHBrNcC9PjaFcPqghw.jpg 80w, https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgwRXYvDZgE-_K9PjaFcPqghw.jpg 160w, https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgwNbaiKD-KdOW9PjaFcPqghw.jpg 350w, https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgwoYQIdyYTlWa9PjaFcPqghw.jpg 450w, https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgwlqHuGxBTpSG9PjaFcPqghw.jpg 650w, https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgwyjctWJAK1hK9PjaFcPqghw.jpg 1000w, https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgwa-l6DmFyIki9PjaFcPqghw.jpg 1200w, https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgw_uTxwj3opey9PjaFcPqghw.jpg 1600w, https://gfx.nrk.no/GinmP-P3tQu-xVAJYQwXgwHAOpdhZuWo69PjaFcPqghw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Politiadvokat Oda Karterud i samtale med forsvarer Vegard Aaløkken." title="Foto: Gunhild Hjermundrud / NRK"></div>
<figcaption>
<p>Tiltales forsvarer Vegard Aaløkken, sammen med aktor Oda Karterud i retten i dag. </p>
<small>Foto: Gunhild Hjermundrud / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p style="margin-left:0cm; margin-right:0cm">– Dette er et høyt prioritert saksfelt i politiet. Mishandling i nære relasjoner er alvorlige straffbare forhold som kan få store skadevirkninger for de fornærmede. Ofte skjer forholdene skjult innenfor hjemmets fire vegger. Det er derfor viktig at rettsapparatet tar slike saker på største alvor når dette blir avdekket, sier Karterud.</p> 
<h2 style="margin-left:0cm; margin-right:0cm">Tiltalt for mishandling</h2> 
<p style="margin-left:0cm; margin-right:0cm">Familiefaren skal ifølge tiltalen ha utsatt sønnene for fysisk vold som slag med flat og knyttet hånd og slag med gjenstander, som tresleiv og sandaler eller sko.</p> 
<p style="margin-left:0cm; margin-right:0cm">Videre uttalte han gjentatte ganger at han skulle slå eller drepe en av sønnene, moren eller brødrene. Dette skjedde ofte i påsyn av de andre brødrene i huset, ifølge tiltalen.</p> 
<p>I tiltalebeslutningen er det tatt ut tiltale etter paragraf 283 i straffeloven, grov vold i nære relasjoner. Grov mishandling i nære relasjoner kan straffes med fengsel inntil 15 år.</p> 
<h2>Sønn trakk deler av tidligere forklaring</h2> 
<p>Mor og de to eldste brødrene stiller seg etter det NRK forstår uforstående til tiltalen, og avviser at tiltalte har brukt vold mot dem.</p> 
<p>Under rettsakens første dag i dag trakk en sønn på 19 år deler av forklaringen om vold og mishandling fra far. I avhør har sønnen forklart blant annet om kvelertak fra far. Dette husker han ikke i dag under sin vitneførsel som fornærmet i saken.</p> 
<h2>Påstand om sosial kontroll av nieser</h2> 
<p>I huset sør i Oslo bodde det også flere unge jenter som tiltalte er onkel til. Onkelen er tiltalt for fysisk vold og slag med flat hånd og knyttet neve mot to av niesene. Han skal ha kalt dem horer, og nektet dem å ha en normal fritid i og utenfor hjemmet, og normal adgang til å være sammen med venner.</p> 
<p><strong>Politiet beskriver dette som omfattende sosial kontroll, for å ivareta familiens ære. Tiltalte skal ha truet niesene med at de og deres mor vil bli sendt ut av landet og tilbake til Pakistan, hvis de ikke gjorde som han sa.</strong></p> 
<p>Familiefaren er også tiltalt for å ha truet sin søster i saken, og via henne også sine nieser, til ikke å vitne. Vitner de, vil de bli kastet ut av landet og miste statsborgerskap, skal onkelen ha sagt, ifølge tiltalen.</p> 
<p>Han har siden påske i fjor sittet i varetekt, på grunn av truslene og forsøk på å påvirke vitner.</p> 
<h2>Avviser straffskyld</h2> 
<p>Tiltaltes forsvarer Vegard Aaløkken sier hans klient ikke erkjenner straffskyld. Aaløkken sier også det er påfallende at tiltaltes kone og de eldste barna mener tiltalte er uskyldig.</p> 
<p>Det er satt av 20 dager i tingretten til saken.</p> 
<p><em>Christine Præsttun har vært med på forarbeiet til denne artikkelen. Christine Præsttun døde onsdag forrige uke. </em></p>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2020-01-13T14:23:40+01:00">
13.01.2020, kl. 14.23
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/norge/1.14849986">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986&amp;text=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet&amp;body=Omfattende%20familievoldssak%20for%20Oslo%20tingrett%3A%20Dreier%20seg%20om%20%C3%A6re%2C%20mener%20politiet%0D%0A%0D%0AEn%20omfattende%20familievoldssak%20startet%20mandag%20i%20Oslo%20tingrett.%20Barn%20og%20kusiner%20har%20blitt%20utsatt%20for%20vold%20og%20omfattende%20sosial%20kontroll%2C%20if%C3%B8lge%20tiltalen.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.14849986">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.11264150&amp;secondary=1.14849986&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11264150">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/norge/norge-1.11264150" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11264150">
Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14858364"
data-reference-id="1.11264150."
data-fwdnav-id="1.14858364"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.14858364&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/norge/politiet-med-siste-nytt-om-prinsdal-drapet-1.14858364" data-id="1.14858364">
<!-- include: /serum/render?id=1.14856016&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=DREPT+P%C3%85+PARKERINGSPLASSEN%3A+Den+21+%C3%A5r+gamle+mannen+ble+erkl%C3%A6rt+d%C3%B8d+p%C3%A5+stedet+etter+skytingen+sent+fredag+kveld.+En+omfattende+drapsetterforskning+ble+iverksatt%2C+men+forel%C3%B8pig+st%C3%A5r+politiet+uten+klare+gjennombrudd+i+saken.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="vYD1cuqC5QBxQPx2_K7HXA" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXABCEq4nQ-jOE7C8x4dYP0KA.jpg 80w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAdfAelIgZfWc7C8x4dYP0KA.jpg 160w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAh-dIYsRQCjg7C8x4dYP0KA.jpg 350w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAMWyDU5UBEHM7C8x4dYP0KA.jpg 450w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAj3y1aDUnD707C8x4dYP0KA.jpg 650w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAMPFyywlK11Q7C8x4dYP0KA.jpg 1000w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAPCETR5g36ww7C8x4dYP0KA.jpg 1200w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAuthdo2rf6-w7C8x4dYP0KA.jpg 1600w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXApDhXpkISYG87C8x4dYP0KA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Krimteknikere sikrer spor etter drapet på Prinsdal." title="Foto: Terje Pedersen / Scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Politiet med siste nytt om Prinsdal-drapet</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14858070"
data-reference-id="1.11264150."
data-fwdnav-id="1.14858070"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.14858070&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/ytring/moralisering-med-rette-1.14858070" data-id="1.14858070">
<!-- include: /serum/render?id=1.14858093&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=%C2%ABKlimabevegelsen+kan+moralisere+med+rette.+%C3%85+spise+kj%C3%B8tt+er+mindre+b%C3%A6rekraftig.+%C3%85+fly+er+mer+klimafiendtlig+enn+%C3%A5+ta+tog%C2%BB%2C%0D%0Askriver+Synne+S%C3%B8rgjerd.+Bildet+viser+en+klimademonstrasjon+i+Washington+i+desember.++&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="XAxpHLwWxCmmq4Gn2FicLg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgXitIFExxIwLmhv4f8DsVlw.jpg 80w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgwqa57CizpVDmhv4f8DsVlw.jpg 160w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLg5BYIV9ulpj7mhv4f8DsVlw.jpg 350w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLg66VvcWX7aWvmhv4f8DsVlw.jpg 450w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgWA7aklVTXLvmhv4f8DsVlw.jpg 650w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgBbrWNjR630jmhv4f8DsVlw.jpg 1000w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgsI8PEvKHQO_mhv4f8DsVlw.jpg 1200w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgSoSJti_xMLbmhv4f8DsVlw.jpg 1600w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgoF1mRkby4Pzmhv4f8DsVlw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skuespilleren Lily Tomlin og Jane Fonda under en klimaprotest i Washington 27. desember 2019. 
" title="Foto: EVA HAMBACH / AFP"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Moralisering med rette</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11264150?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11264150&amp;secondary=1.14849986&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/norge/norge-1.11264150">
<span>Mer om:</span>
Norge
</a>

</div>
<!-- include: /serum/render?id=1.6672293&amp;secondary=1.14849986&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.6672293">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/politi-og-kriminalitet-1.6672293" class="skin-text-hover skin-plug-icon autonomous" data-id="1.6672293">
Politi og kriminalitet
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14853247"
data-reference-id="1.6672293."
data-fwdnav-id="1.14853247"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.6672293"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.14853247&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/ytring/straff-hjalp-aldri-meg-1.14853247" data-id="1.14853247">
<!-- include: /serum/render?id=1.14854369&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Jeg+ble+ransaket+p%C3%A5+gaten%2C+satt+p%C3%A5+glattcelle+og+b%C3%B8telagt+for+en+brukerdose+cannabis.+Denne+straffen+hjalp+ikke+meg%2C+skriver+kronikkforfatteren+som+mener+straffen+m%C3%A5+bort+fra+ruspolitikken.+%28Illustrasjonsfoto%29&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="gmV6ewiDoMc-Xa8kLFwTRg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRgAEd_HWcaHuu9vXRD4YiYfg.jpg 80w, https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRgU-o7FWdDDEC9vXRD4YiYfg.jpg 160w, https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRgACGPpMNrUGK9vXRD4YiYfg.jpg 350w, https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRgolS8WzTzsYm9vXRD4YiYfg.jpg 450w, https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRgoXDUNYIMAFi9vXRD4YiYfg.jpg 650w, https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRggvJqmnbWlM-9vXRD4YiYfg.jpg 1000w, https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRghpHhKpG2yhC9vXRD4YiYfg.jpg 1200w, https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRgEvyaDIK-rPS9vXRD4YiYfg.jpg 1600w, https://gfx.nrk.no/gmV6ewiDoMc-Xa8kLFwTRgCSZNys3ahyK9vXRD4YiYfg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gEDVl71m5Ss" title="Foto: THOMAS SAMSON / THOMAS SAMSON"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Straff hjalp aldri meg</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.6672293?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.6672293&amp;secondary=1.14849986&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/politi-og-kriminalitet-1.6672293">
<span>Mer om:</span>
Politi og kriminalitet
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fc s18 sg6 sg9 sg12 remoterenderedcontent-reference"><!-- include: /serum/render?id=1.13390103&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;scope=ARTICLE&amp;created=1487680362000 -->
    
      <link
        rel="stylesheet"
        
        
        
        href="https://www.nrk.no/assets/elglobo-816956a4.css"
        
      />
    
    <div class="elglobo lp_relatedglobal">
      <div class="elglobo__title-wrapper">
        <h3 class="nrk-floor__content__title widget-title skin-border">
          NRK anbefaler
        </h3>
      </div>
      
    
    <main class="kur-house__main" id="kurator_main">
      <h1 class="kur-sr">Forside</h1>
      
    <section class="kur-floor kur-floor--mix kur-floor--normal">
      <div class="kur-floor__content lp_flow">
        
        
    <div
      id="kur-room-id-404182"
      class="kur-room--size-50 kur-room--standard tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-medium"
      lang="no"
      
    >
      
              <a
                href="https://www.nrk.no/mr/bilar-far-ikkje-bli-med-ferja-sjolv-om-der-er-ledig-plass-1.14856297"
                data-fwdnav-id="KUR-1311628"
                data-fwdnav-title="Bilar må stå att på kaia – ferja går utan at ho er fylt"
                data-fwdnav-position="0"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
    
    <div class="kur-room__artwork">
    <figure
      class="kur-image"
      aria-hidden="true"
      itemScope
      itemType="http://schema.org/ImageObject"
    >
      <meta itemprop="contentUrl" content="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQSTwCpbaqSDIPCnk_fjqDQA" />
      <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQlExCNuEJgmxeCYCeH1zSmQ" />
      <meta itemprop="name" content="Siderampa på ferja Ivar Aasen er stengt" />
      <picture>
        <source
          
          media="(max-width: 719px)"
          data-srcset="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQlExCNuEJgmxeCYCeH1zSmQ 80w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQKCyNcz3rb2teCYCeH1zSmQ 160w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQGttfuhZvSaJeCYCeH1zSmQ 350w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQilVeKVJ1SjReCYCeH1zSmQ 450w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQphD_fUZMMQ9eCYCeH1zSmQ 650w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQwnzVwvShnrleCYCeH1zSmQ 1000w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQo6xmq0u_SLdeCYCeH1zSmQ 1200w"
          srcset="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQlExCNuEJgmxeCYCeH1zSmQ 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
        <img
          class="lazyload"
          src="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQSTwCpbaqSDIPCnk_fjqDQA"
          title="Foto: Joachim Orvik"
          data-srcset="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQSTwCpbaqSDIPCnk_fjqDQA 80w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQNIUc0_wN6KoPCnk_fjqDQA 160w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQkkEk-IX_SUIPCnk_fjqDQA 350w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQjfyh8ufq3mkPCnk_fjqDQA 450w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQYK-MPYPm53gPCnk_fjqDQA 650w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQHEjXhdCzfgAPCnk_fjqDQA 1000w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQIWKEo6KmsRcPCnk_fjqDQA 1200w"
          srcset="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQSTwCpbaqSDIPCnk_fjqDQA 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
      </picture>
      
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQSTwCpbaqSDIPCnk_fjqDQA 80w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQNIUc0_wN6KoPCnk_fjqDQA 160w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQkkEk-IX_SUIPCnk_fjqDQA 350w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQjfyh8ufq3mkPCnk_fjqDQA 450w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQYK-MPYPm53gPCnk_fjqDQA 650w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQHEjXhdCzfgAPCnk_fjqDQA 1000w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQIWKEo6KmsRcPCnk_fjqDQA 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQlExCNuEJgmxeCYCeH1zSmQ"
          srcset="https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQlExCNuEJgmxeCYCeH1zSmQ 80w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQKCyNcz3rb2teCYCeH1zSmQ 160w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQGttfuhZvSaJeCYCeH1zSmQ 350w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQilVeKVJ1SjReCYCeH1zSmQ 450w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQphD_fUZMMQ9eCYCeH1zSmQ 650w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQwnzVwvShnrleCYCeH1zSmQ 1000w, https://gfx.nrk.no/34jozhyy98Xc2QwR36qRuQo6xmq0u_SLdeCYCeH1zSmQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title="Foto: Joachim Orvik"
        />
      </picture>
    </noscript>
  
    </figure>
  </div>
  
    <div class="kur-room__content">
      
      
        <h2 class="kur-room__title kur-room__title--5">
            <span role="text">
              
              Bilar må stå att på kaia <span class="kur-nowrap">–&nbsp;</span>ferja går utan at ho er fylt
            </span>
          </h2>
      
      
      
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
    <div
      id="kur-room-id-404117"
      class="kur-room--size-50 kur-room--xl tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-tall kur-room--magazine"
      lang="no"
      
    >
      
              <a
                href="https://www.nrk.no/innlandet/xl/med-pustemusikk-og-pusteklinikk-laerer-dei-andre-a-puste-1.14815855"
                data-fwdnav-id="KUR-1311382"
                data-fwdnav-title="Etter ho fekk hjelp, har ho vore hekta på pust"
                data-fwdnav-position="1"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
    
    <div class="kur-room__artwork">
    <figure
      class="kur-image"
      aria-hidden="true"
      itemScope
      itemType="http://schema.org/ImageObject"
    >
      <meta itemprop="contentUrl" content="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AlyaEni2MnS696vdK3NuzJw" />
      <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AOB1A0NY6DajTorzLpCMB-w" />
      <meta itemprop="name" content="Martine Sogn-Larssen ligg på ein benk for å lære pusteteknikk av Anette Aarsland." />
      <picture>
        <source
          
          media="(max-width: 719px)"
          data-srcset="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AOB1A0NY6DajTorzLpCMB-w 80w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AtXGbbYlNv1LTorzLpCMB-w 160w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AiBmojp7EZiLTorzLpCMB-w 350w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AJazdS0L0DoXTorzLpCMB-w 450w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850A2NfT38_zS0LTorzLpCMB-w 650w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850Awv-pXoR3Sr3TorzLpCMB-w 1000w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850A4w8f0rKJ9fzTorzLpCMB-w 1200w"
          srcset="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AOB1A0NY6DajTorzLpCMB-w 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
        <img
          class="lazyload"
          src="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AlyaEni2MnS696vdK3NuzJw"
          title="Foto: Kari Nygard Tvilde"
          data-srcset="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AlyaEni2MnS696vdK3NuzJw 80w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850A5zgajMzuxCq96vdK3NuzJw 160w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AyLxTV8vY3hy96vdK3NuzJw 350w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850Alw7aEP7oBwC96vdK3NuzJw 450w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850A8EucFO6afJu96vdK3NuzJw 650w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AsHZzDXxgnOe96vdK3NuzJw 1000w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AsmmqJnPfkRO96vdK3NuzJw 1200w"
          srcset="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AlyaEni2MnS696vdK3NuzJw 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
      </picture>
      
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AlyaEni2MnS696vdK3NuzJw 80w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850A5zgajMzuxCq96vdK3NuzJw 160w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AyLxTV8vY3hy96vdK3NuzJw 350w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850Alw7aEP7oBwC96vdK3NuzJw 450w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850A8EucFO6afJu96vdK3NuzJw 650w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AsHZzDXxgnOe96vdK3NuzJw 1000w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AsmmqJnPfkRO96vdK3NuzJw 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AOB1A0NY6DajTorzLpCMB-w"
          srcset="https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AOB1A0NY6DajTorzLpCMB-w 80w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AtXGbbYlNv1LTorzLpCMB-w 160w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AiBmojp7EZiLTorzLpCMB-w 350w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850AJazdS0L0DoXTorzLpCMB-w 450w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850A2NfT38_zS0LTorzLpCMB-w 650w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850Awv-pXoR3Sr3TorzLpCMB-w 1000w, https://gfx.nrk.no/O4-fbGLKfRdg8NGGlR850A4w8f0rKJ9fzTorzLpCMB-w 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title="Foto: Kari Nygard Tvilde"
        />
      </picture>
    </noscript>
  
    </figure>
  </div>
  
    <div class="kur-room__content">
      
      
        <h2 class="kur-room__title kur-room__title--3">
            <span role="text">
              
                    <small>Mista stemma etter kjærleikssorg:</small>
                  
              Etter ho fekk hjelp, har ho vore hekta på pust
            </span>
          </h2>
      
      
      
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
      </div>
    </section>
  
    </main>
  
    </div>
    
        <script
          
          defer
          
          type="text/javascript"
          
          src="https://www.nrk.no/assets/elglobo-f05e76e9.js"
          
        ></script>
      
  </div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g50 col fr s9 sl12 sl18 sg6 group-reference"><div class="group widget rich lp_newsroomglobo cf container-widget"><div class="g100 col fr s9 sl12 sl18 sg6 flow-reference"><!-- include: /serum/render?id=1.12990296&amp;secondary=1.14849986&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1465481046000&amp;head=SISTE+NYTT&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=10&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=AUTO&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.12990296"
data-relation-limit="10">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>SISTE NYTT</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations flow-content__empty"></div>
</div>
</div><div class="g100 col fr s9 sl12 sl18 sg6 stream-reference"><!-- include: /serum/render?id=1.11001867&amp;size=9&amp;perspective=LEAN&amp;alignment=RIGHT&amp;created=1465481116000&amp;quantity=8 -->
<section class="stream widget lean cf js-initialize js-realtime"
data-id="1.11001867"
data-relation-perspective="REFERENCE"
data-relation-limit="8"
data-permalink="">
<header class="stream-header">
<h3 class="stream-title"><time aria-live="off">&nbsp;</time>Siste meldinger</h2>
</header>
<ul class="stream-lean-content relations" aria-live="polite">
<li class="stream-item relation"
id="1.14858449.1.14858449"
data-id="1.14858449"
data-reference-id="1.14858449.1.14858449"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.14858449&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;created=1578922747000 -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/hoyesterett-med-eget-nav-utvalg--1.14858449"
class="autonomous skin-text"
data-id="1.14858449">
<time class="bulletin-publication-time">
14:39
</time>
Høyesterett med eget Nav-utvalg 
</a>
</span>

</li>
<li class="stream-item relation"
id="1.14858406.1.14858406"
data-id="1.14858406"
data-reference-id="1.14858406.1.14858406"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.14858406&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;created=1578922508000 -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/nekter-skyld-for-aeresvold-1.14858406"
class="autonomous skin-text"
data-id="1.14858406">
<time class="bulletin-publication-time">
14:35
</time>
Nekter skyld for æresvold
</a>
</span>

</li>
<li class="stream-item relation"
id="1.14858251.1.14858251"
data-id="1.14858251"
data-reference-id="1.14858251.1.14858251"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.14858251&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;created=1578920281000 -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/iran-gir-fra-seg-ferdsskrivere-1.14858251"
class="autonomous skin-text"
data-id="1.14858251">
<time class="bulletin-publication-time">
13:58
</time>
Iran gir fra seg ferdsskrivere
</a>
</span>

</li>
<li class="stream-item relation"
id="1.14858238.1.14858238"
data-id="1.14858238"
data-reference-id="1.14858238.1.14858238"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.14858238&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;created=1578916288000 -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/annullerer-musharrafs-dodsstraff-1.14858238"
class="autonomous skin-text"
data-id="1.14858238">
<time class="bulletin-publication-time">
12:51
</time>
Annullerer Musharrafs dødsstraff
</a>
</span>

</li>
<li class="stream-item relation"
id="1.14858235.1.14858235"
data-id="1.14858235"
data-reference-id="1.14858235.1.14858235"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.14858235&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;created=1578915743000 -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/jensen-saken-utsatt-til-torsdag-1.14858235"
class="autonomous skin-text"
data-id="1.14858235">
<time class="bulletin-publication-time">
12:42
</time>
Jensen-saken utsatt til torsdag
</a>
</span>

</li>
<li class="stream-item relation"
id="1.14858220.1.14858220"
data-id="1.14858220"
data-reference-id="1.14858220.1.14858220"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.14858220&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;created=1578915599000 -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/evakuerer-15-20-husstander-1.14858220"
class="autonomous skin-text"
data-id="1.14858220">
<time class="bulletin-publication-time">
12:39
</time>
Evakuerer 15-20 husstander
</a>
</span>

</li>
<li class="stream-item relation"
id="1.14858128.1.14858128"
data-id="1.14858128"
data-reference-id="1.14858128.1.14858128"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.14858128&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;created=1578915252000 -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/frankrike-ber-norge-om-soldater-1.14858128"
class="autonomous skin-text"
data-id="1.14858128">
<time class="bulletin-publication-time">
12:34
</time>
Frankrike ber Norge om soldater
</a>
</span>

</li>
<li class="stream-item relation"
id="1.14858012.1.14858012"
data-id="1.14858012"
data-reference-id="1.14858012.1.14858012"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.14858012&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;created=1578911064000 -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/jensen-saken-utsettes-1.14858012"
class="autonomous skin-text"
data-id="1.14858012">
<time class="bulletin-publication-time">
11:24
</time>
Jensen-saken utsettes
</a>
</span>

</li>
</ul>
</section>
<script>
require([
'inline!standard:realtime:common/module/realtime/Serum.RealtimeUpdater',
'inline!standard:realtime:type/stream/Serum.RealtimeStream',
'inline!standard:jquery',
'inline!standard:realtime:common/module/date/Serum.Clock'
], function(RealtimeUpdater, RealtimeStream, $, Clock) {
$('.stream.js-realtime').each(function() {
var $target = $(this);
$target.removeClass('js-realtime');
RealtimeUpdater.get().addTarget($target);
new RealtimeStream($target);
Clock.initialize($('.stream-header time'));
});
});
</script>
</div><div class="g100 col fr s9 sl12 sl18 sg6 singleton-reference"><!-- include: /serum/render?id=1.11263327&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1465481124000 -->
<div class="stream-lean-footer">
<a href="https://www.nrk.no/nyheter/" target="_parent" class="stream-lean-exit">Følg nyhetsbildet <span>akkurat nå</span></a>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="arrow-right">
<g fill="none" fill-rule="evenodd">
<path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="2" stroke-linecap="square"/>
</g>
</svg>
</div></div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 universe-reference"><!-- include: /serum/render?id=1.11264150&amp;secondary=1.14849986&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;scope=ARTICLE&amp;caption=Norge&amp;created=1393943931000&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11264150">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/norge/norge-1.11264150" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11264150">
Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.14858364"
data-reference-id="1.11264150."
data-fwdnav-id="1.14858364"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.14858364&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/norge/politiet-med-siste-nytt-om-prinsdal-drapet-1.14858364" data-id="1.14858364">
<!-- include: /serum/render?id=1.14856016&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=DREPT+P%C3%85+PARKERINGSPLASSEN%3A+Den+21+%C3%A5r+gamle+mannen+ble+erkl%C3%A6rt+d%C3%B8d+p%C3%A5+stedet+etter+skytingen+sent+fredag+kveld.+En+omfattende+drapsetterforskning+ble+iverksatt%2C+men+forel%C3%B8pig+st%C3%A5r+politiet+uten+klare+gjennombrudd+i+saken.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="vYD1cuqC5QBxQPx2_K7HXA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXABCEq4nQ-jOE7C8x4dYP0KA.jpg 80w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAdfAelIgZfWc7C8x4dYP0KA.jpg 160w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAh-dIYsRQCjg7C8x4dYP0KA.jpg 350w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAMWyDU5UBEHM7C8x4dYP0KA.jpg 450w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAj3y1aDUnD707C8x4dYP0KA.jpg 650w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAMPFyywlK11Q7C8x4dYP0KA.jpg 1000w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAPCETR5g36ww7C8x4dYP0KA.jpg 1200w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXAuthdo2rf6-w7C8x4dYP0KA.jpg 1600w, https://gfx.nrk.no/vYD1cuqC5QBxQPx2_K7HXApDhXpkISYG87C8x4dYP0KA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Krimteknikere sikrer spor etter drapet på Prinsdal." title="Foto: Terje Pedersen / Scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Politiet med siste nytt om Prinsdal-drapet</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.14858070"
data-reference-id="1.11264150."
data-fwdnav-id="1.14858070"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.14858070&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/ytring/moralisering-med-rette-1.14858070" data-id="1.14858070">
<!-- include: /serum/render?id=1.14858093&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=%C2%ABKlimabevegelsen+kan+moralisere+med+rette.+%C3%85+spise+kj%C3%B8tt+er+mindre+b%C3%A6rekraftig.+%C3%85+fly+er+mer+klimafiendtlig+enn+%C3%A5+ta+tog%C2%BB%2C%0D%0Askriver+Synne+S%C3%B8rgjerd.+Bildet+viser+en+klimademonstrasjon+i+Washington+i+desember.++&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="XAxpHLwWxCmmq4Gn2FicLg" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgXitIFExxIwLmhv4f8DsVlw.jpg 80w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgwqa57CizpVDmhv4f8DsVlw.jpg 160w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLg5BYIV9ulpj7mhv4f8DsVlw.jpg 350w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLg66VvcWX7aWvmhv4f8DsVlw.jpg 450w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgWA7aklVTXLvmhv4f8DsVlw.jpg 650w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgBbrWNjR630jmhv4f8DsVlw.jpg 1000w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgsI8PEvKHQO_mhv4f8DsVlw.jpg 1200w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgSoSJti_xMLbmhv4f8DsVlw.jpg 1600w, https://gfx.nrk.no/XAxpHLwWxCmmq4Gn2FicLgoF1mRkby4Pzmhv4f8DsVlw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skuespilleren Lily Tomlin og Jane Fonda under en klimaprotest i Washington 27. desember 2019. 
" title="Foto: EVA HAMBACH / AFP"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Moralisering med rette</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.14858018"
data-reference-id="1.11264150."
data-fwdnav-id="1.14858018"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.14858018&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/norge/sv-varsler-mistillit-mot-hauglie-1.14858018" data-id="1.14858018">
<!-- include: /serum/render?id=1.14858024&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=MISTER+TILLIT%3A+If%C3%B8lge+SV+burde+alarmen+g%C3%A5tt+tidligere+i+departementet+i+trygdeskandalen.+SV-leder+Audun+Lysbakken+viser+til+at+saken+har+f%C3%A5tt+store+konsekvenser+for+livene+til+flere+tusen+mennesker.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="LSiGXDDQZ0y64tfNXkjlcQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQAhaIgFlxpbMp3Ig7Jvn2RA.jpg 80w, https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQJH9yMrAIwesp3Ig7Jvn2RA.jpg 160w, https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQeOAlnHe1UC8p3Ig7Jvn2RA.jpg 350w, https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQcE-NPzVQ_OAp3Ig7Jvn2RA.jpg 450w, https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQUvWj0trkfCYp3Ig7Jvn2RA.jpg 650w, https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQlhllaWuixEsp3Ig7Jvn2RA.jpg 1000w, https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQgziXZxyG3QIp3Ig7Jvn2RA.jpg 1200w, https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQAfUWRYOs7zkp3Ig7Jvn2RA.jpg 1600w, https://gfx.nrk.no/LSiGXDDQZ0y64tfNXkjlcQK5oU2zYf_Ewp3Ig7Jvn2RA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Anniken Hauglie" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">SV varsler mistillit mot Hauglie</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
</div>
<!-- END: /templates/universe/universe.jsp -->
</div></div></div><div class="g100 col fln sAUTO footer-reference"><!-- include: /serum/render?id=1.12592700&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;created=1444287455000 -->
<style>
.nrk-bottommenu{display:none}
html.no-header .nrk-bottommenu-footer {display: none;}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font:14px/1.2 'LFT Etica Book','LFT Etica','Helvetica Neue',sans-serif}
</style>
<link rel="stylesheet" href="https://www.nrk.no/serum/2.0.398/views-dist/singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.7818385 31.436699c0 17.3368275-14.0542459 31.3910734-31.3910734 31.3910734C14.0542459 62.8277724 0 48.7735265 0 31.436699 0 14.1001799 14.0542459.04593395 31.3907651.04593395c17.3368275 0 31.3910734 14.05424595 31.3910734 31.39076505"/>
<path fill="#FFF" d="M24.7362003 39.1261648c-2.4862904.2648138-4.4719316.176337-4.4719316.176337V14.2228759c0-1.423644-.0027745-2.7011626-.0055491-3.5927128-.0024662-.73278512.5838852-1.3299264 1.3166704-1.33794173 2.210995-.02404595 5.7183138.09433415 6.8645044.3218459 8.2893817 1.64622333 10.2713235 9.20374463 10.2355628 15.87310683-.0610397 11.4091905-8.5770082 13.0677451-13.9392569 13.6389907zm14.7444883-27.188888c-3.9786812-2.45484573-9.227174-3.3858559-16.253218-3.3858559H9.84805294c-2.17153498 1.9520385-3.59332932 4.0021106-3.59332932 4.0021106 4.27709768.7053481 7.07413588 5.465523 7.07413588 11.3459928l.0588818 33.2558683S21.0695 63.3910027 32.563468 62.8052679c.0027745-.0292868.0277453.0231211 0 0 0 0-12.2951916 1.1295434-12.2991993-10.8277716V39.8315129c3.4709416 0 10.8212977.5290111 17.4055743-2.0574708 3.7702829-1.4812927 8.5831738-5.3508422 8.5831738-13.1389581 0-5.8407015-2.8784244-10.2429616-6.7723282-12.6978072z"/>
<path fill="#0B0B0A" d="M75.0773383 24.6313846h1.6224856c.3902844 0 .7346349-.0517913 1.0333597-.1553739.2987248-.1035825.5490494-.2481666.7515903-.433752.2019244-.1855855.354832-.4081648.4584146-.666813.1032743-.2583399.1550656-.543192.1550656-.8536315 0-.6443083-.1988416-1.1474238-.5959081-1.5093463-.3973749-.362539-.9982156-.5435003-1.8025221-.5435003h-1.6224856v4.162417zm0 1.0863841v3.7810727h-1.3616794V19.3896741h2.984165c.6396842 0 1.195824.0739875 1.6684196.2219626.4725956.1482835.8641131.359148 1.1748608.6316689.3101312.2725208.5416507.6020738.6945583.9874257.1525993.3856601.2290532.8160211.2290532 1.2910829 0 .4704376-.0823112.9007986-.2466253 1.291083-.1646223.3905927-.4056984.7266195-.7232284 1.0086971-.3172217.2823859-.7115137.5021906-1.181643.6597225-.4701293.1575318-1.0090054.2364519-1.6153952.2364519h-1.6224856zm8.620476-1.4322759h1.4319676c.3998411 0 .7512821-.0484002 1.0549394-.1448923.303349-.0958756.5570647-.2324443.7617636-.4087813.2046989-.1763371.3585314-.3868933.462114-.6313606.1032743-.2444672.1553739-.5148301.1553739-.8117052 0-.6017655-.1988416-1.0555559-.5965248-1.3610629-.3973748-.3061235-.9886588-.4587229-1.7738518-.4587229h-1.4957819v3.8165252zm0 .9948244v4.2185242h-1.3616794V19.3896741h2.8574613c.6393759 0 1.1921246.0647391 1.6576297.193909.4655051.1294783.8499321.3166051 1.1535894.5610724.3030407.2444672.527778.5394926.6735951.8850762.1458172.3455836.2188799.7324769.2188799 1.1606799 0 .3572983-.0564155.6911672-.1695548 1.0016066-.1128311.3104395-.2762203.589126-.4901676.8360595-.2142557.2469335-.4753701.4574898-.7833434.6313605-.3079732.1738708-.6572562.305507-1.0475405.3952169.1695548.0983419.3196879.242001.4516324.4300528l2.9487126 4.0141335h-1.213396c-.2493997 0-.432519-.0964921-.5502825-.289168l-2.6240922-3.6118262c-.0798449-.1131393-.1670886-.1942174-.2611145-.2435424-.0940258-.0493251-.2352188-.0739876-.4232705-.0739876h-1.037059zm13.8128615-5.8906431v1.1144376h-4.8535842v3.3581106h3.9293562v1.0722031h-3.9293562v3.4496701h4.8535842v1.1147459h-6.2291363V19.3896741h6.2291363m7.1465822 1.580251c-.042543.0702882-.087244.1233126-.134103.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080153 0-.172946-.0397683-.278687-.1199215-.10574-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357606-.1846607-.585735-.2645056-.228128-.0798449-.504348-.1199215-.82866-.1199215-.306124 0-.576487.0410015-.811706.1233126-.23491.0823112-.431285.1939091-.589125.335102-.157224.1415012-.276221.3070484-.356066.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138727.1858937.322154.3446587.550591.4762949.22782.131328.486776.2457004.775636.3418842.289476.0964921.585735.1963753.889084.2999579s.599607.2198048.888775.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411556.4399177.550591.7266195.138418.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.225971 1.2454573-.150749.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644616.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788032-.3566818-.5388765-.2373767-.9985242-.5582978-1.3792519-.9627631l.3949086-.6489326c.0376104-.0517913.0835443-.0955673.1374936-.1304031.0539492-.0357606.1140641-.0533327.1797281-.0533327.0989584 0 .2120977.0533327.3388014.1590733.127012.1057405.2857769.2219627.4762952.3492829.190518.1267037.420804.2429259.691475.349283.270363.1057405.600533.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254333-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225662-.1316362-.483386-.2432341-.772554-.335102s-.585426-.1858938-.888775-.2823859c-.303657-.0961838-.599608-.2077817-.888776-.335102-.289476-.1267037-.546891-.291326-.7725533-.4935587-.2256621-.2022327-.4081647-.4550235-.5465831-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.1384184-.3338688.3394179-.6301274.6029986-.8887756.2632728-.2586482.5891258-.4658133.9769438-.6208789.388127-.1550656.833594-.2330609 1.336709-.2330609.564772 0 1.079602.08971 1.545107.268205.465813.1788032.872437.4374514 1.220486.7762528l-.331402.6489326m7.477984 0c-.042542.0702882-.087243.1233126-.134102.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080154 0-.172946-.0397683-.278687-.1199215-.105741-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357607-.1846607-.585735-.2645056s-.504348-.1199215-.828661-.1199215c-.306123 0-.576486.0410015-.811705.1233126-.23491.0823112-.431286.1939091-.589126.335102-.157223.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138726.1858937.322154.3446587.55059.4762949.22782.131328.486777.2457004.775637.3418842.289476.0964921.585734.1963753.889083.2999579s.599608.2198048.888776.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411555.4399177.55059.7266195.138419.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.22597 1.2454573-.15075.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644617.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788033-.3566818-.538876-.2373767-.998524-.5582978-1.379251-.9627631l.394908-.6489326c.037611-.0517913.083545-.0955673.137494-.1304031.053949-.0357606.114064-.0533327.179728-.0533327.098958 0 .211789.0533327.338801.1590733.127012.1057405.285777.2219627.476295.3492829.190518.1267037.420805.2429259.691476.349283.270363.1057405.600532.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254332-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225663-.1316362-.483386-.2432341-.772554-.335102s-.585427-.1858938-.888776-.2823859c-.303657-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.546892-.291326-.772554-.4935587-.225662-.2022327-.408164-.4550235-.546583-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138419-.3338688.339418-.6301274.602999-.8887756.263272-.2586482.589126-.4658133.976944-.6208789.388126-.1550656.833593-.2330609 1.336709-.2330609.564771 0 1.079602.08971 1.545107.268205.465813.1788032.872436.4374514 1.220486.7762528l-.331403.6489326m8.528609-1.580251v1.1144376h-4.853585v3.3581106h3.929665v1.0722031h-3.929665v3.4496701h4.853585v1.1147459h-6.228828V19.3896741h6.228828m2.945938.0456256c.058265.0308282.125162.093101.200999.1871269l5.855191 7.6188693c-.014489-.1220795-.023429-.2407678-.028362-.3560651-.004624-.1152973-.006782-.2268952-.006782-.3354103v-7.1601464h1.198907v10.1091673h-.691167c-.108207 0-.19915-.0184968-.271288-.0564155-.073063-.0376103-.144892-.100808-.215797-.1905179l-5.848409-7.6120872c.009865.1177636.016647.2330608.02158.3458919.004624.112831.006782.2164136.006782.3104395v7.2026892h-1.198598V19.3896741h.705348c.122079 0 .212097.015414.271596.0456256m14.867492 1.5346254c-.042543.0702882-.086627.1233126-.134102.1584567-.046859.0354524-.108207.0530244-.183428.0530244-.079845 0-.172946-.0397683-.278378-.1199215-.106049-.0798449-.24046-.1680134-.402307-.2645055-.162465-.0964921-.357607-.1846607-.585427-.2645056-.228128-.0798449-.504348-.1199215-.828969-.1199215-.305815 0-.57587.0410015-.811397.1233126-.23491.0823112-.431286.1939091-.589126.335102-.15784.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069671.5160632.20809.701957.138418.1858937.322462.3446587.550282.4762949.228128.131328.486468.2457004.775945.3418842.289168.0964921.585426.1963753.888775.2999579.303658.1035826.599916.2198048.889392.3489747.289168.1294782.547508.2928674.775637.4904759.228128.1976084.411247.4399177.550282.7266195.138727.2870101.20809.6396842.20809 1.0580222 0 .442384-.074912.8576391-.22597 1.2454573-.150133.3878181-.369938.7253864-.659106 1.0123965-.289476.2870101-.644925.5123639-1.065113.6769862-.421729.1649306-.899873.2472418-1.435667.2472418-.653865 0-1.250389-.1189967-1.788649-.3566818-.538568-.2373767-.998216-.5582978-1.379251-.9627631l.394908-.6489326c.037919-.0517913.083236-.0955673.137802-.1304031.053641-.0357606.113448-.0533327.179728-.0533327.09865 0 .211481.0533327.338185.1590733.127628.1057405.286085.2219627.476911.3492829.189902.1267037.420805.2429259.690859.349283.270671.1057405.600841.1584567.991434.1584567.324312 0 .613788-.0447008.86812-.1341025.253408-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311364-.3563735.405082-.5820355.094334-.2256621.141193-.4775281.141193-.7546732 0-.3058153-.069672-.5564481-.20809-.751282-.138419-.1954505-.320921-.3585314-.546275-.4904759-.225971-.1316362-.483694-.2432341-.77317-.335102-.289168-.0918679-.585427-.1858938-.888468-.2823859-.303349-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.5472-.291326-.77317-.4935587-.225046-.2022327-.407857-.4550235-.546275-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138418-.3338688.339726-.6301274.602999-.8887756.262964-.2586482.588817-.4658133.97756-.6208789.387818-.1550656.833594-.2330609 1.336401-.2330609.564155 0 1.079602.08971 1.545415.268205.465505.1788032.872128.4374514 1.21987.7762528l-.331403.6489326M79.8036022 36.3201865v1.1147459h-4.8532758V40.96938h4.1479277v1.1144377h-4.1479277v4.3458445h-1.3755522V36.3201865h6.228828m2.5189683 6.3567648h3.7742905l-1.5873415-4.1127837c-.1038909-.2543322-.2046989-.5712456-.3036573-.9528981-.0517913.1929842-.1020412.3708626-.1513662.533327-.0496333.1618478-.0980335.3045821-.1448923.4263533l-1.5870332 4.1060015zm6.6240448 3.7527109h-1.0583304c-.1223878 0-.2207296-.0302116-.2962585-.0909431-.0749124-.0619646-.1316362-.139035-.1689383-.2327525l-.9458077-2.4415896h-4.5357459l-.9454994 2.4415896c-.0329861.0838525-.0894016.1596898-.1692465.2253538-.079845.0659722-.1788033.0983418-.2962586.0983418h-1.0583304l4.0424955-10.1094757h1.3894248l4.0424954 10.1094757zm5.4886441-.9948245c.2728291 0 .5231537-.0123313.7512821-.0385352.22782-.0255873.4433088-.0647391.6455414-.1156055.2022327-.0524079.3927507-.1143725.5712457-.1874352.1788033-.0730627.3576065-.156607.5364098-.2509412V42.613137h-1.5660701c-.0894016 0-.1612312-.0255873-.2154887-.0773786-.0539493-.0514831-.0807698-.114989-.0807698-.1899015v-.7765611h3.1037783v3.8800311c-.2537157.1840441-.5182213.3437339-.7935166.4803026-.2752954.1362605-.5690877.2500163-.8819935.341576-.3125974.0915596-.6476994.1599981-1.0049977.2046989-.3576065.0447008-.7454247.0668971-1.164071.0668971-.73371 0-1.4063802-.1254706-2.0177025-.3776449-.6116305-.2509411-1.1381753-.6036152-1.580251-1.0583304-.4420757-.4531738-.7867344-.997599-1.0336679-1.6326589-.2466252-.6350599-.3702461-1.3336258-.3702461-2.0956977 0-.7710121.1211546-1.4742022.3634639-2.1089539.242001-.6344433.5875845-1.1791768 1.0367507-1.6332754.4491662-.4534821.9923582-.8046148 1.6295761-1.0540145.6372179-.2493998 1.3511979-.3748703 2.1413234-.3748703.3995328 0 .7713203.0302115 1.1147459.0881685.3431173.05919.6615721.1439674.9556727.2549488.2941006.1100565.5656966.2438507.8147881.4016908.2493997.1578401.4821522.3354103.6985659.5324022l-.3881265.6214955c-.0801532.1267037-.1834275.1902097-.3104394.1902097-.0752207 0-.1575319-.0262039-.2466253-.0779952-.1177635-.0653557-.2493997-.1452006-.3952169-.2395348-.1458171-.0946424-.3233873-.1846606-.5327104-.2722125-.2093232-.0869354-.4562567-.1606147-.7408005-.2219627-.2845438-.0604232-.6221121-.0915596-1.0123965-.0915596-.5687794 0-1.0839178.093101-1.5447986.2789947-.4608809.1858938-.8536316.4513242-1.1779437.7962912-.3246204.3458918-.5740202.7648464-.747891 1.2568637-.1738707.4910925-.2611144 1.0429164-.2611144 1.6533138 0 .6399924.0906348 1.2103132.271596 1.7112706.1809613.5009575.4362184.9251529.765463 1.2732027.3289364.3486664.7195291.6137885 1.1708532.7978325.4516324.1831193.9501236.2740623 1.4957819.2740623m7.2168706-.1541407h4.373589v1.1489652h-5.742051V36.3201865h1.368462v8.9605105m6.137268-8.9605105h1.368462v10.1094757h-1.368462V36.3201865zm8.585024 9.1146512c.272829 0 .522845-.0123313.750973-.0385352.228129-.0255873.443617-.0647391.645542-.1156055.202541-.0524079.39275-.1143725.571862-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.08971 0-.161232-.0255873-.215489-.0773786-.05395-.0514831-.08077-.114989-.08077-.1899015v-.7765611h3.103778v3.8800311c-.253715.1840441-.518221.3437339-.793825.4803026-.274987.1362605-.569087.2500163-.881685.341576-.312906.0915596-.647699.1599981-1.005306.2046989-.357606.0447008-.745424.0668971-1.163454.0668971-.73371 0-1.406997-.1254706-2.018011-.3776449-.611322-.2509411-1.138175-.6036152-1.579943-1.0583304-.442384-.4531738-.786734-.997599-1.033668-1.6326589-.246933-.6350599-.370554-1.3336258-.370554-2.0956977 0-.7710121.121463-1.4742022.363464-2.1089539.242309-.6344433.587584-1.1791768 1.036751-1.6332754.449474-.4534821.992666-.8046148 1.629576-1.0540145.637218-.2493998 1.350889-.3748703 2.141015-.3748703.399533 0 .771628.0302115 1.114746.0881685.343117.05919.662188.1439674.956289.2549488.293484.1100565.565697.2438507.814171.4016908.2494.1578401.482461.3354103.698566.5324022l-.387818.6214955c-.079845.1267037-.183119.1902097-.310748.1902097-.074912 0-.156915-.0262039-.246625-.0779952-.117763-.0653557-.2494-.1452006-.3946-.2395348-.146126-.0946424-.324004-.1846606-.533327-.2722125-.208707-.0869354-.455948-.1606147-.740492-.2219627-.284544-.0604232-.622112-.0915596-1.012089-.0915596-.569087 0-1.084534.093101-1.545415.2789947-.460881.1858938-.853015.4513242-1.177635.7962912-.324312.3458918-.573712.7648464-.747891 1.2568637-.173871.4910925-.261115 1.0429164-.261115 1.6533138 0 .6399924.090635 1.2103132.271905 1.7112706.180961.5009575.43591.9251529.765463 1.2732027.328936.3486664.719529.6137885 1.170853.7978325.451016.1831193.949815.2740623 1.495474.2740623m12.076928-9.1146512v1.1147459h-4.853276v3.3578023h3.929356v1.0728196h-3.929356v3.4493619h4.853276v1.114746h-6.22852V36.3201865h6.22852m8.620784 9.0237082c.418646 0 .7929-.0709048 1.122145-.2120977.328628-.1405764.607623-.3381848.835751-.5925171.22782-.2534074.402307-.557373.522229-.910047.119613-.3526741.179728-.7404922.179728-1.1637627v-6.1452837h1.361371v6.1452837c0 .5829603-.093101 1.1243027-.278378 1.6224856-.185894.4981829-.451941.9300853-.797216 1.2944741-.345892.3643887-.767929.6504739-1.266112.8570226-.4988.2068569-1.058331.3101312-1.679518.3101312-.620879 0-1.18041-.1032743-1.679209-.3101312-.497875-.2065487-.921762-.4926339-1.269504-.8570226-.348049-.3643888-.615329-.7962912-.800607-1.2944741-.185893-.4981829-.278994-1.0395253-.278994-1.6224856v-6.1452837h1.361987v6.1385015c0 .4229622.060115.8107804.179728 1.1637627.119922.352674.293484.6563313.522229.910047.228129.2534074.50774.4525573.839143.5959082.331402.1439675.706889.2154888 1.125227.2154888m13.255489-9.0237082v1.1508149h-3.266243v8.9586608h-1.36877v-8.9586608h-3.280115v-1.1508149h7.915128m.268205 0h1.093166c.122696 0 .221038.0311364.296258.0924844.075221.0607315.131637.1384184.169555.2327526l2.856845 7.1317845c.06628.1599981.126087.3341772.179728.5222289.054566.1880517.106974.3831939.159382.5857349.041926-.202541.088168-.3976832.136877-.5857349.049633-.1880517.10759-.3622308.172946-.5222289l2.84328-7.1317845c.032986-.0798449.08971-.1541408.169555-.2225793.079845-.0681302.178495-.1026577.296258-.1026577h1.100257l-4.119874 10.1094757h-1.234668l-4.119565-10.1094757m11.4989 6.3567648h3.774599l-1.587342-4.1127837c-.103274-.2543322-.204699-.5712456-.303965-.9528981-.051483.1929842-.101733.3708626-.151366.533327-.049017.1618478-.097109.3045821-.144893.4263533l-1.587033 4.1060015zm6.624661 3.7527109h-1.05833c-.122388 0-.221038-.0302116-.296259-.0909431-.075529-.0619646-.132252-.139035-.169246-.2327525l-.945191-2.4415896h-4.536671l-.945191 2.4415896c-.033295.0838525-.08971.1596898-.169555.2253538-.079845.0659722-.178495.0983418-.296258.0983418h-1.058331l4.042804-10.1094757h1.389425l4.042803 10.1094757zm2.644748-1.1489652h4.373898v1.1489652h-5.742052V36.3201865h1.368154v8.9605105m9.827706.1541407c.272829 0 .522845-.0123313.75159-.0385352.22782-.0255873.443001-.0647391.645542-.1156055.201616-.0524079.392442-.1143725.570937-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.089402 0-.161232-.0255873-.214873-.0773786-.054257-.0514831-.081386-.114989-.081386-.1899015v-.7765611h3.104395v3.8800311c-.254024.1840441-.518838.3437339-.793517.4803026-.275603.1362605-.569704.2500163-.881993.341576-.313523.0915596-.648316.1599981-1.005614.2046989-.357607.0447008-.745425.0668971-1.163763.0668971-.73371 0-1.406689-.1254706-2.017703-.3776449-.611322-.2509411-1.138175-.6036152-1.580559-1.0583304-.441767-.4531738-.786118-.997599-1.03336-1.6326589-.246625-.6350599-.369937-1.3336258-.369937-2.0956977 0-.7710121.120538-1.4742022.363155-2.1089539.241693-.6344433.587585-1.1791768 1.036751-1.6332754.449166-.4534821.992666-.8046148 1.629884-1.0540145.637218-.2493998 1.351198-.3748703 2.141324-.3748703.399532 0 .770703.0302115 1.113821.0881685.343734.05919.662188.1439674.956289.2549488.294101.1100565.565697.2438507.815096.4016908.248783.1578401.481536.3354103.69795.5324022l-.387818.6214955c-.080154.1267037-.183428.1902097-.310132.1902097-.075837 0-.15784-.0262039-.247241-.0779952-.117147-.0653557-.2494-.1452006-.394909-.2395348-.146126-.0946424-.323696-.1846606-.532402-.2722125-.209632-.0869354-.456873-.1606147-.740801-.2219627-.28516-.0604232-.622112-.0915596-1.012705-.0915596-.569087 0-1.084226.093101-1.54449.2789947-.461497.1858938-.854248.4513242-1.178868.7962912-.324313.3458918-.573712.7648464-.747275 1.2568637-.174487.4910925-.261114 1.0429164-.261114 1.6533138 0 .6399924.090018 1.2103132.271288 1.7112706.181269.5009575.436218.9251529.765463 1.2732027.329244.3486664.719837.6137885 1.171161.7978325.451941.1831193.950124.2740623 1.495782.2740623"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3>
<a href="https://www.nrk.no/nyheter/" class="nrk-bottommenu-info-circle-logo" aria-label="NRK Nyheter">
<span class="sr-only">NRK Nyheter</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 70" aria-hidden="true" role="presentation" width="70" height="70">
<path fill="#00B8F1" d="M35.4 0C16.1 0 0 15.2 0 35c0 19.4 15.2 35 34.5 35C53.7 70 70 55 70 35.6 70 16 54.9 0 35.4 0z"/>
<path fill="#FFF" d="M44.5 23.4l2.8-4.7s.1-.1.2-.1h4.3c.1 0 .1.1.1.1L48.7 24c-.2.4-.2.5.1 1l3.1 5.2c.1.1 0 .2 0 .2h-4.3c-.1 0-.2 0-.2-.1l-2.9-5c-.5-.8-.5-1 0-1.9zM30.3 18.7c0-.1 0-.1.1-.1h3.8c.1 0 .1 0 .1.1v11.5c0 .2 0 .2-.1.2h-3.8c-.1 0-.1 0-.1-.2V18.7zM18.6 18.7c0-.1 0-.1.1-.1h4V30.4h-4c-.1 0-.1 0-.1-.2V18.7zM15.8 46.4h-2.6l-3.7-7.1v5.4l.9.3v1.4h-4V45l1-.3v-8.2l-1-.2v-1.4h3.5l3.8 7.7v-6.1l-1-.2v-1.4h4.1v1.4l-1 .2M25.7 39.2l-.7.2-2.3 7c-.7 2.3-1.6 3.4-3.5 3.4-1.1 0-2-.3-2.5-.6l.5-1.8c.3.1.9.3 1.4.3.6 0 .9-.2 1.1-.7l.2-.4-2.3-7.3-.6-.1v-1.4h4.2v1.4l-.8.2 1.3 4.9h.1l1.4-4.9-.7-.2v-1.4h3.4v1.4zM25.6 30.2L23 18.7c0-.1 0-.1.1-.1h2.5c1.1 0 2 .7 2.2 1.9l2.2 9.7s0 .2-.1.2h-4.2s-.1 0-.1-.2zM35.1 46.4h-3.5V41c0-1-.3-1.3-.9-1.3-.6 0-1.1.3-1.3.5v4.6l1 .3v1.4h-4.5V45l1-.3v-8.3l-1-.3v-1.3h3.4v3.7h.1c.6-.6 1.3-1 2.3-1 1.6 0 2.4.9 2.4 2.8v4.4l1 .3v1.4zM34.7 20.6c0-1.6 1.2-2.3 2.3-2.3 1.4 0 2.3 1 2.3 2.4 0 1.1-.9 2.2-2.2 2.2-1.6 0-2.4-1.2-2.4-2.3zM40.2 44.6c-1.3 0-1.8-.7-1.9-1.8H43c.1-.4.1-.9.1-1.3 0-2.7-1.2-3.9-3.4-3.9-2.4 0-3.9 1.6-3.9 4.5 0 3.1 1.6 4.5 4.1 4.5 1.4 0 2.4-.4 3.2-.9l-.5-1.7c-.9.4-1.7.6-2.4.6zm-.6-5.1c.9 0 1.2.6 1.2 1.8h-2.4c0-1 .2-1.8 1.2-1.8zM43.7 30.2c0 .2-.1.2-.1.2h-3.9s-.1 0-.1-.2V18.7c0-.1.1-.1.1-.1h3.9s.1 0 .1.1v11.5zM47.5 46.6c-1.8 0-2.6-.8-2.6-2.6v-4.3h-1.2v-1.9H45l.4-2.1h2v2.1h1.9v1.9h-1.9v3.9c0 .8.2 1.1.9 1.1.4 0 .7-.1 1.1-.3l.5 1.6c-.6.4-1.8.6-2.4.6zM54.7 44.6c-1.3 0-1.8-.7-1.9-1.8h4.6c.1-.4.1-.9.1-1.3 0-2.7-1.2-3.9-3.4-3.9-2.4 0-3.9 1.6-3.9 4.5 0 3.1 1.6 4.5 4.1 4.5 1.4 0 2.4-.4 3.2-.9l-.4-1.7c-.9.4-1.7.6-2.4.6zm-.6-5.1c.9 0 1.2.6 1.2 1.8h-2.4c0-1 .2-1.8 1.2-1.8zM63.5 40.2c-.7 0-1.2.2-1.5.8v3.7l1.4.3v1.4h-4.8V45l.9-.2v-5.4l-.9-.2v-1.4h2.8l.3 1.4h.1c.3-1.1 1-1.6 1.9-1.6.4 0 .8.1.8.1v2.6c-.3 0-.8-.1-1-.1z"/>
</svg>
</a>
</h3>
<ul>
<li>Sentralbord:&nbsp;
<a href="tel:+4723047000">23 04 70 00</a>
</li>
<li>Nyhetsdirektør:&nbsp;
Helje Solberg
</li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="http://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<a class="nrk-bottommenu-info-tips" href="https://www.nrk.no/tips">
<div class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</div>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://www.nrk.no/hjelp/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/personvern-pa-nett-i-nrk-1.7765898">Personvern</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://www.nrk.no/produksjonsfolka">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
<li class="colophon-list-item"><a href="http://nrkbutikken.no/">NRK Butikken</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2020</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Thor Gjermund Eriksen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://www.nrk.no/serum/2.0.398/views-dist/singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/nyheter/norge+url=https://www.nrk.no/norge/omfattende-familievoldssak-for-oslo-tingrett_-dreier-seg-om-aere_-mener-politiet-1.14849986;;;" />
<img src="https://sb.scorecardresearch.com/p?oce_section=nrk/nyheter/norge&amp;c7=https://www.nrk.no/norge/omfattende-familievoldssak-for-oslo-tingrett_-dreier-seg-om-aere_-mener-politiet-1.14849986&amp;cv=2.0&amp;cj=1&amp;c1=2&amp;c2=23674236" style="display:none">
</noscript>
<script>
loadCSS( '/serum/2.0.398/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.Engagement']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
