<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 " lang="nb-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 " lang="nb-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 " lang="nb-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 " lang="nb-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 " lang="nb-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js " lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Flere skadd i båtulykke ved Kragerø – NRK Norge – Oversikt over nyheter fra ulike deler av landet</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Flere personer ble skadd, etter at to båter kolliderte utenfor Kragerø natt til søndag. Den ene båten stakk først av fra stedet, men føreren meldte seg senere for politiet."/>
<meta name="author" content="Aud Darrud"/>
<meta name="dc.date.issued" content="2022-06-19"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nrk.no/nrkno/serum/2.0.472/type/page/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.nrk.no/nrkno/serum/2.0.472/type/page/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://static.nrk.no/nrkno/serum/2.0.472/type/page/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://static.nrk.no/nrkno/serum/2.0.472/type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Flere skadd i båtulykke ved Kragerø" />
<meta
property="og:description"
content="Flere personer ble skadd, etter at to båter kolliderte utenfor Kragerø natt til søndag. Den ene båten stakk først av fra stedet, men føreren meldte seg senere for politiet."
/>
<meta property="og:image" content="https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AK2EznC_LyRmEkKHoY6SKyw.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AK2EznC_LyRmEkKHoY6SKyw.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/norge/flere-skadd-i-batulykke-ved-kragero-1.16008452" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Flere skadd i båtulykke ved Kragerø" />
<meta name="twitter:description" content="Flere personer ble skadd, etter at to båter kolliderte utenfor Kragerø natt til søndag. Den ene båten stakk først av fra stedet, men føreren meldte seg senere for politiet." />
<meta name="twitter:image" content="https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AK2EznC_LyRmEkKHoY6SKyw.jpg" />
<meta name="robots" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.nrk.no/norge/flere-skadd-i-batulykke-ved-kragero-1.16008452" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});
(function configureLinkpulseABTest () {
function getParameterByName(name) {
var url = window.location.href;
name = name.replace(/[\[\]]/g, '\$&');
var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
results = regex.exec(url);
if (!results) return null;
if (!results[2]) return '';
return decodeURIComponent(results[2].replace(/\+/g, ' '));
}
function createMetaTag(property, content) {
var meta = document.createElement('meta');
meta.setAttribute('property', property);
meta.setAttribute('content', content);
document.head.appendChild(meta);
}
function removeQueryParam(query, param) {
return query.replace(new RegExp(param + '=([^&#]*&?)', 'g'), '');
}
try {
var variant = getParameterByName('lp_v');
var baseUrlAndQuery = window.location.href.split('?');
var baseUrl = baseUrlAndQuery[0];
let initialQuery = baseUrlAndQuery[1] || '';
var query = initialQuery;
if (variant) {
var contentIdPattern = /(.*)(\d\.\d+)$/;
var variantUrl = baseUrl.replace(contentIdPattern, "$1" + variant + "-$2");
createMetaTag('lp:url', variantUrl);
createMetaTag('lp:tag', 'ab-test');
createMetaTag('lp:tag', 'variant-' + variant);
var contentIdMatch = baseUrl.match(contentIdPattern);
if (contentIdMatch && contentIdMatch.length >= 3) {
createMetaTag('lp:tag', 'content-id-' + contentIdMatch[2]);
}
query = removeQueryParam(query, 'lp_v');
}
var lpMetadataKeys = ['title', 'image'];
lpMetadataKeys.forEach(function (metaKey) {
var param = 'lp_' + metaKey;
var metaValue = getParameterByName(param);
if (metaValue) {
createMetaTag('lp:' + metaKey, metaValue);
query = removeQueryParam(query, param);
}
});
if (initialQuery !== query) {
window.history.replaceState({}, document.title, baseUrl + (query ? '?' + query : ''));
}
} catch (e) {
//best effort
}
})();
</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.472/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.472/widget.css" />
</noscript>
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>
var require={paths:{coreDatepicker:"https://static.nrk.no/core-components/major/5/core-datepicker/core-datepicker.min",coreToggle:"https://static.nrk.no/core-components/major/5/core-toggle/core-toggle.min",coreAnalytics:"https://static.nrk.no/core-analytics/major/6/core-analytics.min",jquery:"common/bower/jquery/dist/jquery.min",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",text:"common/bower/requirejs-text/text",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min",highcharts:"//code.highcharts.com/highcharts","highcharts-data":"//code.highcharts.com/modules/data"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},vkbeautify:{exports:"vkbeautify"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
// require doesn't want paths with extensions, so away they go
function getRequireUrl (url) {
return url.substr(0, url.lastIndexOf('.js')) || -1;
}
// A user agent makes a cross-origin HTTP request when it requests a resource from a different domain, protocol, or port than the one from which the current document originated.
function locationIsCrossOrigin (url) {
var link = document.createElement('a'),
areEqual = false;
link.href = url;
areEqual = link.protocol === window.location.protocol &&
link.hostname === window.location.hostname &&
link.port === window.location.port;
return areEqual === false;
}
function isInDomainList (url, domainList) {
var link = document.createElement('a');
link.href = url;
return domainList.reduce(function (found, domain) {
return found ? true : link.hostname.slice(-domain.length) === domain;
}, false);
}
var a = "https://static.nrk.no/nrkno/serum/2.0.472";
require.baseUrl = a;
var gaCode = 
'UA-3413696-1';
// module configuration
require.config = {
'common/module/realtime/Serum.SseEventEmitter' : {
SSE_NOTIFIER_URL : 'https://nrkno-ssenotifier.nrk.no/sse/feed'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/nyheter/norge',
statisticsData : {"contentId":"1.16008452","contentTitle":"Flere skadd i båtulykke ved Kragerø","contentPublishedYear":2022,"contentPublishedMonth":6,"contentPublishedDay":19,"contentType":"Article","contentCategoryId":"2.7008","contentCategoryTitle":"NRK Norge – Oversikt over nyheter fra ulike deler av landet","contentFolderId":"2.2716","articleType":"nrk.content.articletype.normal","articleUniverses":"pp:1.11264150"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : gaCode,
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js',
NATIVEBRIDGE_URL : 'https://static.nrk.no/nativebridge/latest/nativebridge.min.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaMetadata' : {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/'
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/',
GAU_CODE : 'UA-3413696-1',
CONTENT_ID: "1.16008452"
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
},
'type/quiz/Serum.Quiz' : {
CONTENT_ID: "1.16008452"
},
'common/js/lib/Serum.ForwardNavTracking' : {
CONTENT_ID: "1.16008452"
}
};
/* PUB-12597
* Load scripts from other domains with crossorigin attribute
* set, so that JS error reporting gets better.
* Now, it would be too easy if this was possible for all scripts,
* so naturally there is an exception list.
*/
require.onNodeCreated = function (node, config, moduleName, url) {
var nonCorsEnabledDomains = [
'google-analytics.com',
'lp4.io',
'polldaddy.com',
'poll.fm',
'instagram.com',
'disqus.com',
'facebook.net',
'twitter.com',
'chartbeat.com',
'pusher.com',
'highcharts.com'
],
scriptLink = document.createElement('a');
if (locationIsCrossOrigin(node.src) && !isInDomainList(node.src, nonCorsEnabledDomains)) {
node.setAttribute('crossorigin', 'anonymous');
}
// PUB-13025 - cache busting hack for jQuery loading in RequireJS
if (moduleName === 'jquery') {
node.setAttribute('src', node.getAttribute('src') + '?cachebust=' + Date.now())
}
};
// require paths from environment config
require.paths = require.paths || {};
require.paths['ludo'] = getRequireUrl('https://static.nrk.no/ludo/latest/ludo.js');
})();
</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
<script async src="https://www.nrk.no/viderenavigasjon/assets/utm-entry.js"></script>
<script type="application/ld+json">
{"@type":"Article","datePublished":"2022-06-19T02:06:26+02:00","image":["https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AyyfZgj5PxWa83YEsraEjzw.jpg","https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AmGA0fZnBWNbieKxJunyZxg.jpg","https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1At1KyGpqSK8CuNbQ5eeqMtA.jpg","https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AK2EznC_LyRmEkKHoY6SKyw.jpg","https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1Ag8JH2lUp1_Av30ez0nCRwQ.jpg"],"author":[{"@type":"Person","name":"Aud Darrud"},{"@type":"Person","name":"Nils Fridtjof Skumsvoll"}],"name":"Flere skadd i båtulykke ved Kragerø","inLanguage":"nb-NO","publisher":{"@type":"Organization","name":"NRK","logo":{"@type":"ImageObject","url":"https://gfx.nrk.no/MypkihdsBkCYb-cXvwW8BgLqqp7OO7Fkyj8B_mXoY4Ew"}},"dateModified":"2022-06-19T11:08:26+02:00","abstract":"Flere personer ble skadd, etter at to båter kolliderte utenfor Kragerø natt til søndag. Den ene båten stakk først av fra stedet, men føreren meldte seg senere for politiet.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nrk.no/norge/flere-skadd-i-batulykke-ved-kragero-1.16008452"},"headline":"Flere skadd i båtulykke ved Kragerø","@context":"https://schema.org/"}
</script></head>
<body>
<script>
var darkmode = document.cookie.match('(^|;)\\s*nrkno-darkmode\\s*=\\s*([^;]+)')
darkmode = darkmode && darkmode.pop();
if (darkmode === 'on' || (darkmode === 'auto' && window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
document.body.classList.add('darkmode');
}
</script>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><link rel="stylesheet" href="https://static.nrk.no/nrkno-masthead/major/4/nrkno-masthead.min.css"><header class="nrk-masthead lp_masthead">
      <a id="nrk-masthead__jump-anchor" class="nrk-masthead__jump-anchor nrk-masthead__jump-anchor--disabled" href="#innhold">Hopp til innhold</a>
      <a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg viewBox="0 0 35 14" class="nrk-logo-nrk" width="2.188em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247M18.9405537.77010873c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0M9.50872938 2.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a>
      <button class="nrk-masthead__bars" aria-label="Meny" aria-expanded="false">
        <svg aria-hidden="true" focusable="false" width="24" height="24" viewBox="0 0 24 24">
          <g fill-rule="evenodd">
            <rect width="20" height="2" x="2" y="4" />
            <rect width="20" height="2" x="2" y="11"/>
            <rect width="20" height="2" x="2" y="18"/>
          </g>
        </svg>
      </button>

      <nav class="nrk-masthead__desktop" hidden>
        <div class="nrk-masthead__apps">
          <ul>
            <li><a href="https://tv.nrk.no/" aria-label="NRK TV"><svg viewBox="0 0 58 14" class="nrk-logo-nrk-tv" width="3.625em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M38 1.00376904v1.40117634h3.725115V13.0037632h1.54630423V2.40494538H47V1.00376904m8.4477723 0L52.2164108 11.252467 49.0507902 1.00376904h-1.60078944L51.2946446 13.0037632h1.8205232l3.8897659-11.99999416M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247m-2.653584-.22989127c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0m9.50872938 1.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a></li>
            <li><a href="https://radio.nrk.no/" aria-label="NRK Radio"><svg viewBox="0 0 86 15" class="nrk-logo-nrk-radio" width="5.375em" height="0.938em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg></a></li>
            <li><a href="https://nrksuper.no" aria-label="NRK Super"><svg viewBox="0 0 62 26" class="nrk-logo-nrk-super" width="3.875em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M44.998 11.17a1.843 1.843 0 0 0-1.842 1.842 1.841 1.841 0 1 0 1.842-1.842zm8.758.687a.244.244 0 0 1-.2-.143l-.58-1.508c-.028-.073-.077-.073-.107 0l-.577 1.508a.246.246 0 0 1-.2.143l-1.61.087c-.082.002-.097.05-.033.101l1.25 1.013c.065.053.1.159.079.24l-.416 1.552c-.022.082.017.108.084.063l1.353-.875a.24.24 0 0 1 .248 0l1.353.875c.068.045.106.02.085-.063l-.416-1.553a.252.252 0 0 1 .078-.239l1.25-1.013c.064-.052.05-.1-.032-.1l-1.609-.088zM49 1C42.385 1 37 6.382 37 13s5.385 12 12 12c6.616 0 12-5.382 12-12S55.616 1 49 1zm0 21.642c-5.317 0-9.642-4.326-9.642-9.641 0-5.319 4.325-9.644 9.642-9.644 5.318 0 9.644 4.325 9.644 9.644 0 5.315-4.326 9.64-9.644 9.64zM31.088 13.56c-.252-.427-.266-.69-.024-1.101L34.4 7h-4.626s-2.78 4.542-3.16 5.173c-.376.63-.36 1.023.015 1.67.38.647 3.145 5.157 3.145 5.157h4.626s-3.275-5.374-3.311-5.44M21.594 19h4.208V7h-4.208zM18.94 6.77a2.392 2.392 0 0 0-2.381 2.403c0 1.327 1.065 2.406 2.382 2.406a2.399 2.399 0 0 0 2.388-2.406 2.396 2.396 0 0 0-2.388-2.403M12.064 19h4.205V7h-4.205zM0 19h4.197V7H0zM9.509 8.928A2.381 2.381 0 0 0 7.179 7H4.475l2.717 12h4.57L9.508 8.928z"/></svg></a></li>
            <li><a href="https://p3.no" aria-label="NRK P3"><svg viewBox="0 0 26 26" class="nrk-logo-nrk-p3-symbol" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" d="M0 26h26V0H0v26zm19.975-8.06c.175.302.183.485.007.78-.122.203-.71 1.198-1.104 1.842h-2.446l1.34-2.202-1.39-2.331 1.246-2.042H14.61l-1.252-2.1h5.73s.797 1.284.887 1.438c.175.302.183.484.007.778l-1.176 1.95c.392.64 1.047 1.678 1.17 1.887zm-4.38 1.001c-.117.197-.753 1.237-1.132 1.857-.379-.62-1.014-1.66-1.133-1.857-.169-.283-.161-.459.007-.75.118-.201.75-1.233 1.126-1.85.377.617 1.008 1.649 1.126 1.85.168.291.176.467.007.75zm-2.537-3.88c-.176.292-1.467 2.404-1.467 2.404H8.913l1.548-2.538c.114-.191.107-.313-.01-.51-.017-.032-1.538-2.53-1.538-2.53h2.678c1.27 2.073 1.27 2.073 1.46 2.397.174.3.182.483.007.776zm-6.874 5.5h2.384v-8.673H6.184v8.674zm0-10.015h1.702V5.673H6.184v4.873zm2.895-4.874c.467 0 .856.337.943.784l.912 4.087v.003h-1.85L7.987 5.672h1.093zm1.962 4.874h1.701V5.673h-1.701v4.873zm2.77-4.974c.53 0 .962.435.962.971a.968.968 0 0 1-.963.972.966.966 0 0 1-.96-.972c0-.536.43-.97.96-.97zm1.068 4.974h1.703V5.673h-1.703v4.873zM16.9 7.773c.154-.256 1.279-2.1 1.279-2.1h1.872L18.702 7.89c-.099.167-.092.273.009.446.015.028 1.34 2.21 1.34 2.21H18.18s-1.119-1.83-1.272-2.094c-.153-.263-.16-.422-.007-.679z"/></svg></a></li>
            <li><a href="https://yr.no" aria-label="Yr"><svg viewBox="0 0 26 26" class="nrk-logo-yr" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M13 25.5C6.096 25.5.5 19.904.5 13S6.096.5 13 .5 25.5 6.096 25.5 13 19.904 25.5 13 25.5zm7.55-8.598c-.43-.465-1.114-1.397-1.114-1.397a3.555 3.555 0 0 0 1.578-.912c.692-.688 1.069-1.664 1.064-2.715.01-1.09-.468-2.07-1.225-2.685-.755-.622-1.726-.913-2.736-.913h-1.784a3.038 3.038 0 0 0-3.029 3.033v7.48h2.02v-2.124c0-.55.461-1.01 1.01-1.01h.806l2.328 2.848c.164.159.38.262.62.282h.044l.044.003.042-.003h1.196l.003-1.634s-.493.14-.861-.253h-.005zm-8.557-8.294h-2v3.26c-.037 1.216-1.175 1.61-2.084 1.622-1.037-.014-2.129-.591-2.129-2.17l-.003-2.719h-1.97v2.72c0 1.233.428 2.287 1.234 3.047.731.69 1.733 1.075 2.827 1.093h.081c.735-.013 1.815-.493 2.024-.917v.9c0 1.193-1.517 1.97-1.926 2.174l.03.034-.028.017 1.267 1.534c.735-.43 2.669-1.284 2.676-3.98V8.608h.001zm6.306 5.03h-1.965c-.354 0-.692.146-1.01.257v-2.584c0-.547.461-1.009 1.01-1.01h1.783c.628 0 1.131.185 1.445.447.31.267.485.581.495 1.132-.005.591-.194.997-.476 1.284-.287.284-.692.473-1.284.473l.002.002z"/></svg></a></li>
          </ul>
        </div>

        <ul class="nrk-masthead__promo">
          <li><a href="https://www.nrk.no/nyheter/">Nyheter</a></li>
          <li><a href="https://www.nrk.no/sport/">Sport</a></li>
          <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
          <li><a href="https://www.nrk.no/video/humor/">Humor</a></li>
          <li><a href="https://www.nrk.no/distrikt/">Distrikt</a></li>
        </ul>
        <button class="nrk-masthead__more" aria-expanded="false" aria-controls="nrk-masthead__mega">
          Mer 
          <span class="nrk-masthead__more-icon"><svg viewBox="0 0 24 24" class="nrk-chevron-down" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M4 10.88l8 5.6 8-5.6V9l-8 5.6L4 9v1.88z"/></svg><span>
        </button>
        <div class="nrk-masthead__mega" id="nrk-masthead__mega" hidden>
          <div class="nrk-masthead__wrapper">
            <div class="nrk-masthead__sections">
              <div class="nrk-masthead__section">
                <h2>Nyheter</h2>
                <ul>
                  <li><a href="https://www.nrk.no/nyheter/">Nyhetssenter</a></li>
                  <li><a href="https://www.nrk.no/norge/">Norge</a></li>
                  <li><a href="https://www.nrk.no/urix/">Urix</a></li>
                  <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
                  <li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li>
                  <li><a href="https://www.nrk.no/viten/">Viten</a></li>
                  <li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li>
                  <li><a href="https://www.nrk.no/ytring/">Ytring</a></li>
                  <li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li>
                  <li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Sport</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sport/">Sportsnyheter</a></li>
                  <li><a href="https://resultater.nrk.no/">Resultater</a></li>
                  <li><a href="https://www.nrk.no/sport/sendeplan/">Sendeplan</a></li>
                  <li><a href="https://www.nrk.no/sport/videoklipp/">Videoklipp</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section">
                <h2>Distrikt</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sorlandet/">Agder</a></li>
                  <li><a href="https://www.nrk.no/innlandet/">Innlandet</a></li>
                  <li><a href="https://www.nrk.no/mr/">M&oslash;re og Romsdal</a></li>
                  <li><a href="https://www.nrk.no/nordland/">Nordland</a></li>
                  <li><a href="https://www.nrk.no/osloogviken/">Oslo og Viken</a></li>
                  <li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li>
                  <li><a href="https://www.nrk.no/tromsogfinnmark/">Troms og Finnmark</a></li>
                  <li><a href="https://www.nrk.no/trondelag/">Tr&oslash;ndelag</a></li>
                  <li><a href="https://www.nrk.no/vestfoldogtelemark/">Vestfold og Telemark</a></li>
                  <li><a href="https://www.nrk.no/vestland/">Vestland</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Temasider</h2>
                <ul>
                  <li><a href="https://www.nrk.no/video/humor/">NRK Humor</a></li>
                  <li><a href="https://www.nrk.no/mat/">NRK Mat</a></li>
                  <li><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
                  <li><a href="https://www.nrkbeta.no/">NRKbeta</a></li>
                </ul>
                <h2>Info</h2>
                <ul>
                  <li><a href="https://hjelp.nrk.no/">Hjelp</a></li>
                  <li><a href="https://www.nrk.no/informasjon/">Informasjon</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>

        <div class="nrk-masthead__search">
          <form class="nrk-masthead__search-form" role="search" action="https://www.nrk.no/sok/">
            <input type="search" name="q" aria-label="S&oslash;k i hele nrk-universet" placeholder="S&oslash;k" autoComplete="off">
            <button type="submit" aria-label="S&oslash;k"><svg viewBox="0 0 24 24" class="nrk-search" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M10 19c4.9706 0 9-4.0294 9-9 0-4.97056-4.0294-9-9-9-4.97056 0-9 4.02944-9 9 0 4.9706 4.02944 9 9 9zm0-2.1176c-3.80102 0-6.88235-3.0814-6.88235-6.8824 0-3.80102 3.08133-6.88235 6.88235-6.88235 3.801 0 6.8824 3.08133 6.8824 6.88235 0 3.801-3.0814 6.8824-6.8824 6.8824zM15.8959 19l2.4263 4h2.3391l-2.4262-4h-2.3392z"/></svg></button>
          </form>
        </div>
      </nav>

      <div class="nrk-masthead__user">
        <a href="https://www.nrk.no/minside/" hidden>
          <svg viewBox="0 0 24 24" class="nrk-user-notloggedin" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M3 12c0-4.97056 4.02944-9 9-9 4.9706 0 9 4.02944 9 9 0 4.9706-4.0294 9-9 9-4.97056 0-9-4.0294-9-9zm-2 0C1 5.92487 5.92487 1 12 1c6.0751 0 11 4.92487 11 11 0 6.0751-4.9249 11-11 11-6.07513 0-11-4.9249-11-11zm5 0c0 3.3137 2.68629 6 6 6 3.3137 0 6-2.6863 6-6h-2c0 2.2091-1.7909 4-4 4-2.20914 0-4-1.7909-4-4H6z"/></svg>
          <span>Logg inn</span>
        </a>
        <script async src="/logginn.js"></script> 
      </div>
  </header><script async src="https://static.nrk.no/nrkno-masthead/major/4/nrkno-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.11101807&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT -->
<nav class="menu widget rich">
<h2 class="menu__title skin-text">
<a href="." class="skin-border">Norge</a>
</h2>
<div class="menu__scroller menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul class="menu__list" id="mi920uCUGPS_aAVooCbDLZag">
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.6892" href="https://www.nrk.no/nyheter/">
Siste nytt
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.6837" href="https://www.nrk.no/dokumentar/">
Dokumentar
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.7058" href="https://www.nrk.no/klima/">
Klima
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.6831" href="https://www.nrk.no/ytring/">
NRK Ytring
</a>
</li>
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#mi920uCUGPS_aAVooCbDLZag');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.16008452&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;scope=ARTICLE --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.16008452">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.16008452&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.16008452">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 class="title title-large article-title">Flere skadd i båtulykke ved Kragerø</h1>
<div class="text-body text-body-sans-serif article-lead">
<p>Flere personer ble skadd, etter at to båter kolliderte utenfor Kragerø natt til søndag. Den ene båten stakk først av fra stedet, men føreren meldte seg senere for politiet.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media ">
<!-- include: /serum/render?id=1.16008498&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=ALVORLIG+SKADD%3A+To+personer+betegnes+som+alvorlig%2C+men+ikke+livstruende+skadde+etter+ulykken+i+natt.++&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="4RBjESLdN6qGR_KYBFhs1A" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AjHfiNX0stvOEkKHoY6SKyw.jpg 80w, https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AyKZ1VQa6RSiEkKHoY6SKyw.jpg 160w, https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AngBebqB4t72EkKHoY6SKyw.jpg 350w, https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AdJvPnPKCetqEkKHoY6SKyw.jpg 450w, https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AOYIo2XLBJs-EkKHoY6SKyw.jpg 650w, https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1Am_kVS-G7xq2EkKHoY6SKyw.jpg 1000w, https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AK2EznC_LyRmEkKHoY6SKyw.jpg 1200w, https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1At3BsuTt2OEaEkKHoY6SKyw.jpg 1600w, https://gfx.nrk.no/4RBjESLdN6qGR_KYBFhs1AI2tKLYxfcTyEkKHoY6SKyw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="To personer hardt skadd i båtulykke utenfor Kragerø. " title="Foto: Stein Larsen"></div>
<figcaption>
<p>ALVORLIG SKADD: To personer betegnes som alvorlig, men ikke livstruende skadde etter ulykken i natt. </p>
<small>Foto: Stein Larsen</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.2714&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.14389950&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="G9ttyAz7E9RFw7Rh8b_4eQ" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQya7Ad6R6Wkh1QW0vvUUUtw.jpg 80w, https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQaAOdTstBgBd1QW0vvUUUtw.jpg 160w, https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQBeRUdz78cYB1QW0vvUUUtw.jpg 350w, https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQvDrh8vmTYsF1QW0vvUUUtw.jpg 450w, https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQnbEf1u6B8ct1QW0vvUUUtw.jpg 650w, https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQAt2W-2o-SlV1QW0vvUUUtw.jpg 1000w, https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQqbi0VaF0Mst1QW0vvUUUtw.jpg 1200w, https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQ09HAZq5Q4Yl1QW0vvUUUtw.jpg 1600w, https://gfx.nrk.no/G9ttyAz7E9RFw7Rh8b_4eQYb85sCBZhXt1QW0vvUUUtw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%61%75%64%2e%64%61%72%72%75%64%40%6e%72%6b%2e%6e%6f&#039;">Aud Darrud</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.22897&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.15678371&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="kK3sY_Lxxdz2tdTH3jjVUg" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUgvPQohMCwJLnLzEOx8Q0sOw.jpg 80w, https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUgxua5Auss47jLzEOx8Q0sOw.jpg 160w, https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUgpyZyRyoXyPXLzEOx8Q0sOw.jpg 350w, https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUgoSLNy2eHpYLLzEOx8Q0sOw.jpg 450w, https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUglzZvs13BB9_LzEOx8Q0sOw.jpg 650w, https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUgmtF3gLY0IMrLzEOx8Q0sOw.jpg 1000w, https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUgooZJcCzOlKnLzEOx8Q0sOw.jpg 1200w, https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUgoDTkYznWavjLzEOx8Q0sOw.jpg 1600w, https://gfx.nrk.no/kK3sY_Lxxdz2tdTH3jjVUgv8_ri7B8E-TLzEOx8Q0sOw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Nils Skumsvoll / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6e%69%6c%73%2e%66%72%69%64%74%6a%6f%66%2e%73%6b%75%6d%73%76%6f%6c%6c%40%6e%72%6b%2e%6e%6f&#039;">Nils Fridtjof Skumsvoll</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="container-widget-content">
<p class="article-source">Kilde: <em>NTB/NRK</em></p>
<p class="article-location">Vi rapporterer fra <em>Kragerø</em></p>
</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-06-19T02:06:26+02:00">
19.06.2022, kl. 02.06
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2022-06-19T11:08:26+02:00">
19.06.2022, kl. 11.08
</time></span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="favorite-button-placeholder__metadata"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/norge/1.16008452">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452&amp;text=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8&amp;body=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8%0D%0A%0D%0AFlere%20personer%20ble%20skadd%2C%20etter%20at%20to%20b%C3%A5ter%20kolliderte%20utenfor%20Krager%C3%B8%20natt%20til%20s%C3%B8ndag.%20Den%20ene%20b%C3%A5ten%20stakk%20f%C3%B8rst%20av%20fra%20stedet%2C%20men%20f%C3%B8reren%20meldte%20seg%20senere%20for%20politiet.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-06-19T02:06:26+02:00">
19.06.2022, kl. 02.06
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2022-06-19T11:08:26+02:00">
19.06.2022, kl. 11.08
</time></span>
<p class="article-location">Vi rapporterer fra <em>Kragerø</em></p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content favorite-button-placeholder__sidebar"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/norge/1.16008452">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452&amp;text=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8&amp;body=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8%0D%0A%0D%0AFlere%20personer%20ble%20skadd%2C%20etter%20at%20to%20b%C3%A5ter%20kolliderte%20utenfor%20Krager%C3%B8%20natt%20til%20s%C3%B8ndag.%20Den%20ene%20b%C3%A5ten%20stakk%20f%C3%B8rst%20av%20fra%20stedet%2C%20men%20f%C3%B8reren%20meldte%20seg%20senere%20for%20politiet.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1655629706000"></p>
<p>Det var klokken 01.10 natt til søndag at politiet fikk den dramatiske meldingen om en kollisjon mellom to båter i Bærøyfjorden utenfor Kragerø.</p> 
<p>Det ble først meldt at to personer var alvorlig skadd. De ble hentet av luftambulanse og fløyet til sykehus.</p> 
<p>Søndag opplyser politiet at det ikke lenger betegnes som alvorlige skader, men dreier seg om beinbrudd og lettere hodeskader.</p> 
<p>Tre andre ble kjørt til legevakt for sjekk etter ulykken, men kunne skrives ut etter kort tid.</p> 
<h2>Stakk av fra stedet</h2> 
<p>Nødetatene sendte store ressurser til området da de fikk meldingen.</p> 
<p>Den ene båten stakk fra stedet etter ulykka, noe som gjorde situasjonen uoversiktlig for nødetatene, forteller Kristian Johnsrud, operasjonsleder i Sørøst politidistrikt</p> 
<p>Hovedredningssentralen satte luftambulansen i søk og et redningshelikopter fra Rygge deltok i letingen etter den andre båten. I tillegg bidro både redningsskøyta og et kystvaktfartøy i den omfattende aksjonen etter ulykken.
</p><div id="1.16008505.cde2d261" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.16008505&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=Mannskaper+ved+kaia+i+Krager%C3%B8%2C+etter+at+to+b%C3%A5ter+kolliderte+i+B%C3%A6r%C3%B8yfjorden+utenfor+Krager%C3%B8+natt+til+s%C3%B8ndag.+&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="XOVCV6KFQU0k6lj3c0gPbQ" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQehzdwFpoU2uA7cj9Kdb3Bw.jpg 80w, https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQkUekycurFLyA7cj9Kdb3Bw.jpg 160w, https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQGTYj6TQsqmiA7cj9Kdb3Bw.jpg 350w, https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQdsGOVInvUnyA7cj9Kdb3Bw.jpg 450w, https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQl1rrWVTwSReA7cj9Kdb3Bw.jpg 650w, https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQhLX_wvxOxc2A7cj9Kdb3Bw.jpg 1000w, https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQdWkWpBgI4LWA7cj9Kdb3Bw.jpg 1200w, https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQRwvDuEA_Hs2A7cj9Kdb3Bw.jpg 1600w, https://gfx.nrk.no/XOVCV6KFQU0k6lj3c0gPbQMlIiKB2fFWaA7cj9Kdb3Bw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ulykke i Kragerø" title="Foto: Stein Larsen"></div>
<figcaption>
<p>Mannskaper ved kaia i Kragerø, etter at to båter kolliderte i Bærøyfjorden utenfor Kragerø natt til søndag. </p>
<small>Foto: Stein Larsen</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Føreren av båten kjørte inn til en båthavn, og meldte seg senere til politiet. Han er nå mistenkt for å ha kjørt med promille.</p> 
<p><strong>– De var vel redde for å bli tatt for promillekjøring, sier Johnsrud til NRK søndag formiddag. </strong></p> 
<p>Politiet har sikret nødvendige blodprøver av båtføreren.</p> 
<p>Om det får ytterligere konsekvenser for den mistenkte at han stakk fra stedet er for tidlig å si.</p> 
<p>– Saken er under etterforskning, så det må juristen komme tilbake til. Men jeg vil tro det får et etterspill, sier Johnsrud.</p> 
<p><span><span>Den ene båten, med de skadde, kom seg til havn ved Kragerø for egen maskin. Det skal ha vært åtte personer om bord i denne båten. </span></span></p> 
<p>Klokken 2.20 opplyste politiet at aksjonen var avsluttet.</p> 
<p>– Det er tross alt bra at det gikk som det gikk. En periode visste vi jo ikke om det lå noen i vannet, sier Johnsrud.</p> 
<div id="1.16008458.cc3c1143" class="g100 col fln s10 sl12 sl18 sg6 sg9 atlas-reference"><!-- include: /serum/render?id=1.16008458&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;aspect=F11&amp;parentSize=10 -->
<figure class="atlas widget rich F11">
<div class="atlas__canvas">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/kartoteket/atlas/static/v1-7bc2979832f01b3f48fe.css" /><script
crossorigin="anonymous"
type="module"
src="https://static.nrk.no/kartoteket/atlas/static/v1-8500a83c53e106f642b3.esm.js"
></script><script
crossorigin="anonymous"
nomodule
defer
src="https://static.nrk.no/kartoteket/atlas/static/v1-6f8511d81c24f58190a0.js"
></script><div
class="dh-atlas-root atlas__content"
data-name="dh-atlas"
data-view-mode="widget"
data-static-host="https://static.nrk.no/kartoteket/atlas"
data-metadata='{}'
data-error-tracking-enabled="true"
data-definition='{"_id":"01G5WSYT3GJAXE4BGMMXW09WK7","version":"1.0","name":"Båtulykke Kragerø","description":"Kartet viser Bærøyfjorden ved Kragerø","style":"mapbox:\u002F\u002Fstyles\u002Fnrk\u002Fcjvdqbbv106sy1fuq3i3lw53h","authors":[{"id":"7ee2f424-0200-4e5b-b0d7-3d958dbb89af","email":"aud.darrud@nrk.no","name":"Aud Darrud"}],"connectedFeatures":[],"data":[{"type":"markers","id":"t3lb1lz40l","zIndex":24,"data":{"type":"FeatureCollection","features":[{"type":"Feature","id":"bzls7bph3a","geometry":{"type":"Point","coordinates":[9.43034,58.8843]},"properties":{"options":{"icon":"circle","fillColor":"#e51c30","iconColor":"#ffffff","labelText":"Bærøyfjorden"}}}]}}],"controls":[{"type":"navigation"},{"type":"fullscreen"},{"type":"attribution"},{"type":"view"}],"createdAt":"2022-06-19T01:43:05.015Z","bounds":[[9.364250369896638,58.85212799962591],[9.480293460716894,58.90154961575644]],"updatedAt":"2022-06-19T01:43:05.015Z"}'
data-ga-property-id="UA-3413696-1"
data-catch-server-url="https://dh.nrk.no/catch"
></div>
</div>
<figcaption class="atlas__caption">
<p></p>
</figcaption>
</figure>
</div> 
<h2>Etterforsker hendelsen videre</h2> 
<p>Politiet opplyser til avisa <a href="https://www.varden.no/nyheter/alle-involverte-i-batulykken-er-i-20-arene-flere-kommer-fra-telemark/">Varden</a> at de involverte kommer fra Telemark og Buskerud.</p> 
<p>– Vi har hatt noen korte, innledende avhør og samtaler med involverte, men det er mye som gjenstår. Etterforskingen har knapt begynt, uttalte Ottar Steinstø, operasjonsleder ved Sør-Øst politidistrikt, til avisa søndag morgen.</p> 
<p>Det var en 22 fots RIB med 200 hestekrefters motor og en Hydrolift med 300 hestekrefter som kolliderte. Det var sistnevnte båt som stakk fra stedet. Det er ikke kjent om de to båtene hadde høy fart da de kolliderte.</p> 
<p>– Saken etterforskes videre mandag, opplyser Johnsrud.</p> 
<div id="1.11370251.cc1fe241" class="g100 col fln s10 sl12 sl18 sg6 sg9 singleton-reference"><!-- include: /serum/render?id=1.11370251&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;p.content=Har+du+bilder%2C+video+eller+er+p%C3%A5+stedet%3F&amp;parentSize=10 -->
<div class="singleton widget rich tipbox cf js-initialize">
<a href="https://www.nrk.no/03030/">
<h2 class="tipbox-header">Nyhetstips 03030</h2>
<p class="tipbox-content">Har du bilder, video eller er på stedet?</p> 
<span class="tipbox-pitch">Tips oss!</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</a>
</div></div>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2022-06-19T02:06:26+02:00">
19.06.2022, kl. 02.06
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2022-06-19T11:08:26+02:00">
19.06.2022, kl. 11.08
</time></span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/norge/1.16008452">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452&amp;text=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8&amp;body=Flere%20skadd%20i%20b%C3%A5tulykke%20ved%20Krager%C3%B8%0D%0A%0D%0AFlere%20personer%20ble%20skadd%2C%20etter%20at%20to%20b%C3%A5ter%20kolliderte%20utenfor%20Krager%C3%B8%20natt%20til%20s%C3%B8ndag.%20Den%20ene%20b%C3%A5ten%20stakk%20f%C3%B8rst%20av%20fra%20stedet%2C%20men%20f%C3%B8reren%20meldte%20seg%20senere%20for%20politiet.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fnorge%2F1.16008452">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<!-- include: /serum/render?id=panorama.singleton.favorittmarkering&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
    <div class="min-side" data-state-id="8dkmohxuze" data-static-host="https://static.nrk.no/publisering/min-side"><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/3-c2ddc9339a70fac9c76d.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/0-99dc734c95debc749e06.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/saveButton-ef7c001a95dbcb5bf37d.css"
    /><script crossorigin="anonymous">
        window['__clientConfig__8dkmohxuze__'] = {"analytics":{"gaPropertyId":"UA-3413696-1"},"errorTracking":{"enabled":1},"loginConfig":{"useMock":false,"loginUrl":"https:\u002F\u002Finnlogging.nrk.no","homeUrl":"https:\u002F\u002Fwww.nrk.no"},"favorites":{"articleBaseURL":"https:\u002F\u002Fwww.nrk.no\u002F","articlesPerPage":10,"enabledBuckets":[0,1,2,3,4,5,6,7,8,9,10,11]},"api":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside\u002Fapi"},"link":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside","base":"\u002Fminside"},"assets":{"url":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fmin-side\u002Fstatic\u002Fassets"}};
      </script><script id="boot-script" type="application/javascript"> 
       function detectIE() {
          var ua = window.navigator.userAgent;
        
          var msie = ua.indexOf('MSIE ');
          if (msie > 0) {
            // IE 10 or older => return version number
            return parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
          }
        
          var trident = ua.indexOf('Trident/');
          if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            return parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
          }
        
          var edge = ua.indexOf('Edge/');
          if (edge > 0) {
            // Edge (IE 12+) => return version number
            return parseInt(ua.substring(edge + 5, ua.indexOf('.', edge)), 10);
          }
        
          // other browser
          return false;
        }
    
        var ieVersion = detectIE(); 
        var modernBrowser = window.Promise && window.fetch && 'noModule' in HTMLScriptElement.prototype && (!ieVersion || ieVersion > 18);
        if(modernBrowser) {
            ["https://static.nrk.no/publisering/min-side/static/vendor~nrk-a71decf0e120b2de8bea.esm.js", "https://static.nrk.no/publisering/min-side/static/vendors~client~saveButton-c266592eb3b897c06225.esm.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-8cbfebabe489c07bea02.esm.js", "https://static.nrk.no/publisering/min-side/static/saveButton-e3a6720d07ac3daf1113.esm.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.type = "module";
                script.src = src;
                document.head.appendChild(script);
            });
        } else {
           [].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.defer = true;
                script.src = src;
                document.head.appendChild(script);
            });
        }
        var thisScript = document.getElementById('boot-script');
        thisScript.parentNode.removeChild(thisScript);
    </script></div>
  
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.11264150&amp;secondary=1.16008452&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11264150">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/norge/norge-1.11264150" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11264150">
Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16004855"
data-reference-id="1.11264150."
data-fwdnav-id="1.16004855"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16004855&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/mr/ein-oydelagt-basestasjon-gjer-at-det-ikkje-er-mobildekning-i-trollstigen-1.16004855" data-id="1.16004855">
<!-- include: /serum/render?id=1.15996134&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Det+var+lange+k%C3%B8ar+da+Trollstigen+opna+for+trafikk+i+starten+av+juni.+No+er+det+ikkje+mobildekning+p%C3%A5+delar+av+vegstrekninga.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="GzYiNrUwaOlr-jQXhzeSGw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwofYNGpaPQ4MeGz0Gy27T8Q.jpg 80w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwB-S49tNNKykeGz0Gy27T8Q.jpg 160w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwUa_4Nw112wYeGz0Gy27T8Q.jpg 350w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwuZx14hrJo0MeGz0Gy27T8Q.jpg 450w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwPToX7lmaBOoeGz0Gy27T8Q.jpg 650w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwVahDIvdqW1YeGz0Gy27T8Q.jpg 1000w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwpE34OQSRw8YeGz0Gy27T8Q.jpg 1200w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwr_VJruqAOvgeGz0Gy27T8Q.jpg 1600w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGw9HBZbyRC44oeGz0Gy27T8Q.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lange køar på Trollstigen" title="Foto: Berge Myrene / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ikkje mobildekning på ein av dei mest populære turistvegane</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.16002109"
data-reference-id="1.11264150."
data-fwdnav-id="1.16002109"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16002109&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/innlandet/dennis-_27_-drikker-alkoholfritt-pa-fest_-en-okende-trend_-mener-vinmonopolet-1.16002109" data-id="1.16002109">
<!-- include: /serum/render?id=1.16005113&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=NEI+TAKK%3A+27+%C3%A5r+gamle+Dennis+liker+%C3%A5+kose+seg+med+en+%C3%B8l%2C+men+han+har+ikke+r%C3%B8rt+en+dr%C3%A5pe+alkohol+p%C3%A5+fem+%C3%A5r.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="DIy2PLBa18AWKSAAy218EQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQbnRvcJNk5FXqN7dMqOFF4w.jpg 80w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQ6Z7wQExz4a7qN7dMqOFF4w.jpg 160w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQc-7b0wog2wnqN7dMqOFF4w.jpg 350w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQ_pxXv0gjr-7qN7dMqOFF4w.jpg 450w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQ0NX6DaW-j-7qN7dMqOFF4w.jpg 650w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQZGE1caKExIzqN7dMqOFF4w.jpg 1000w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQwm0CNAmVsmrqN7dMqOFF4w.jpg 1200w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQi7jgL4fKVNbqN7dMqOFF4w.jpg 1600w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQ1oUQWlDcqQzqN7dMqOFF4w.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dennis Olsen drikker alkoholfritt." title="Foto: Bjørn Opsahl / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Dennis (27) drikker alkoholfritt på fest: – Ser ingen grunn til å slutte nå</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11264150?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11264150&amp;secondary=1.16008452&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/norge/norge-1.11264150">
<span>Mer om:</span>
Norge
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fc s18 sg6 sg9 sg12 remoterenderedcontent-reference"><!-- include: /serum/render?id=1.13390103&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;scope=ARTICLE -->
    
      <link
        rel="stylesheet"
        
        
        
        href="https://static.nrk.no/publisering/kurator-visning/assets/elglobo-94cb98db.css"
        
      />
    
    <div class="elglobo lp_relatedglobal">
      <div class="elglobo__title-wrapper">
        <h3 class="nrk-floor__content__title widget-title skin-border">NRK anbefaler</h3>
      </div>
      <section
    id="kurator_main"
    class="kur-house__main"
    data-version-id="2624333"
    data-published-time="2022-06-02T21:18:09.178Z"
    data-generated-time="2022-06-19T10:55:20.328Z"
  >
    
    <section class="kur-floor kur-floor--mix kur-floor--normal">
      <div
        class="kur-floor__content lp_flow"
        data-ec-list="nrkno_forside_floor_1"
        data-ec-brand="kur:"
      >
        
        
    <div
      id="kur-room-id-779482"
      data-ec-variant="room-experiment-variant--original"
      class="kur-room--size-50 kur-room--xl tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-medium kur-room--variant-mobile-low kur-room--magazine kur-room--has-artwork"
      lang="no"
      
      
      
      data-ec-id="pp:1.15989608"
      data-ec-name="Brukte 1,4 millioner på å bli far"
      data-ec-position="1"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
              <a
                href="https://www.nrk.no/direkte/xl/heterofile-orjan-betalte-1_4-millioner-for-a-bli-pappa-alene-med-surrogat-i-usa-1.15989608"
                data-fwdnav-id="KUR-2650289"
                data-fwdnav-title="Brukte 1,4 millioner på å bli far"
                data-fwdnav-position="0"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
     <div class="kur-room__artwork">
      <figure class="kur-image" aria-hidden="true">
        <meta itemprop="contentUrl" content="https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gUKZtUxM1XEZu_v7MjAw6YQ" />
        <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gfRI93uoTCKdzjsMDyW6QoQ" />
        <meta itemprop="name"  />
        
    <picture>
      <source
        
        media="(max-width: 719px)"
        data-srcset="https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gfRI93uoTCKdzjsMDyW6QoQ 80w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gva0hKicp_Q1zjsMDyW6QoQ 160w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7g63qIw9uLippzjsMDyW6QoQ 350w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gl5beon6ZrKZzjsMDyW6QoQ 450w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gGVDHZ5kgE7VzjsMDyW6QoQ 650w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gyNanHmW0HD9zjsMDyW6QoQ 1000w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7g_cLxBbgFVHxzjsMDyW6QoQ 1200w"
        srcset="
          https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gfRI93uoTCKdzjsMDyW6QoQ 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
      <img
        class="lazyload"
        src="https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gUKZtUxM1XEZu_v7MjAw6YQ"
        title=""
        alt=""
        data-srcset="https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gUKZtUxM1XEZu_v7MjAw6YQ 80w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gverghFsuiEVu_v7MjAw6YQ 160w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gd2NWXtKvSu1u_v7MjAw6YQ 350w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gncEUxMMnjwNu_v7MjAw6YQ 450w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gv5dmD87PjcBu_v7MjAw6YQ 650w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gsyuSR9SPJhJu_v7MjAw6YQ 1000w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7g38z440f5Pr5u_v7MjAw6YQ 1200w"
        srcset="
          https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gUKZtUxM1XEZu_v7MjAw6YQ 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
    </picture>
  
        
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gUKZtUxM1XEZu_v7MjAw6YQ 80w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gverghFsuiEVu_v7MjAw6YQ 160w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gd2NWXtKvSu1u_v7MjAw6YQ 350w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gncEUxMMnjwNu_v7MjAw6YQ 450w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gv5dmD87PjcBu_v7MjAw6YQ 650w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gsyuSR9SPJhJu_v7MjAw6YQ 1000w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7g38z440f5Pr5u_v7MjAw6YQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gfRI93uoTCKdzjsMDyW6QoQ"
          srcset="https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gfRI93uoTCKdzjsMDyW6QoQ 80w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gva0hKicp_Q1zjsMDyW6QoQ 160w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7g63qIw9uLippzjsMDyW6QoQ 350w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gl5beon6ZrKZzjsMDyW6QoQ 450w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gGVDHZ5kgE7VzjsMDyW6QoQ 650w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7gyNanHmW0HD9zjsMDyW6QoQ 1000w, https://gfx.nrk.no/n0qryJPXEI9uFPXTTJ7O7g_cLxBbgFVHxzjsMDyW6QoQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
      </figure>
    </div> 
    <div class="kur-room__content ">
      
      
        <h2
          class="kur-room__title kur-room__title--3"
          
          >
          <span role="text">
             <small>Det Ørjan har gjort er ulovlig i Norge:</small> 
            Brukte 1,4 millioner på å bli far
          </span>
        </h2
        >
      
      
       
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
    <div
      id="kur-room-id-779483"
      data-ec-variant="room-experiment-variant--original"
      class="kur-room--size-50 kur-room--standard tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-low kur-room--variant-mobile-medium kur-room--is-sideartwork kur-room--has-artwork"
      lang="no"
      
      
      
      data-ec-id="pp:1.15999815"
      data-ec-name="Maria (20) får ikke hjelp – tror ikke hun ser syk nok ut"
      data-ec-position="2"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
              <a
                href="https://www.nrk.no/osloogviken/maria-bjorkli-far-ikke-psykisk-helsehjelp-av-sykehuset-ostfold-1.15999815"
                data-fwdnav-id="KUR-2650288"
                data-fwdnav-title="Maria (20) får ikke hjelp – tror ikke hun ser syk nok ut"
                data-fwdnav-position="1"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
     <div class="kur-room__artwork">
      <figure class="kur-image" aria-hidden="true">
        <meta itemprop="contentUrl" content="https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwLHoiDPukQvT__pTqSuKPmw" />
        <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSw6gdodwVlI1UnipXI1muP3Q" />
        <meta itemprop="name"  />
        
    <picture>
      <source
        
        media="(max-width: 719px)"
        data-srcset="https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSw6gdodwVlI1UnipXI1muP3Q 80w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwUDUji5fbM3onipXI1muP3Q 160w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwak9P5URvnqcnipXI1muP3Q 350w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwu5zw2HARWncnipXI1muP3Q 450w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwfwLMF82dCdUnipXI1muP3Q 650w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwhxb95S4S7gInipXI1muP3Q 1000w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwZqyBiQcC3VInipXI1muP3Q 1200w"
        srcset="
          https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSw6gdodwVlI1UnipXI1muP3Q 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 33.33333333333333vw"
      />
      <img
        class="lazyload"
        src="https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwLHoiDPukQvT__pTqSuKPmw"
        title=""
        alt=""
        data-srcset="https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwLHoiDPukQvT__pTqSuKPmw 80w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwFnqRwrynjs7__pTqSuKPmw 160w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwzHfMZTjS99D__pTqSuKPmw 350w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwbf4R_XIQ3-b__pTqSuKPmw 450w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwDYu0-t54WIX__pTqSuKPmw 650w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwxmlOJkcNAAj__pTqSuKPmw 1000w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwhHjmPzJfwoz__pTqSuKPmw 1200w"
        srcset="
          https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwLHoiDPukQvT__pTqSuKPmw 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 33.33333333333333vw"
      />
    </picture>
  
        
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwLHoiDPukQvT__pTqSuKPmw 80w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwFnqRwrynjs7__pTqSuKPmw 160w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwzHfMZTjS99D__pTqSuKPmw 350w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwbf4R_XIQ3-b__pTqSuKPmw 450w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwDYu0-t54WIX__pTqSuKPmw 650w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwxmlOJkcNAAj__pTqSuKPmw 1000w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwhHjmPzJfwoz__pTqSuKPmw 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 33.33333333333333vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSw6gdodwVlI1UnipXI1muP3Q"
          srcset="https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSw6gdodwVlI1UnipXI1muP3Q 80w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwUDUji5fbM3onipXI1muP3Q 160w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwak9P5URvnqcnipXI1muP3Q 350w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwu5zw2HARWncnipXI1muP3Q 450w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwfwLMF82dCdUnipXI1muP3Q 650w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwhxb95S4S7gInipXI1muP3Q 1000w, https://gfx.nrk.no/4KVl-kj2rEbeS51_pC4CSwZqyBiQcC3VInipXI1muP3Q 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 33.33333333333333vw"
          title=""
        />
      </picture>
    </noscript>
  
      </figure>
    </div> 
    <div class="kur-room__content ">
      
      
        <h2
          class="kur-room__title kur-room__title--3"
          
          >
          <span role="text">
            
            Maria (20) får ikke hjelp <span class="kur-nowrap">–&nbsp;</span>tror ikke hun ser syk nok ut
          </span>
        </h2
        >
      
      
       
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
      </div>
    </section>
  
  </section>
    </div>
    
        <script
          
          defer
          
          type="text/javascript"
          
          src="https://static.nrk.no/publisering/kurator-visning/assets/elglobo-07011fad.js"
          
        ></script>
      
  </div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g50 col fl s9 sl12 sl18 sg6 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s9 sl12 sl18 sg6 flow-reference"><!-- include: /serum/render?id=1.15409232&amp;secondary=1.16008452&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;head=Lyspunkt&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=10&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=AUTO&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.15409232"
data-relation-limit="10">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Lyspunkt</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations flow-content__empty"></div>
</div>
</div><div class="g100 col fl s9 sl12 sl18 sg6 remoterenderedcontent-reference"><!-- include: /serum/render?id=1.15409064&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT --><link rel="stylesheet" href="https://dh.nrk.no/snutt/multimedia_apps/valg-design-placeholders/inngang-s/index.css">
<a href="https://www.nrk.no/spesial/lyspunkt/" class="dhvd-inngang-s">
  <figure class="dhvd-inngang-s__figure">
    <div class="dhvd-inngang-s__figure__wrapper" style="padding-bottom: 33.3%">
      <img class="dhvd-inngang-s__figure__image" src="https://nrk.no/serum/api/imagecrop/1.15408410?cropid=w700&quality=0.9" alt="">
    </div>
  </figure>
  <div class="dhvd-inngang-s__header">
    <h4 class="dhvd-inngang-s__title">NRK Lyspunkt</h4>
    <div class="dhvd-inngang-s__label">Saker som gir deg håp, glede og inspirasjon</div>
    <svg class="dhvd-inngang-s__arrow-right" viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
    </svg>
  </div>
</a>
</div><div class="g100 col fl s9 sl12 sl18 sg6 flow-reference"><!-- include: /serum/render?id=1.11001879&amp;secondary=1.16008452&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;head=AKTUELT+N%C3%85&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=9&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11001879"
data-relation-limit="1">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>AKTUELT NÅ</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div
class="g100 col fl s9 sl12 sl18 sg6 compilation-reference relation flow-relation"
data-id="1.11604830"
data-reference-id="1.11001879.body18052"
data-fwdnav-id="1.11604830"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11001879"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.11604830&amp;size=9&amp;perspective=BRIEF&amp;alignment=LEFT&amp;quantity=40 -->
<article class="compilation widget brief plug cf js-initialize lp_compilation" 
data-id="1.11604830" 
data-perspective="BRIEF"
>
<a class="autonomous" 
href="https://www.nrk.no/nyheter/22.-juli-minnested-1.11604830"
data-id="1.11604830" 
title="22. juli-minnested">
<div class="compilation-media">
<!-- include: /serum/render?id=1.16008177&amp;size=9&amp;perspective=RICH&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich plug-image">
<div class="responsive-img F169"><img id="rudOinM0mKvxIXTn_dZjxA" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxA85ahl3ALxwDo65fskeL0kA.jpg 80w, https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxAVMX6v-nPtjfo65fskeL0kA.jpg 160w, https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxAFPnr1fe1hAPo65fskeL0kA.jpg 350w, https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxAXo6inLmOT-no65fskeL0kA.jpg 450w, https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxAyX9dKfuFSQPo65fskeL0kA.jpg 650w, https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxAj0XtFG0RiSLo65fskeL0kA.jpg 1000w, https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxAcZNB8W8mL1Do65fskeL0kA.jpg 1200w, https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxA5miF8X0_TLro65fskeL0kA.jpg 1600w, https://gfx.nrk.no/rudOinM0mKvxIXTn_dZjxAKTpioQAOoJ3o65fskeL0kA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Utøykaia minnesmerke" title="Foto: Christian Ziegler Remme / NRK"></div>
<figcaption>
<small>Foto: Christian Ziegler Remme / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
<div class="status-line">
<div class="status-line-top skin-background"></div>
<div class="status-line-bottom"></div>
</div>
</div>
<div class="plug-teaser skin-border">
<h2 class="title">Sjå opninga av den nasjonale minnestaden etter 22. juli 2011</h2>
<span class="compilation-circle"></span>
<span class="compilation-link">22. juli-minnested</span>
<footer class="plug-footer">
<div class="plug-metadata plug-metadata-footer">
<span class="plug-metadata-icon skin-plug-icon">
Følg saken
</span>
</div>
</footer>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<script>
require(['inline!realtime:type/compilation/CompilationStatus'],
function(CompilationStatus) {
CompilationStatus.bootstrap('.compilation.brief.js-initialize');
}
);
</script>
</div></div>
</div>
</div></div></div><div class="g50 col fr s9 sl12 sl18 sg6 group-reference"><div class="group widget rich lp_newsroomglobo cf container-widget"><div class="g100 col fr s9 sl12 sl18 sg6 flow-reference"><!-- include: /serum/render?id=1.12990296&amp;secondary=1.16008452&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;head=SISTE+NYTT&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=10&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=AUTO&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.12990296"
data-relation-limit="10">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>SISTE NYTT</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations flow-content__empty"></div>
</div>
</div><div class="g100 col fr s9 sl12 sl18 sg6 stream-reference"><!-- include: /serum/render?id=1.11001867&amp;size=9&amp;perspective=LEAN&amp;alignment=RIGHT&amp;quantity=15 -->
<section class="stream widget lean cf js-initialize js-realtime"
data-id="1.11001867"
data-relation-perspective="REFERENCE"
data-relation-limit="15"
data-permalink="">
<header class="stream-header">
<h3 class="stream-title"><time aria-live="off">&nbsp;</time>Siste meldinger</h2>
</header>
<ul class="stream-lean-content relations" aria-live="polite">
<li class="stream-item relation"
id="1.16008603.1.16008603"
data-id="1.16008603"
data-reference-id="1.16008603.1.16008603"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008603&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/tromsogfinnmark/brann-i-bat-i-malselv-1.16008603"
class="autonomous skin-text"
data-id="1.16008603">
<time class="bulletin-publication-time">
12:46
</time>
Brann i båt i Målselv
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008500.1.16008500"
data-id="1.16008500"
data-reference-id="1.16008500.1.16008500"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008500&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/innlandet/har-kobla-pa-kriseteamet-etter-dodsulykke-1.16008500"
class="autonomous skin-text"
data-id="1.16008500">
<time class="bulletin-publication-time">
12:37
</time>
Har kobla på kriseteamet etter dødsulykke
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008599.1.16008599"
data-id="1.16008599"
data-reference-id="1.16008599.1.16008599"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008599&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/over-100-migrantar-redda-ved-mykonos-1.16008599"
class="autonomous skin-text"
data-id="1.16008599">
<time class="bulletin-publication-time">
12:24
</time>
Over 100 migrantar redda ved Mykonos
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008580.1.16008580"
data-id="1.16008580"
data-reference-id="1.16008580.1.16008580"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008580&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/person-pakjort-i-oslo-1.16008580"
class="autonomous skin-text"
data-id="1.16008580">
<time class="bulletin-publication-time">
12:01
</time>
Person påkjørt i Oslo
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008545.1.16008545"
data-id="1.16008545"
data-reference-id="1.16008545.1.16008545"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008545&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/osloogviken/veien-er-apnet-igjen-etter-ras-1.16008545"
class="autonomous skin-text"
data-id="1.16008545">
<time class="bulletin-publication-time">
11:52
</time>
Veien er åpnet igjen etter ras
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008572.1.16008572"
data-id="1.16008572"
data-reference-id="1.16008572.1.16008572"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008572&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/vestland/fengsla-for-overgrep-mot-barn-mellom-14-og-16-ar-1.16008572"
class="autonomous skin-text"
data-id="1.16008572">
<time class="bulletin-publication-time">
11:24
</time>
Fengsla for overgrep mot barn mellom 14 og 16 år
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008570.1.16008570"
data-id="1.16008570"
data-reference-id="1.16008570.1.16008570"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008570&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/afp_-palestinsk-mann-drept-av-israelske-styrker-1.16008570"
class="autonomous skin-text"
data-id="1.16008570">
<time class="bulletin-publication-time">
11:14
</time>
AFP: Palestinsk mann drept av israelske styrker
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008568.1.16008568"
data-id="1.16008568"
data-reference-id="1.16008568.1.16008568"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008568&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/wideroe-kansellerer-fire-flygninger-1.16008568"
class="autonomous skin-text"
data-id="1.16008568">
<time class="bulletin-publication-time">
11:09
</time>
Widerøe kansellerer fire flygninger
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008563.1.16008563"
data-id="1.16008563"
data-reference-id="1.16008563.1.16008563"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008563&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/tyskland-med-energi-nodtiltak-1.16008563"
class="autonomous skin-text"
data-id="1.16008563">
<time class="bulletin-publication-time">
11:06
</time>
Tyskland med energi-nødtiltak
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008562.1.16008562"
data-id="1.16008562"
data-reference-id="1.16008562.1.16008562"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008562&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/trafikk-pa-e6-stengt-i-trondelag-_-person-falt-fra-bro-1.16008562"
class="autonomous skin-text"
data-id="1.16008562">
<time class="bulletin-publication-time">
10:41
</time>
Trafikk på E6 stengt i Trøndelag – person falt fra bro
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008547.1.16008547"
data-id="1.16008547"
data-reference-id="1.16008547.1.16008547"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008547&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/nord-korea_-tarmsykdom-sprer-seg-etter-korona-1.16008547"
class="autonomous skin-text"
data-id="1.16008547">
<time class="bulletin-publication-time">
10:40
</time>
Nord-Korea: Tarmsykdom sprer seg etter korona
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008540.1.16008540"
data-id="1.16008540"
data-reference-id="1.16008540.1.16008540"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008540&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/kraftig-brann-pa-gjenvinningstasjon-1.16008540"
class="autonomous skin-text"
data-id="1.16008540">
<time class="bulletin-publication-time">
10:08
</time>
Kraftig brann på gjenvinningstasjon
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008537.1.16008537"
data-id="1.16008537"
data-reference-id="1.16008537.1.16008537"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008537&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/tidligere-dansk-utenriksminister-er-dod-1.16008537"
class="autonomous skin-text"
data-id="1.16008537">
<time class="bulletin-publication-time">
09:59
</time>
Tidligere dansk utenriksminister er død
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008518.1.16008518"
data-id="1.16008518"
data-reference-id="1.16008518.1.16008518"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008518&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nordland/anmeldt-for-promillekjoring-pa-elsparkesykkel-1.16008518"
class="autonomous skin-text"
data-id="1.16008518">
<time class="bulletin-publication-time">
09:57
</time>
Anmeldt for promillekjøring på elsparkesykkel
</a>
</span>

</li>
<li class="stream-item relation"
id="1.16008508.1.16008508"
data-id="1.16008508"
data-reference-id="1.16008508.1.16008508"
data-perspective="REFERENCE">
<!-- include: /serum/render?id=1.16008508&amp;secondary=1.11001867&amp;size=9&amp;perspective=REFERENCE&amp;alignment=AUTO -->
<span class="teaser widget reference emphasis-medium">
<a href="https://www.nrk.no/nyheter/internet-explorer-har-fatt-gravstein-1.16008508"
class="autonomous skin-text"
data-id="1.16008508">
<time class="bulletin-publication-time">
09:56
</time>
Internet Explorer har fått gravstein
</a>
</span>

</li>
</ul>
</section>
<script>
require([
'inline!standard:realtime:common/module/realtime/Serum.RealtimeUpdater',
'inline!standard:realtime:type/stream/Serum.RealtimeStream',
'inline!standard:jquery',
'inline!standard:realtime:common/module/date/Serum.Clock'
], function(RealtimeUpdater, RealtimeStream, $, Clock) {
$('.stream.js-realtime').each(function() {
var $target = $(this);
$target.removeClass('js-realtime');
RealtimeUpdater.get().addTarget($target);
new RealtimeStream($target);
Clock.initialize($('.stream-header time'));
});
});
</script>
</div><div class="g100 col fr s9 sl12 sl18 sg6 singleton-reference"><!-- include: /serum/render?id=1.11263327&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT -->
<div class="stream-lean-footer">
<a href="https://www.nrk.no/nyheter/" target="_parent" class="stream-lean-exit">Følg nyhetsbildet <span>akkurat nå</span></a>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="arrow-right">
<g fill="none" fill-rule="evenodd">
<path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="2" stroke-linecap="square"/>
</g>
</svg>
</div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 universe-reference"><!-- include: /serum/render?id=1.11264150&amp;secondary=1.16008452&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;scope=ARTICLE&amp;caption=Norge&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11264150">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/norge/norge-1.11264150" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11264150">
Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.16004855"
data-reference-id="1.11264150."
data-fwdnav-id="1.16004855"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16004855&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/mr/ein-oydelagt-basestasjon-gjer-at-det-ikkje-er-mobildekning-i-trollstigen-1.16004855" data-id="1.16004855">
<!-- include: /serum/render?id=1.15996134&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Det+var+lange+k%C3%B8ar+da+Trollstigen+opna+for+trafikk+i+starten+av+juni.+No+er+det+ikkje+mobildekning+p%C3%A5+delar+av+vegstrekninga.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="GzYiNrUwaOlr-jQXhzeSGw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwofYNGpaPQ4MeGz0Gy27T8Q.jpg 80w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwB-S49tNNKykeGz0Gy27T8Q.jpg 160w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwUa_4Nw112wYeGz0Gy27T8Q.jpg 350w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwuZx14hrJo0MeGz0Gy27T8Q.jpg 450w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwPToX7lmaBOoeGz0Gy27T8Q.jpg 650w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwVahDIvdqW1YeGz0Gy27T8Q.jpg 1000w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwpE34OQSRw8YeGz0Gy27T8Q.jpg 1200w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGwr_VJruqAOvgeGz0Gy27T8Q.jpg 1600w, https://gfx.nrk.no/GzYiNrUwaOlr-jQXhzeSGw9HBZbyRC44oeGz0Gy27T8Q.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lange køar på Trollstigen" title="Foto: Berge Myrene / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ikkje mobildekning på ein av dei mest populære turistvegane</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.16002109"
data-reference-id="1.11264150."
data-fwdnav-id="1.16002109"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.16002109&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/innlandet/dennis-_27_-drikker-alkoholfritt-pa-fest_-en-okende-trend_-mener-vinmonopolet-1.16002109" data-id="1.16002109">
<!-- include: /serum/render?id=1.16005113&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=NEI+TAKK%3A+27+%C3%A5r+gamle+Dennis+liker+%C3%A5+kose+seg+med+en+%C3%B8l%2C+men+han+har+ikke+r%C3%B8rt+en+dr%C3%A5pe+alkohol+p%C3%A5+fem+%C3%A5r.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="DIy2PLBa18AWKSAAy218EQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQbnRvcJNk5FXqN7dMqOFF4w.jpg 80w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQ6Z7wQExz4a7qN7dMqOFF4w.jpg 160w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQc-7b0wog2wnqN7dMqOFF4w.jpg 350w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQ_pxXv0gjr-7qN7dMqOFF4w.jpg 450w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQ0NX6DaW-j-7qN7dMqOFF4w.jpg 650w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQZGE1caKExIzqN7dMqOFF4w.jpg 1000w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQwm0CNAmVsmrqN7dMqOFF4w.jpg 1200w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQi7jgL4fKVNbqN7dMqOFF4w.jpg 1600w, https://gfx.nrk.no/DIy2PLBa18AWKSAAy218EQ1oUQWlDcqQzqN7dMqOFF4w.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dennis Olsen drikker alkoholfritt." title="Foto: Bjørn Opsahl / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Dennis (27) drikker alkoholfritt på fest: – Ser ingen grunn til å slutte nå</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15994352"
data-reference-id="1.11264150."
data-fwdnav-id="1.15994352"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.11264150"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15994352&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/rogaland/ukrainarar-kjoper-norske-elbilar-grunna-mangel-pa-bensin-og-diesel-1.15994352" data-id="1.15994352">
<!-- include: /serum/render?id=1.16007317&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Ukrainarar+skubbar+ein+tom+bil+mot+ein+bensinstasjon+i+Kyiv+12.+mai.+Landet+har+sidan+Russlands+invasjon+i+februar+mangla+drivstoff.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="KYvsuToHsoYcwkRo7urHQg" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgd-ZO-F_Nqe1W3tNxe_QSmQ.jpg 80w, https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgNwF_BbYHYmZW3tNxe_QSmQ.jpg 160w, https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgvwm2v_YR5UlW3tNxe_QSmQ.jpg 350w, https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgmpGjDuQ1nHZW3tNxe_QSmQ.jpg 450w, https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgI46RO9AKHfVW3tNxe_QSmQ.jpg 650w, https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgfvI91tOpxQlW3tNxe_QSmQ.jpg 1000w, https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgKJ-orFXipwVW3tNxe_QSmQ.jpg 1200w, https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgLVwLAGnci4VW3tNxe_QSmQ.jpg 1600w, https://gfx.nrk.no/KYvsuToHsoYcwkRo7urHQgvmqNMrV29tFW3tNxe_QSmQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ukrainarar skubbar bilen sin som er tom for drivstoff" title="Foto: OLEG PETRASYUK / EPA"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ukrainarar kjøper norske elbilar på grunn av krigen</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
</div>
<!-- END: /templates/universe/universe.jsp -->
</div></div></div><div class="g100 col fln sAUTO footer-reference"><!-- include: /serum/render?id=1.12592700&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
<style>
.nrk-bottommenu{display:none}
html.no-header .nrk-bottommenu-footer {display: none;}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font:14px/1.2 'LFT Etica Book','LFT Etica','Helvetica Neue',sans-serif}
</style>
<link rel="stylesheet" href="https://static.nrk.no/nrkno/serum/2.0.472/singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.7818385 31.436699c0 17.3368275-14.0542459 31.3910734-31.3910734 31.3910734C14.0542459 62.8277724 0 48.7735265 0 31.436699 0 14.1001799 14.0542459.04593395 31.3907651.04593395c17.3368275 0 31.3910734 14.05424595 31.3910734 31.39076505"/>
<path fill="#FFF" d="M24.7362003 39.1261648c-2.4862904.2648138-4.4719316.176337-4.4719316.176337V14.2228759c0-1.423644-.0027745-2.7011626-.0055491-3.5927128-.0024662-.73278512.5838852-1.3299264 1.3166704-1.33794173 2.210995-.02404595 5.7183138.09433415 6.8645044.3218459 8.2893817 1.64622333 10.2713235 9.20374463 10.2355628 15.87310683-.0610397 11.4091905-8.5770082 13.0677451-13.9392569 13.6389907zm14.7444883-27.188888c-3.9786812-2.45484573-9.227174-3.3858559-16.253218-3.3858559H9.84805294c-2.17153498 1.9520385-3.59332932 4.0021106-3.59332932 4.0021106 4.27709768.7053481 7.07413588 5.465523 7.07413588 11.3459928l.0588818 33.2558683S21.0695 63.3910027 32.563468 62.8052679c.0027745-.0292868.0277453.0231211 0 0 0 0-12.2951916 1.1295434-12.2991993-10.8277716V39.8315129c3.4709416 0 10.8212977.5290111 17.4055743-2.0574708 3.7702829-1.4812927 8.5831738-5.3508422 8.5831738-13.1389581 0-5.8407015-2.8784244-10.2429616-6.7723282-12.6978072z"/>
<path fill="#0B0B0A" d="M75.0773383 24.6313846h1.6224856c.3902844 0 .7346349-.0517913 1.0333597-.1553739.2987248-.1035825.5490494-.2481666.7515903-.433752.2019244-.1855855.354832-.4081648.4584146-.666813.1032743-.2583399.1550656-.543192.1550656-.8536315 0-.6443083-.1988416-1.1474238-.5959081-1.5093463-.3973749-.362539-.9982156-.5435003-1.8025221-.5435003h-1.6224856v4.162417zm0 1.0863841v3.7810727h-1.3616794V19.3896741h2.984165c.6396842 0 1.195824.0739875 1.6684196.2219626.4725956.1482835.8641131.359148 1.1748608.6316689.3101312.2725208.5416507.6020738.6945583.9874257.1525993.3856601.2290532.8160211.2290532 1.2910829 0 .4704376-.0823112.9007986-.2466253 1.291083-.1646223.3905927-.4056984.7266195-.7232284 1.0086971-.3172217.2823859-.7115137.5021906-1.181643.6597225-.4701293.1575318-1.0090054.2364519-1.6153952.2364519h-1.6224856zm8.620476-1.4322759h1.4319676c.3998411 0 .7512821-.0484002 1.0549394-.1448923.303349-.0958756.5570647-.2324443.7617636-.4087813.2046989-.1763371.3585314-.3868933.462114-.6313606.1032743-.2444672.1553739-.5148301.1553739-.8117052 0-.6017655-.1988416-1.0555559-.5965248-1.3610629-.3973748-.3061235-.9886588-.4587229-1.7738518-.4587229h-1.4957819v3.8165252zm0 .9948244v4.2185242h-1.3616794V19.3896741h2.8574613c.6393759 0 1.1921246.0647391 1.6576297.193909.4655051.1294783.8499321.3166051 1.1535894.5610724.3030407.2444672.527778.5394926.6735951.8850762.1458172.3455836.2188799.7324769.2188799 1.1606799 0 .3572983-.0564155.6911672-.1695548 1.0016066-.1128311.3104395-.2762203.589126-.4901676.8360595-.2142557.2469335-.4753701.4574898-.7833434.6313605-.3079732.1738708-.6572562.305507-1.0475405.3952169.1695548.0983419.3196879.242001.4516324.4300528l2.9487126 4.0141335h-1.213396c-.2493997 0-.432519-.0964921-.5502825-.289168l-2.6240922-3.6118262c-.0798449-.1131393-.1670886-.1942174-.2611145-.2435424-.0940258-.0493251-.2352188-.0739876-.4232705-.0739876h-1.037059zm13.8128615-5.8906431v1.1144376h-4.8535842v3.3581106h3.9293562v1.0722031h-3.9293562v3.4496701h4.8535842v1.1147459h-6.2291363V19.3896741h6.2291363m7.1465822 1.580251c-.042543.0702882-.087244.1233126-.134103.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080153 0-.172946-.0397683-.278687-.1199215-.10574-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357606-.1846607-.585735-.2645056-.228128-.0798449-.504348-.1199215-.82866-.1199215-.306124 0-.576487.0410015-.811706.1233126-.23491.0823112-.431285.1939091-.589125.335102-.157224.1415012-.276221.3070484-.356066.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138727.1858937.322154.3446587.550591.4762949.22782.131328.486776.2457004.775636.3418842.289476.0964921.585735.1963753.889084.2999579s.599607.2198048.888775.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411556.4399177.550591.7266195.138418.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.225971 1.2454573-.150749.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644616.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788032-.3566818-.5388765-.2373767-.9985242-.5582978-1.3792519-.9627631l.3949086-.6489326c.0376104-.0517913.0835443-.0955673.1374936-.1304031.0539492-.0357606.1140641-.0533327.1797281-.0533327.0989584 0 .2120977.0533327.3388014.1590733.127012.1057405.2857769.2219627.4762952.3492829.190518.1267037.420804.2429259.691475.349283.270363.1057405.600533.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254333-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225662-.1316362-.483386-.2432341-.772554-.335102s-.585426-.1858938-.888775-.2823859c-.303657-.0961838-.599608-.2077817-.888776-.335102-.289476-.1267037-.546891-.291326-.7725533-.4935587-.2256621-.2022327-.4081647-.4550235-.5465831-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.1384184-.3338688.3394179-.6301274.6029986-.8887756.2632728-.2586482.5891258-.4658133.9769438-.6208789.388127-.1550656.833594-.2330609 1.336709-.2330609.564772 0 1.079602.08971 1.545107.268205.465813.1788032.872437.4374514 1.220486.7762528l-.331402.6489326m7.477984 0c-.042542.0702882-.087243.1233126-.134102.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080154 0-.172946-.0397683-.278687-.1199215-.105741-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357607-.1846607-.585735-.2645056s-.504348-.1199215-.828661-.1199215c-.306123 0-.576486.0410015-.811705.1233126-.23491.0823112-.431286.1939091-.589126.335102-.157223.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138726.1858937.322154.3446587.55059.4762949.22782.131328.486777.2457004.775637.3418842.289476.0964921.585734.1963753.889083.2999579s.599608.2198048.888776.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411555.4399177.55059.7266195.138419.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.22597 1.2454573-.15075.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644617.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788033-.3566818-.538876-.2373767-.998524-.5582978-1.379251-.9627631l.394908-.6489326c.037611-.0517913.083545-.0955673.137494-.1304031.053949-.0357606.114064-.0533327.179728-.0533327.098958 0 .211789.0533327.338801.1590733.127012.1057405.285777.2219627.476295.3492829.190518.1267037.420805.2429259.691476.349283.270363.1057405.600532.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254332-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225663-.1316362-.483386-.2432341-.772554-.335102s-.585427-.1858938-.888776-.2823859c-.303657-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.546892-.291326-.772554-.4935587-.225662-.2022327-.408164-.4550235-.546583-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138419-.3338688.339418-.6301274.602999-.8887756.263272-.2586482.589126-.4658133.976944-.6208789.388126-.1550656.833593-.2330609 1.336709-.2330609.564771 0 1.079602.08971 1.545107.268205.465813.1788032.872436.4374514 1.220486.7762528l-.331403.6489326m8.528609-1.580251v1.1144376h-4.853585v3.3581106h3.929665v1.0722031h-3.929665v3.4496701h4.853585v1.1147459h-6.228828V19.3896741h6.228828m2.945938.0456256c.058265.0308282.125162.093101.200999.1871269l5.855191 7.6188693c-.014489-.1220795-.023429-.2407678-.028362-.3560651-.004624-.1152973-.006782-.2268952-.006782-.3354103v-7.1601464h1.198907v10.1091673h-.691167c-.108207 0-.19915-.0184968-.271288-.0564155-.073063-.0376103-.144892-.100808-.215797-.1905179l-5.848409-7.6120872c.009865.1177636.016647.2330608.02158.3458919.004624.112831.006782.2164136.006782.3104395v7.2026892h-1.198598V19.3896741h.705348c.122079 0 .212097.015414.271596.0456256m14.867492 1.5346254c-.042543.0702882-.086627.1233126-.134102.1584567-.046859.0354524-.108207.0530244-.183428.0530244-.079845 0-.172946-.0397683-.278378-.1199215-.106049-.0798449-.24046-.1680134-.402307-.2645055-.162465-.0964921-.357607-.1846607-.585427-.2645056-.228128-.0798449-.504348-.1199215-.828969-.1199215-.305815 0-.57587.0410015-.811397.1233126-.23491.0823112-.431286.1939091-.589126.335102-.15784.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069671.5160632.20809.701957.138418.1858937.322462.3446587.550282.4762949.228128.131328.486468.2457004.775945.3418842.289168.0964921.585426.1963753.888775.2999579.303658.1035826.599916.2198048.889392.3489747.289168.1294782.547508.2928674.775637.4904759.228128.1976084.411247.4399177.550282.7266195.138727.2870101.20809.6396842.20809 1.0580222 0 .442384-.074912.8576391-.22597 1.2454573-.150133.3878181-.369938.7253864-.659106 1.0123965-.289476.2870101-.644925.5123639-1.065113.6769862-.421729.1649306-.899873.2472418-1.435667.2472418-.653865 0-1.250389-.1189967-1.788649-.3566818-.538568-.2373767-.998216-.5582978-1.379251-.9627631l.394908-.6489326c.037919-.0517913.083236-.0955673.137802-.1304031.053641-.0357606.113448-.0533327.179728-.0533327.09865 0 .211481.0533327.338185.1590733.127628.1057405.286085.2219627.476911.3492829.189902.1267037.420805.2429259.690859.349283.270671.1057405.600841.1584567.991434.1584567.324312 0 .613788-.0447008.86812-.1341025.253408-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311364-.3563735.405082-.5820355.094334-.2256621.141193-.4775281.141193-.7546732 0-.3058153-.069672-.5564481-.20809-.751282-.138419-.1954505-.320921-.3585314-.546275-.4904759-.225971-.1316362-.483694-.2432341-.77317-.335102-.289168-.0918679-.585427-.1858938-.888468-.2823859-.303349-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.5472-.291326-.77317-.4935587-.225046-.2022327-.407857-.4550235-.546275-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138418-.3338688.339726-.6301274.602999-.8887756.262964-.2586482.588817-.4658133.97756-.6208789.387818-.1550656.833594-.2330609 1.336401-.2330609.564155 0 1.079602.08971 1.545415.268205.465505.1788032.872128.4374514 1.21987.7762528l-.331403.6489326M79.8036022 36.3201865v1.1147459h-4.8532758V40.96938h4.1479277v1.1144377h-4.1479277v4.3458445h-1.3755522V36.3201865h6.228828m2.5189683 6.3567648h3.7742905l-1.5873415-4.1127837c-.1038909-.2543322-.2046989-.5712456-.3036573-.9528981-.0517913.1929842-.1020412.3708626-.1513662.533327-.0496333.1618478-.0980335.3045821-.1448923.4263533l-1.5870332 4.1060015zm6.6240448 3.7527109h-1.0583304c-.1223878 0-.2207296-.0302116-.2962585-.0909431-.0749124-.0619646-.1316362-.139035-.1689383-.2327525l-.9458077-2.4415896h-4.5357459l-.9454994 2.4415896c-.0329861.0838525-.0894016.1596898-.1692465.2253538-.079845.0659722-.1788033.0983418-.2962586.0983418h-1.0583304l4.0424955-10.1094757h1.3894248l4.0424954 10.1094757zm5.4886441-.9948245c.2728291 0 .5231537-.0123313.7512821-.0385352.22782-.0255873.4433088-.0647391.6455414-.1156055.2022327-.0524079.3927507-.1143725.5712457-.1874352.1788033-.0730627.3576065-.156607.5364098-.2509412V42.613137h-1.5660701c-.0894016 0-.1612312-.0255873-.2154887-.0773786-.0539493-.0514831-.0807698-.114989-.0807698-.1899015v-.7765611h3.1037783v3.8800311c-.2537157.1840441-.5182213.3437339-.7935166.4803026-.2752954.1362605-.5690877.2500163-.8819935.341576-.3125974.0915596-.6476994.1599981-1.0049977.2046989-.3576065.0447008-.7454247.0668971-1.164071.0668971-.73371 0-1.4063802-.1254706-2.0177025-.3776449-.6116305-.2509411-1.1381753-.6036152-1.580251-1.0583304-.4420757-.4531738-.7867344-.997599-1.0336679-1.6326589-.2466252-.6350599-.3702461-1.3336258-.3702461-2.0956977 0-.7710121.1211546-1.4742022.3634639-2.1089539.242001-.6344433.5875845-1.1791768 1.0367507-1.6332754.4491662-.4534821.9923582-.8046148 1.6295761-1.0540145.6372179-.2493998 1.3511979-.3748703 2.1413234-.3748703.3995328 0 .7713203.0302115 1.1147459.0881685.3431173.05919.6615721.1439674.9556727.2549488.2941006.1100565.5656966.2438507.8147881.4016908.2493997.1578401.4821522.3354103.6985659.5324022l-.3881265.6214955c-.0801532.1267037-.1834275.1902097-.3104394.1902097-.0752207 0-.1575319-.0262039-.2466253-.0779952-.1177635-.0653557-.2493997-.1452006-.3952169-.2395348-.1458171-.0946424-.3233873-.1846606-.5327104-.2722125-.2093232-.0869354-.4562567-.1606147-.7408005-.2219627-.2845438-.0604232-.6221121-.0915596-1.0123965-.0915596-.5687794 0-1.0839178.093101-1.5447986.2789947-.4608809.1858938-.8536316.4513242-1.1779437.7962912-.3246204.3458918-.5740202.7648464-.747891 1.2568637-.1738707.4910925-.2611144 1.0429164-.2611144 1.6533138 0 .6399924.0906348 1.2103132.271596 1.7112706.1809613.5009575.4362184.9251529.765463 1.2732027.3289364.3486664.7195291.6137885 1.1708532.7978325.4516324.1831193.9501236.2740623 1.4957819.2740623m7.2168706-.1541407h4.373589v1.1489652h-5.742051V36.3201865h1.368462v8.9605105m6.137268-8.9605105h1.368462v10.1094757h-1.368462V36.3201865zm8.585024 9.1146512c.272829 0 .522845-.0123313.750973-.0385352.228129-.0255873.443617-.0647391.645542-.1156055.202541-.0524079.39275-.1143725.571862-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.08971 0-.161232-.0255873-.215489-.0773786-.05395-.0514831-.08077-.114989-.08077-.1899015v-.7765611h3.103778v3.8800311c-.253715.1840441-.518221.3437339-.793825.4803026-.274987.1362605-.569087.2500163-.881685.341576-.312906.0915596-.647699.1599981-1.005306.2046989-.357606.0447008-.745424.0668971-1.163454.0668971-.73371 0-1.406997-.1254706-2.018011-.3776449-.611322-.2509411-1.138175-.6036152-1.579943-1.0583304-.442384-.4531738-.786734-.997599-1.033668-1.6326589-.246933-.6350599-.370554-1.3336258-.370554-2.0956977 0-.7710121.121463-1.4742022.363464-2.1089539.242309-.6344433.587584-1.1791768 1.036751-1.6332754.449474-.4534821.992666-.8046148 1.629576-1.0540145.637218-.2493998 1.350889-.3748703 2.141015-.3748703.399533 0 .771628.0302115 1.114746.0881685.343117.05919.662188.1439674.956289.2549488.293484.1100565.565697.2438507.814171.4016908.2494.1578401.482461.3354103.698566.5324022l-.387818.6214955c-.079845.1267037-.183119.1902097-.310748.1902097-.074912 0-.156915-.0262039-.246625-.0779952-.117763-.0653557-.2494-.1452006-.3946-.2395348-.146126-.0946424-.324004-.1846606-.533327-.2722125-.208707-.0869354-.455948-.1606147-.740492-.2219627-.284544-.0604232-.622112-.0915596-1.012089-.0915596-.569087 0-1.084534.093101-1.545415.2789947-.460881.1858938-.853015.4513242-1.177635.7962912-.324312.3458918-.573712.7648464-.747891 1.2568637-.173871.4910925-.261115 1.0429164-.261115 1.6533138 0 .6399924.090635 1.2103132.271905 1.7112706.180961.5009575.43591.9251529.765463 1.2732027.328936.3486664.719529.6137885 1.170853.7978325.451016.1831193.949815.2740623 1.495474.2740623m12.076928-9.1146512v1.1147459h-4.853276v3.3578023h3.929356v1.0728196h-3.929356v3.4493619h4.853276v1.114746h-6.22852V36.3201865h6.22852m8.620784 9.0237082c.418646 0 .7929-.0709048 1.122145-.2120977.328628-.1405764.607623-.3381848.835751-.5925171.22782-.2534074.402307-.557373.522229-.910047.119613-.3526741.179728-.7404922.179728-1.1637627v-6.1452837h1.361371v6.1452837c0 .5829603-.093101 1.1243027-.278378 1.6224856-.185894.4981829-.451941.9300853-.797216 1.2944741-.345892.3643887-.767929.6504739-1.266112.8570226-.4988.2068569-1.058331.3101312-1.679518.3101312-.620879 0-1.18041-.1032743-1.679209-.3101312-.497875-.2065487-.921762-.4926339-1.269504-.8570226-.348049-.3643888-.615329-.7962912-.800607-1.2944741-.185893-.4981829-.278994-1.0395253-.278994-1.6224856v-6.1452837h1.361987v6.1385015c0 .4229622.060115.8107804.179728 1.1637627.119922.352674.293484.6563313.522229.910047.228129.2534074.50774.4525573.839143.5959082.331402.1439675.706889.2154888 1.125227.2154888m13.255489-9.0237082v1.1508149h-3.266243v8.9586608h-1.36877v-8.9586608h-3.280115v-1.1508149h7.915128m.268205 0h1.093166c.122696 0 .221038.0311364.296258.0924844.075221.0607315.131637.1384184.169555.2327526l2.856845 7.1317845c.06628.1599981.126087.3341772.179728.5222289.054566.1880517.106974.3831939.159382.5857349.041926-.202541.088168-.3976832.136877-.5857349.049633-.1880517.10759-.3622308.172946-.5222289l2.84328-7.1317845c.032986-.0798449.08971-.1541408.169555-.2225793.079845-.0681302.178495-.1026577.296258-.1026577h1.100257l-4.119874 10.1094757h-1.234668l-4.119565-10.1094757m11.4989 6.3567648h3.774599l-1.587342-4.1127837c-.103274-.2543322-.204699-.5712456-.303965-.9528981-.051483.1929842-.101733.3708626-.151366.533327-.049017.1618478-.097109.3045821-.144893.4263533l-1.587033 4.1060015zm6.624661 3.7527109h-1.05833c-.122388 0-.221038-.0302116-.296259-.0909431-.075529-.0619646-.132252-.139035-.169246-.2327525l-.945191-2.4415896h-4.536671l-.945191 2.4415896c-.033295.0838525-.08971.1596898-.169555.2253538-.079845.0659722-.178495.0983418-.296258.0983418h-1.058331l4.042804-10.1094757h1.389425l4.042803 10.1094757zm2.644748-1.1489652h4.373898v1.1489652h-5.742052V36.3201865h1.368154v8.9605105m9.827706.1541407c.272829 0 .522845-.0123313.75159-.0385352.22782-.0255873.443001-.0647391.645542-.1156055.201616-.0524079.392442-.1143725.570937-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.089402 0-.161232-.0255873-.214873-.0773786-.054257-.0514831-.081386-.114989-.081386-.1899015v-.7765611h3.104395v3.8800311c-.254024.1840441-.518838.3437339-.793517.4803026-.275603.1362605-.569704.2500163-.881993.341576-.313523.0915596-.648316.1599981-1.005614.2046989-.357607.0447008-.745425.0668971-1.163763.0668971-.73371 0-1.406689-.1254706-2.017703-.3776449-.611322-.2509411-1.138175-.6036152-1.580559-1.0583304-.441767-.4531738-.786118-.997599-1.03336-1.6326589-.246625-.6350599-.369937-1.3336258-.369937-2.0956977 0-.7710121.120538-1.4742022.363155-2.1089539.241693-.6344433.587585-1.1791768 1.036751-1.6332754.449166-.4534821.992666-.8046148 1.629884-1.0540145.637218-.2493998 1.351198-.3748703 2.141324-.3748703.399532 0 .770703.0302115 1.113821.0881685.343734.05919.662188.1439674.956289.2549488.294101.1100565.565697.2438507.815096.4016908.248783.1578401.481536.3354103.69795.5324022l-.387818.6214955c-.080154.1267037-.183428.1902097-.310132.1902097-.075837 0-.15784-.0262039-.247241-.0779952-.117147-.0653557-.2494-.1452006-.394909-.2395348-.146126-.0946424-.323696-.1846606-.532402-.2722125-.209632-.0869354-.456873-.1606147-.740801-.2219627-.28516-.0604232-.622112-.0915596-1.012705-.0915596-.569087 0-1.084226.093101-1.54449.2789947-.461497.1858938-.854248.4513242-1.178868.7962912-.324313.3458918-.573712.7648464-.747275 1.2568637-.174487.4910925-.261114 1.0429164-.261114 1.6533138 0 .6399924.090018 1.2103132.271288 1.7112706.181269.5009575.436218.9251529.765463 1.2732027.329244.3486664.719837.6137885 1.171161.7978325.451941.1831193.950124.2740623 1.495782.2740623"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3>
<a href="https://www.nrk.no/nyheter/" class="nrk-bottommenu-info-circle-logo" aria-label="NRK Nyheter">
<span class="sr-only">NRK Nyheter</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 70" aria-hidden="true" role="presentation" width="70" height="70">
<path fill="#00B8F1" d="M35.4 0C16.1 0 0 15.2 0 35c0 19.4 15.2 35 34.5 35C53.7 70 70 55 70 35.6 70 16 54.9 0 35.4 0z"/>
<path fill="#FFF" d="M44.5 23.4l2.8-4.7s.1-.1.2-.1h4.3c.1 0 .1.1.1.1L48.7 24c-.2.4-.2.5.1 1l3.1 5.2c.1.1 0 .2 0 .2h-4.3c-.1 0-.2 0-.2-.1l-2.9-5c-.5-.8-.5-1 0-1.9zM30.3 18.7c0-.1 0-.1.1-.1h3.8c.1 0 .1 0 .1.1v11.5c0 .2 0 .2-.1.2h-3.8c-.1 0-.1 0-.1-.2V18.7zM18.6 18.7c0-.1 0-.1.1-.1h4V30.4h-4c-.1 0-.1 0-.1-.2V18.7zM15.8 46.4h-2.6l-3.7-7.1v5.4l.9.3v1.4h-4V45l1-.3v-8.2l-1-.2v-1.4h3.5l3.8 7.7v-6.1l-1-.2v-1.4h4.1v1.4l-1 .2M25.7 39.2l-.7.2-2.3 7c-.7 2.3-1.6 3.4-3.5 3.4-1.1 0-2-.3-2.5-.6l.5-1.8c.3.1.9.3 1.4.3.6 0 .9-.2 1.1-.7l.2-.4-2.3-7.3-.6-.1v-1.4h4.2v1.4l-.8.2 1.3 4.9h.1l1.4-4.9-.7-.2v-1.4h3.4v1.4zM25.6 30.2L23 18.7c0-.1 0-.1.1-.1h2.5c1.1 0 2 .7 2.2 1.9l2.2 9.7s0 .2-.1.2h-4.2s-.1 0-.1-.2zM35.1 46.4h-3.5V41c0-1-.3-1.3-.9-1.3-.6 0-1.1.3-1.3.5v4.6l1 .3v1.4h-4.5V45l1-.3v-8.3l-1-.3v-1.3h3.4v3.7h.1c.6-.6 1.3-1 2.3-1 1.6 0 2.4.9 2.4 2.8v4.4l1 .3v1.4zM34.7 20.6c0-1.6 1.2-2.3 2.3-2.3 1.4 0 2.3 1 2.3 2.4 0 1.1-.9 2.2-2.2 2.2-1.6 0-2.4-1.2-2.4-2.3zM40.2 44.6c-1.3 0-1.8-.7-1.9-1.8H43c.1-.4.1-.9.1-1.3 0-2.7-1.2-3.9-3.4-3.9-2.4 0-3.9 1.6-3.9 4.5 0 3.1 1.6 4.5 4.1 4.5 1.4 0 2.4-.4 3.2-.9l-.5-1.7c-.9.4-1.7.6-2.4.6zm-.6-5.1c.9 0 1.2.6 1.2 1.8h-2.4c0-1 .2-1.8 1.2-1.8zM43.7 30.2c0 .2-.1.2-.1.2h-3.9s-.1 0-.1-.2V18.7c0-.1.1-.1.1-.1h3.9s.1 0 .1.1v11.5zM47.5 46.6c-1.8 0-2.6-.8-2.6-2.6v-4.3h-1.2v-1.9H45l.4-2.1h2v2.1h1.9v1.9h-1.9v3.9c0 .8.2 1.1.9 1.1.4 0 .7-.1 1.1-.3l.5 1.6c-.6.4-1.8.6-2.4.6zM54.7 44.6c-1.3 0-1.8-.7-1.9-1.8h4.6c.1-.4.1-.9.1-1.3 0-2.7-1.2-3.9-3.4-3.9-2.4 0-3.9 1.6-3.9 4.5 0 3.1 1.6 4.5 4.1 4.5 1.4 0 2.4-.4 3.2-.9l-.4-1.7c-.9.4-1.7.6-2.4.6zm-.6-5.1c.9 0 1.2.6 1.2 1.8h-2.4c0-1 .2-1.8 1.2-1.8zM63.5 40.2c-.7 0-1.2.2-1.5.8v3.7l1.4.3v1.4h-4.8V45l.9-.2v-5.4l-.9-.2v-1.4h2.8l.3 1.4h.1c.3-1.1 1-1.6 1.9-1.6.4 0 .8.1.8.1v2.6c-.3 0-.8-.1-1-.1z"/>
</svg>
</a>
</h3>
<ul>
<li>Sentralbord:&nbsp;
<a href="tel:+4723047000">23 04 70 00</a>
</li>
<li>Nyhetsdirektør:&nbsp;
Helje Solberg
</li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="http://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<div class="nrk-bottommenu-info-tips">
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/03030/">
<span class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/nyhetsbrev/">
<span class="nrk-bottommenu-info-tips-text">Nyhetsbrev</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://info.nrk.no/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/personvernerklaering/">Personvern</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/informasjonskapsler/">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://produksjonsfolka.nrk.no">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2022</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Vibeke Fürst Haugen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://static.nrk.no/nrkno/serum/2.0.472/singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<script>
loadCSS( 'https://static.nrk.no/nrkno/serum/2.0.472/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.Engagement']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
