<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 " lang="nb-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 " lang="nb-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 " lang="nb-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 " lang="nb-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 " lang="nb-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js " lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Nyhetssenter Nordland – NRK Nordland</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="NRK"/>
<meta name="dc.date.issued" content="2022-03-18"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nrk.no/nrkno/serum/2.0.472/type/page/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.nrk.no/nrkno/serum/2.0.472/type/page/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://static.nrk.no/nrkno/serum/2.0.472/type/page/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://static.nrk.no/nrkno/serum/2.0.472/type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Nyhetssenter Nordland" />
<meta
property="og:description"
content=""
/>
<meta property="og:image" content="https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQT6a19CGLGAaHA9s0XALiAg.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQT6a19CGLGAaHA9s0XALiAg.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Nyhetssenter Nordland" />
<meta name="twitter:image" content="https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQT6a19CGLGAaHA9s0XALiAg.jpg" />
<meta name="robots" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="alternate" type="application/rss+xml" title="RSS - Nyhetssenter Nordland – NRK Nordland" href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380.rss" />
<link rel="alternate" type="application/atom+xml" title="Atom - Nyhetssenter Nordland – NRK Nordland" href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380.atom" />
<link rel="canonical" href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});
(function configureLinkpulseABTest () {
function getParameterByName(name) {
var url = window.location.href;
name = name.replace(/[\[\]]/g, '\$&');
var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
results = regex.exec(url);
if (!results) return null;
if (!results[2]) return '';
return decodeURIComponent(results[2].replace(/\+/g, ' '));
}
function createMetaTag(property, content) {
var meta = document.createElement('meta');
meta.setAttribute('property', property);
meta.setAttribute('content', content);
document.head.appendChild(meta);
}
function removeQueryParam(query, param) {
return query.replace(new RegExp(param + '=([^&#]*&?)', 'g'), '');
}
try {
var variant = getParameterByName('lp_v');
var baseUrlAndQuery = window.location.href.split('?');
var baseUrl = baseUrlAndQuery[0];
let initialQuery = baseUrlAndQuery[1] || '';
var query = initialQuery;
if (variant) {
var contentIdPattern = /(.*)(\d\.\d+)$/;
var variantUrl = baseUrl.replace(contentIdPattern, "$1" + variant + "-$2");
createMetaTag('lp:url', variantUrl);
createMetaTag('lp:tag', 'ab-test');
createMetaTag('lp:tag', 'variant-' + variant);
var contentIdMatch = baseUrl.match(contentIdPattern);
if (contentIdMatch && contentIdMatch.length >= 3) {
createMetaTag('lp:tag', 'content-id-' + contentIdMatch[2]);
}
query = removeQueryParam(query, 'lp_v');
}
var lpMetadataKeys = ['title', 'image'];
lpMetadataKeys.forEach(function (metaKey) {
var param = 'lp_' + metaKey;
var metaValue = getParameterByName(param);
if (metaValue) {
createMetaTag('lp:' + metaKey, metaValue);
query = removeQueryParam(query, param);
}
});
if (initialQuery !== query) {
window.history.replaceState({}, document.title, baseUrl + (query ? '?' + query : ''));
}
} catch (e) {
//best effort
}
})();
</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.472/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.472/widget.css" />
</noscript>
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>
var require={paths:{coreDatepicker:"https://static.nrk.no/core-components/major/5/core-datepicker/core-datepicker.min",coreToggle:"https://static.nrk.no/core-components/major/5/core-toggle/core-toggle.min",coreAnalytics:"https://static.nrk.no/core-analytics/major/6/core-analytics.min",jquery:"common/bower/jquery/dist/jquery.min",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",text:"common/bower/requirejs-text/text",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min",highcharts:"//code.highcharts.com/highcharts","highcharts-data":"//code.highcharts.com/modules/data"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},vkbeautify:{exports:"vkbeautify"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
// require doesn't want paths with extensions, so away they go
function getRequireUrl (url) {
return url.substr(0, url.lastIndexOf('.js')) || -1;
}
// A user agent makes a cross-origin HTTP request when it requests a resource from a different domain, protocol, or port than the one from which the current document originated.
function locationIsCrossOrigin (url) {
var link = document.createElement('a'),
areEqual = false;
link.href = url;
areEqual = link.protocol === window.location.protocol &&
link.hostname === window.location.hostname &&
link.port === window.location.port;
return areEqual === false;
}
function isInDomainList (url, domainList) {
var link = document.createElement('a');
link.href = url;
return domainList.reduce(function (found, domain) {
return found ? true : link.hostname.slice(-domain.length) === domain;
}, false);
}
var a = "https://static.nrk.no/nrkno/serum/2.0.472";
require.baseUrl = a;
var gaCode = 
'UA-3413696-1';
// module configuration
require.config = {
'common/module/realtime/Serum.SseEventEmitter' : {
SSE_NOTIFIER_URL : 'https://nrkno-ssenotifier.nrk.no/sse/feed'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/dk/nordland',
statisticsData : {"contentId":"1.15898380","contentTitle":"Nyhetssenter Nordland","contentPublishedYear":2022,"contentPublishedMonth":3,"contentPublishedDay":18,"contentType":"Compilation","contentCategoryId":"2.6947","contentCategoryTitle":"NRK Nordland","contentFolderId":"2.2790"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : gaCode,
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js',
NATIVEBRIDGE_URL : 'https://static.nrk.no/nativebridge/latest/nativebridge.min.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaMetadata' : {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/'
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/',
GAU_CODE : 'UA-3413696-1',
CONTENT_ID: "1.15898380"
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
},
'type/quiz/Serum.Quiz' : {
CONTENT_ID: "1.15898380"
},
'common/js/lib/Serum.ForwardNavTracking' : {
CONTENT_ID: "1.15898380"
}
};
/* PUB-12597
* Load scripts from other domains with crossorigin attribute
* set, so that JS error reporting gets better.
* Now, it would be too easy if this was possible for all scripts,
* so naturally there is an exception list.
*/
require.onNodeCreated = function (node, config, moduleName, url) {
var nonCorsEnabledDomains = [
'google-analytics.com',
'lp4.io',
'polldaddy.com',
'poll.fm',
'instagram.com',
'disqus.com',
'facebook.net',
'twitter.com',
'chartbeat.com',
'pusher.com',
'highcharts.com'
],
scriptLink = document.createElement('a');
if (locationIsCrossOrigin(node.src) && !isInDomainList(node.src, nonCorsEnabledDomains)) {
node.setAttribute('crossorigin', 'anonymous');
}
// PUB-13025 - cache busting hack for jQuery loading in RequireJS
if (moduleName === 'jquery') {
node.setAttribute('src', node.getAttribute('src') + '?cachebust=' + Date.now())
}
};
// require paths from environment config
require.paths = require.paths || {};
require.paths['ludo'] = getRequireUrl('https://static.nrk.no/ludo/latest/ludo.js');
})();
</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
<script async src="https://www.nrk.no/viderenavigasjon/assets/utm-entry.js"></script>
</head>
<body>
<script>
var darkmode = document.cookie.match('(^|;)\\s*nrkno-darkmode\\s*=\\s*([^;]+)')
darkmode = darkmode && darkmode.pop();
if (darkmode === 'on' || (darkmode === 'auto' && window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches)) {
document.body.classList.add('darkmode');
}
</script>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><link rel="stylesheet" href="https://static.nrk.no/nrkno-masthead/major/4/nrkno-masthead.min.css"><header class="nrk-masthead lp_masthead">
      <a id="nrk-masthead__jump-anchor" class="nrk-masthead__jump-anchor nrk-masthead__jump-anchor--disabled" href="#innhold">Hopp til innhold</a>
      <a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg viewBox="0 0 35 14" class="nrk-logo-nrk" width="2.188em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247M18.9405537.77010873c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0M9.50872938 2.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a>
      <button class="nrk-masthead__bars" aria-label="Meny" aria-expanded="false">
        <svg aria-hidden="true" focusable="false" width="24" height="24" viewBox="0 0 24 24">
          <g fill-rule="evenodd">
            <rect width="20" height="2" x="2" y="4" />
            <rect width="20" height="2" x="2" y="11"/>
            <rect width="20" height="2" x="2" y="18"/>
          </g>
        </svg>
      </button>

      <nav class="nrk-masthead__desktop" hidden>
        <div class="nrk-masthead__apps">
          <ul>
            <li><a href="https://tv.nrk.no/" aria-label="NRK TV"><svg viewBox="0 0 58 14" class="nrk-logo-nrk-tv" width="3.625em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M38 1.00376904v1.40117634h3.725115V13.0037632h1.54630423V2.40494538H47V1.00376904m8.4477723 0L52.2164108 11.252467 49.0507902 1.00376904h-1.60078944L51.2946446 13.0037632h1.8205232l3.8897659-11.99999416M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247m-2.653584-.22989127c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0m9.50872938 1.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></a></li>
            <li><a href="https://radio.nrk.no/" aria-label="NRK Radio"><svg viewBox="0 0 86 15" class="nrk-logo-nrk-radio" width="5.375em" height="0.938em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg></a></li>
            <li><a href="https://nrksuper.no" aria-label="NRK Super"><svg viewBox="0 0 62 26" class="nrk-logo-nrk-super" width="3.875em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M44.998 11.17a1.843 1.843 0 0 0-1.842 1.842 1.841 1.841 0 1 0 1.842-1.842zm8.758.687a.244.244 0 0 1-.2-.143l-.58-1.508c-.028-.073-.077-.073-.107 0l-.577 1.508a.246.246 0 0 1-.2.143l-1.61.087c-.082.002-.097.05-.033.101l1.25 1.013c.065.053.1.159.079.24l-.416 1.552c-.022.082.017.108.084.063l1.353-.875a.24.24 0 0 1 .248 0l1.353.875c.068.045.106.02.085-.063l-.416-1.553a.252.252 0 0 1 .078-.239l1.25-1.013c.064-.052.05-.1-.032-.1l-1.609-.088zM49 1C42.385 1 37 6.382 37 13s5.385 12 12 12c6.616 0 12-5.382 12-12S55.616 1 49 1zm0 21.642c-5.317 0-9.642-4.326-9.642-9.641 0-5.319 4.325-9.644 9.642-9.644 5.318 0 9.644 4.325 9.644 9.644 0 5.315-4.326 9.64-9.644 9.64zM31.088 13.56c-.252-.427-.266-.69-.024-1.101L34.4 7h-4.626s-2.78 4.542-3.16 5.173c-.376.63-.36 1.023.015 1.67.38.647 3.145 5.157 3.145 5.157h4.626s-3.275-5.374-3.311-5.44M21.594 19h4.208V7h-4.208zM18.94 6.77a2.392 2.392 0 0 0-2.381 2.403c0 1.327 1.065 2.406 2.382 2.406a2.399 2.399 0 0 0 2.388-2.406 2.396 2.396 0 0 0-2.388-2.403M12.064 19h4.205V7h-4.205zM0 19h4.197V7H0zM9.509 8.928A2.381 2.381 0 0 0 7.179 7H4.475l2.717 12h4.57L9.508 8.928z"/></svg></a></li>
            <li><a href="https://p3.no" aria-label="NRK P3"><svg viewBox="0 0 26 26" class="nrk-logo-nrk-p3-symbol" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" d="M0 26h26V0H0v26zm19.975-8.06c.175.302.183.485.007.78-.122.203-.71 1.198-1.104 1.842h-2.446l1.34-2.202-1.39-2.331 1.246-2.042H14.61l-1.252-2.1h5.73s.797 1.284.887 1.438c.175.302.183.484.007.778l-1.176 1.95c.392.64 1.047 1.678 1.17 1.887zm-4.38 1.001c-.117.197-.753 1.237-1.132 1.857-.379-.62-1.014-1.66-1.133-1.857-.169-.283-.161-.459.007-.75.118-.201.75-1.233 1.126-1.85.377.617 1.008 1.649 1.126 1.85.168.291.176.467.007.75zm-2.537-3.88c-.176.292-1.467 2.404-1.467 2.404H8.913l1.548-2.538c.114-.191.107-.313-.01-.51-.017-.032-1.538-2.53-1.538-2.53h2.678c1.27 2.073 1.27 2.073 1.46 2.397.174.3.182.483.007.776zm-6.874 5.5h2.384v-8.673H6.184v8.674zm0-10.015h1.702V5.673H6.184v4.873zm2.895-4.874c.467 0 .856.337.943.784l.912 4.087v.003h-1.85L7.987 5.672h1.093zm1.962 4.874h1.701V5.673h-1.701v4.873zm2.77-4.974c.53 0 .962.435.962.971a.968.968 0 0 1-.963.972.966.966 0 0 1-.96-.972c0-.536.43-.97.96-.97zm1.068 4.974h1.703V5.673h-1.703v4.873zM16.9 7.773c.154-.256 1.279-2.1 1.279-2.1h1.872L18.702 7.89c-.099.167-.092.273.009.446.015.028 1.34 2.21 1.34 2.21H18.18s-1.119-1.83-1.272-2.094c-.153-.263-.16-.422-.007-.679z"/></svg></a></li>
            <li><a href="https://yr.no" aria-label="Yr"><svg viewBox="0 0 26 26" class="nrk-logo-yr" width="1.625em" height="1.625em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M13 25.5C6.096 25.5.5 19.904.5 13S6.096.5 13 .5 25.5 6.096 25.5 13 19.904 25.5 13 25.5zm7.55-8.598c-.43-.465-1.114-1.397-1.114-1.397a3.555 3.555 0 0 0 1.578-.912c.692-.688 1.069-1.664 1.064-2.715.01-1.09-.468-2.07-1.225-2.685-.755-.622-1.726-.913-2.736-.913h-1.784a3.038 3.038 0 0 0-3.029 3.033v7.48h2.02v-2.124c0-.55.461-1.01 1.01-1.01h.806l2.328 2.848c.164.159.38.262.62.282h.044l.044.003.042-.003h1.196l.003-1.634s-.493.14-.861-.253h-.005zm-8.557-8.294h-2v3.26c-.037 1.216-1.175 1.61-2.084 1.622-1.037-.014-2.129-.591-2.129-2.17l-.003-2.719h-1.97v2.72c0 1.233.428 2.287 1.234 3.047.731.69 1.733 1.075 2.827 1.093h.081c.735-.013 1.815-.493 2.024-.917v.9c0 1.193-1.517 1.97-1.926 2.174l.03.034-.028.017 1.267 1.534c.735-.43 2.669-1.284 2.676-3.98V8.608h.001zm6.306 5.03h-1.965c-.354 0-.692.146-1.01.257v-2.584c0-.547.461-1.009 1.01-1.01h1.783c.628 0 1.131.185 1.445.447.31.267.485.581.495 1.132-.005.591-.194.997-.476 1.284-.287.284-.692.473-1.284.473l.002.002z"/></svg></a></li>
          </ul>
        </div>

        <ul class="nrk-masthead__promo">
          <li><a href="https://www.nrk.no/nyheter/">Nyheter</a></li>
          <li><a href="https://www.nrk.no/sport/">Sport</a></li>
          <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
          <li><a href="https://www.nrk.no/video/humor/">Humor</a></li>
          <li><a href="https://www.nrk.no/distrikt/">Distrikt</a></li>
        </ul>
        <button class="nrk-masthead__more" aria-expanded="false" aria-controls="nrk-masthead__mega">
          Mer 
          <span class="nrk-masthead__more-icon"><svg viewBox="0 0 24 24" class="nrk-chevron-down" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M4 10.88l8 5.6 8-5.6V9l-8 5.6L4 9v1.88z"/></svg><span>
        </button>
        <div class="nrk-masthead__mega" id="nrk-masthead__mega" hidden>
          <div class="nrk-masthead__wrapper">
            <div class="nrk-masthead__sections">
              <div class="nrk-masthead__section">
                <h2>Nyheter</h2>
                <ul>
                  <li><a href="https://www.nrk.no/nyheter/">Nyhetssenter</a></li>
                  <li><a href="https://www.nrk.no/norge/">Norge</a></li>
                  <li><a href="https://www.nrk.no/urix/">Urix</a></li>
                  <li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
                  <li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li>
                  <li><a href="https://www.nrk.no/viten/">Viten</a></li>
                  <li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li>
                  <li><a href="https://www.nrk.no/ytring/">Ytring</a></li>
                  <li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li>
                  <li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Sport</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sport/">Sportsnyheter</a></li>
                  <li><a href="https://resultater.nrk.no/">Resultater</a></li>
                  <li><a href="https://www.nrk.no/sport/sendeplan/">Sendeplan</a></li>
                  <li><a href="https://www.nrk.no/sport/videoklipp/">Videoklipp</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section">
                <h2>Distrikt</h2>
                <ul>
                  <li><a href="https://www.nrk.no/sorlandet/">Agder</a></li>
                  <li><a href="https://www.nrk.no/innlandet/">Innlandet</a></li>
                  <li><a href="https://www.nrk.no/mr/">M&oslash;re og Romsdal</a></li>
                  <li><a href="https://www.nrk.no/nordland/">Nordland</a></li>
                  <li><a href="https://www.nrk.no/osloogviken/">Oslo og Viken</a></li>
                  <li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li>
                  <li><a href="https://www.nrk.no/tromsogfinnmark/">Troms og Finnmark</a></li>
                  <li><a href="https://www.nrk.no/trondelag/">Tr&oslash;ndelag</a></li>
                  <li><a href="https://www.nrk.no/vestfoldogtelemark/">Vestfold og Telemark</a></li>
                  <li><a href="https://www.nrk.no/vestland/">Vestland</a></li>
                </ul>
              </div>
              <div class="nrk-masthead__section nrk-masthead__section--narrow">
                <h2>Temasider</h2>
                <ul>
                  <li><a href="https://www.nrk.no/video/humor/">NRK Humor</a></li>
                  <li><a href="https://www.nrk.no/mat/">NRK Mat</a></li>
                  <li><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
                  <li><a href="https://www.nrkbeta.no/">NRKbeta</a></li>
                </ul>
                <h2>Info</h2>
                <ul>
                  <li><a href="https://hjelp.nrk.no/">Hjelp</a></li>
                  <li><a href="https://www.nrk.no/informasjon/">Informasjon</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>

        <div class="nrk-masthead__search">
          <form class="nrk-masthead__search-form" role="search" action="https://www.nrk.no/sok/">
            <input type="search" name="q" aria-label="S&oslash;k i hele nrk-universet" placeholder="S&oslash;k" autoComplete="off">
            <button type="submit" aria-label="S&oslash;k"><svg viewBox="0 0 24 24" class="nrk-search" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M10 19c4.9706 0 9-4.0294 9-9 0-4.97056-4.0294-9-9-9-4.97056 0-9 4.02944-9 9 0 4.9706 4.02944 9 9 9zm0-2.1176c-3.80102 0-6.88235-3.0814-6.88235-6.8824 0-3.80102 3.08133-6.88235 6.88235-6.88235 3.801 0 6.8824 3.08133 6.8824 6.88235 0 3.801-3.0814 6.8824-6.8824 6.8824zM15.8959 19l2.4263 4h2.3391l-2.4262-4h-2.3392z"/></svg></button>
          </form>
        </div>
      </nav>

      <div class="nrk-masthead__user">
        <a href="https://www.nrk.no/minside/" hidden>
          <svg viewBox="0 0 24 24" class="nrk-user-notloggedin" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M3 12c0-4.97056 4.02944-9 9-9 4.9706 0 9 4.02944 9 9 0 4.9706-4.0294 9-9 9-4.97056 0-9-4.0294-9-9zm-2 0C1 5.92487 5.92487 1 12 1c6.0751 0 11 4.92487 11 11 0 6.0751-4.9249 11-11 11-6.07513 0-11-4.9249-11-11zm5 0c0 3.3137 2.68629 6 6 6 3.3137 0 6-2.6863 6-6h-2c0 2.2091-1.7909 4-4 4-2.20914 0-4-1.7909-4-4H6z"/></svg>
          <span>Logg inn</span>
        </a>
        <script async src="/logginn.js"></script> 
      </div>
  </header><script async src="https://static.nrk.no/nrkno-masthead/major/4/nrkno-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.11030205&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT -->
<nav class="menu widget rich">
<h2 class="menu__title skin-text">
<a href="https://www.nrk.no/nordland/" class="skin-border">
Nordland
</a>
</h2>
<div class="menu__scroller menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul class="menu__list" id="mijFswt2wURFqlmyt-FzB0-g">
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.15936815" href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380">
Siste nytt fra Nordland
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.14177348" href="https://www.nrk.no/nordland/snakk-med-oss-1.14177348">
Snakk med oss
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="2.7253" href="https://www.nrk.no/nordland/xl/">
Fordypning
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.11110128" href="http://tv.nrk.no/serie/distriktsnyheter-nordland">
TV
</a>
</li>
<li class="menu__item">
<a class="menu__link skin-border-hover" data-id="1.11110136" href="http://radio.nrk.no/serie/distriktsprogram-nordland">
Radio
</a>
</li>
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#mijFswt2wURFqlmyt-FzB0-g');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.15898380&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.15898380">
<div class="g100 col fln s18 sg6 sg9 sg12 compilation-reference">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content -->
<section class="compilation widget rich surrogate-content compilation-with-image cf js-initialize js-realtime container-widget"
data-id="1.15898380"
data-relation-limit="20"
data-relation-perspective="BRIEF"
data-relation-context="items"
data-relation-size="12"
>
<div class="group compilation-media-wrapper">
<div class="cf">
<div class="g100 col fc s18 sg6 sg9 sg12 compilation-media">
<!-- include: /serum/render?id=1.15704124&amp;size=17&amp;perspective=RICH&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=compilation-attachment+compilation-image --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich compilation-attachment compilation-image">
<div class="responsive-img F169"><img id="T5O0q4ENrzPYkIKmV_T6GQ" sizes="(min-width:1180px) 1086px, (min-width:720px) 94vw, 100vw" srcset="https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQJTJ6oryuzGeHA9s0XALiAg.jpg 80w, https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQz77QD4TCUBKHA9s0XALiAg.jpg 160w, https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQKyVn4wQr47KHA9s0XALiAg.jpg 350w, https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQddc5rQOKKtiHA9s0XALiAg.jpg 450w, https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQCIiRUG8t9L2HA9s0XALiAg.jpg 650w, https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQ-6UZZrYQQO6HA9s0XALiAg.jpg 1000w, https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQT6a19CGLGAaHA9s0XALiAg.jpg 1200w, https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQXFpu8I-DkyWHA9s0XALiAg.jpg 1600w, https://gfx.nrk.no/T5O0q4ENrzPYkIKmV_T6GQiFaOckV9f4WHA9s0XALiAg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Henningsvær" title="Foto: Synnøve Sundby Fallmyr / NRK"></div>
<figcaption>
<small>Foto: Synnøve Sundby Fallmyr / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
</div>
</div>
<div class="status-line">
<div class="status-line-top skin-background"></div>
<div class="status-line-bottom"></div>
</div>
<div class="grid compilation-content cf">
<div class="compilation-top container-widget-content">
<div class="compilation-meta">
<span class="compilation-status" aria-hidden="true">
<span class="compilation-circle compilation-circle--live"></span>Vi følger nå
</span>
<h1 class="compilation-title">Nyhetssenter Nordland</h1>
</div>
<div class="compilation-authors authors cf widget"></div>
</div>
<div class="g61 col fc s11 sl12 sl18 sg6 sg9">
<div class="compilation-navigation-group">
<div id="festet" class="nrkno-pin-teaser nrkno-pin-teaser--hidden">
<div class="nrkno-pin-teaser__delay-show">
<svg class="nrkno-pin-teaser__spinner" style="width:1.5em;height:1.5em" focusable="false" aria-hidden="true"><use xlink:href="#nrk-spinner"></use></svg>
</div>
</div>
<script>
{
if (location.search.indexOf('festet=') !== -1) {
var renderElement = document.querySelector('.nrkno-pin-teaser--hidden');
if (renderElement) {
renderElement.classList.remove('nrkno-pin-teaser--hidden');
renderElement.classList.add('nrkno-pin-teaser--initializing');
require([
'type/stream/Serum.PinTeaser'
], function(PinTeaser) {
PinTeaser.pin(renderElement);
});
}
}
}
</script>
<nav class="compilation-navigation container-widget-content">
<h2 class="sr-only">Snarveier</h2>
<ul class="compilation-navigation-list cf">
<li class="half">
<a class="skin-border-hover" href="#live"><span class="sr-only">Gå til </span>Siste meldinger</a>
</li>
<li class="half">
<a href="#artikler"><span class="sr-only">Gå til </span>Artikler og videoer</a>
</li>
</ul>
</nav>
</div>
<div class="container-widget-content compilation-stream">
<ul id="live" class="stream-content relations lp_compilation">
<li class="stream-item relation"
id="1.15975067.1.15975067"
data-id="1.15975067"
data-reference-id="1.15898380.1.15975067"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15975067&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15975067"
data-timestamp="1653114946000"
data-author-id="18.14449"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-21T08:35:46+02:00"
data-timestamp="1653114946000">
<a href="https://www.nrk.no/nordland/1.15975067">
<span class="bulletin-publish-date">21. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">08:35</span>
</a>
</time>
<h2 class="bulletin-title">Kan lønne seg å lade bilen på lørdag</h2>
<p>I Nord-Norge blir det en snittpris for strøm på 0,13 kroner per kilowattime (kWh) lørdag og en makspris på 0,13 kroner. Det melder strømbørsen Nord Pool på sine <a href="https://www.nordpoolgroup.com/en/Market-data1/Dayahead/Area-Prices/NO/Hourly/?view=table">nettsider</a>. Samtidig vil strømmen i Sørøst-, Sørvest- og Vest-Norge få en snittpris på 1,34 kroner per kilowattime (kWh) lørdag og en makspris på 1,88 kroner.</p>
</div>
<!-- include: /serum/render?id=1.15955736&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="c69oXQhf2GyRMs9Br86oZQ" sizes="100vw" srcset="https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQnWATxkQwYqUQemjJmWwwXw.jpg 80w, https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQxzXXQ3rjfpkQemjJmWwwXw.jpg 160w, https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQBuuQAWy54SIQemjJmWwwXw.jpg 350w, https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQtPip8m5CkqIQemjJmWwwXw.jpg 450w, https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQ89SGgUMUTDMQemjJmWwwXw.jpg 650w, https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQVQPFNlYdeywQemjJmWwwXw.jpg 1000w, https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQGBMxIY71vTsQemjJmWwwXw.jpg 1200w, https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQqVRs2ecEdz4QemjJmWwwXw.jpg 1600w, https://gfx.nrk.no/c69oXQhf2GyRMs9Br86oZQurOUXGqtbFkQemjJmWwwXw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lading av elbil i gata" title="Foto: Gorm Kallestad / NTB"></div>
<figcaption>
<small>Foto: Gorm Kallestad / NTB</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15975057.1.15975057"
data-id="1.15975057"
data-reference-id="1.15898380.1.15975057"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15975057&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15975057"
data-timestamp="1653110987000"
data-author-id="18.14449"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a><!-- include: /serum/render?id=1.12097177&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/trafikken-i-nordland-1.12097177"
class="compilation widget reference autonomous lp_compilation"
data-id="1.12097177">Trafikken i Nordland</a>
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a><!-- include: /serum/render?id=1.12097177&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/trafikken-i-nordland-1.12097177"
class="compilation widget reference autonomous lp_compilation"
data-id="1.12097177">Trafikken i Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-21T07:29:47+02:00"
data-timestamp="1653110987000">
<a href="https://www.nrk.no/nordland/1.15975057">
<span class="bulletin-publish-date">21. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">07:29</span>
</a>
</time>
<h2 class="bulletin-title">Stoppet flere råkjørere</h2>
<p>Utrykningspolitiet holdt en fartskontroll på E6 i Rana kommune seint fredag kveld og natt til lørdag. I en 70-sone ved Sansen stoppet de en sjåfør som kjørte i 106 kilometer i timen uten gyldig førerkort. En annen sjåfør ble stoppet i 108 kilometer i timen. Begge er anmeldt. I tillegg fikk tre bilister bøter for å ha kjørt for fort. </p>
</div>
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15974965.1.15974965"
data-id="1.15974965"
data-reference-id="1.15898380.1.15974965"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15974965&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15974965"
data-timestamp="1653080431000"
data-author-id="18.24932"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-20T23:00:31+02:00"
data-timestamp="1653080431000">
<a href="https://www.nrk.no/nordland/1.15974965">
<span class="bulletin-publish-date">20. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">23:00</span>
</a>
</time>
<h2 class="bulletin-title">Får over 700.000 kroner for å slutte som rådmann</h2>
<p>Narvikmannen Tor Arne Solvoll tar med seg 9 måneders etterlønn når han forlater rådmannskontoret i Mehamn.</p> 
<p>Det skriver <a href="https://www.fremover.no/narvikmann-far-over-700-000-kroner-for-a-slutte-som-radmann/s/5-17-979945">Fremover</a>.</p> 
<p>Solvoll ble ansatt som rådmann i Gamvik høsten 2020. Han har i lengre perioder ukependlet mellom Narvik og Gamvik.</p> 
<p>– Dette er noe som har presset seg frem over tid, og det har vært sluttforhandlinger siden mars måned, forteller Ragnhild Vassvik til Ifinnmark.</p> 
<p>I første omgang skal nå Siv Anita Steel fungere som rådmann fra 21. til 31. mai. Etter den tid skal Bjørn Gunerius Andersen konstitueres som rådmann fra og med 1. juni, og til kommunen har fått ansatt ny rådmann i fast stilling.</p>
</div>
<!-- include: /serum/render?id=1.7793648&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="PHUBBPCO_a8Mf-zlSRE1cw" sizes="100vw" srcset="https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cwxthBH2NK0JgBdIHoTEoJqA.jpg 80w, https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cwwnumGAPYD6sBdIHoTEoJqA.jpg 160w, https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cwUFdwBfqGnXkBdIHoTEoJqA.jpg 350w, https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cw_110asvtZD8BdIHoTEoJqA.jpg 450w, https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cwrB8VTSxJX14BdIHoTEoJqA.jpg 650w, https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cwuEVr6acysEEBdIHoTEoJqA.jpg 1000w, https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cwMF-Byk-ov6UBdIHoTEoJqA.jpg 1200w, https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cwLVytp0a5sE4BdIHoTEoJqA.jpg 1600w, https://gfx.nrk.no/PHUBBPCO_a8Mf-zlSRE1cwyq33xXqT7k4BdIHoTEoJqA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tor Arne Solvoll, Venstre" title="Foto: Kjell Mikalsen / NRK"></div>
<figcaption>
<small>Foto: Kjell Mikalsen / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15974364.1.15974364"
data-id="1.15974364"
data-reference-id="1.15898380.1.15974364"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15974364&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15974364"
data-timestamp="1653049773000"
data-author-id="18.25241"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-20T14:29:33+02:00"
data-timestamp="1653049773000">
<a href="https://www.nrk.no/nordland/1.15974364">
<span class="bulletin-publish-date">20. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">14:29</span>
</a>
</time>
<h2 class="bulletin-title">Moped veltet i tunnel</h2>
<p>En moped skal ha velta i Røviktunnelen på riksvei 80 i Fauske kommune.</p> 
<p>Ifølge politiet skal kun mopedføreren være involvert.</p> 
<p>– Det er snakk om mindre alvorlige skader og jenta er fraktet til legevakta for sjekk, sier operasjonsleder Kjetil Kaalaas til <a href="https://www.an.no/ans-nyhetsstudio/f/5-4-1159224?p=lc-3920335-6207-avisanordland">AN</a>.</p>
</div>
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15974358.1.15974358"
data-id="1.15974358"
data-reference-id="1.15898380.1.15974358"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15974358&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15974358"
data-timestamp="1653049348000"
data-author-id="18.25241"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-20T14:22:28+02:00"
data-timestamp="1653049348000">
<a href="https://www.nrk.no/nordland/1.15974358">
<span class="bulletin-publish-date">20. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">14:22</span>
</a>
</time>
<h2 class="bulletin-title">17 fugler brant inne</h2>
<p>Fredag ettermiddag begynte det å brenne i et hønsehus i Tranøy i Hamarøy kommune.</p> 
<p>Hønsehuset ble totalskadd, og 16 kyllinger og 1 and måtte bøte med livet, melder Nordland politidistrikt.</p> 
<p>Ingen personer skal ha kommet til skade, og brannårsaken er ukjent.</p>
</div>
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15974278.1.15974278"
data-id="1.15974278"
data-reference-id="1.15898380.1.15974278"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15974278&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15974278"
data-timestamp="1653047763000"
data-author-id="18.11752"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-20T13:56:03+02:00"
data-timestamp="1653047763000">
<a href="https://www.nrk.no/nordland/1.15974278">
<span class="bulletin-publish-date">20. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">13:56</span>
</a>
</time>
<h2 class="bulletin-title">Vil bruke 10,5 milliarder på samferdsel i Nordland</h2>
<p>I fylkesrådets forslag til Regional transportplan Nordland 2022 – 2033 (RTP) er det lagt opp til investeringer på 10,5 milliarder kroner. </p> 
<p>Det kommer frem i en <a href="https://www.nfk.no/aktuelt/10-5-mrd-til-veg-trafikksikkerhet-og-gronn-transport.55100.aspx">pressemelding.</a></p> 
<p>Det skal blant annet brukes 400 millioner kroner på Tosenveien og 280 millioner kroner på Herøysundbrua.</p> 
<p>Det er også satt av 550 millioner kroner til elektrifisering av sju ferjesamband i første seksårsperiode. I siste seksårsperiode er det satt av nye 500 millioner kroner til miljøtiltak i samferdselssektoren.</p>
</div>
<!-- include: /serum/render?id=1.15851613&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="kzqij0zq_kND-Rzh4_e-lw" sizes="100vw" srcset="https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lwJnlWcJUgIhcIP_oiDJLb6w.jpg 80w, https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lwbfduB2eWojYIP_oiDJLb6w.jpg 160w, https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lw84x5f9NLV64IP_oiDJLb6w.jpg 350w, https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lwmyTorwCvyicIP_oiDJLb6w.jpg 450w, https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lwLS5AcUfD4K4IP_oiDJLb6w.jpg 650w, https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lwuPhOYll5O-oIP_oiDJLb6w.jpg 1000w, https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lw7cn3m2np5CcIP_oiDJLb6w.jpg 1200w, https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lwfZ8bR4SWlMwIP_oiDJLb6w.jpg 1600w, https://gfx.nrk.no/kzqij0zq_kND-Rzh4_e-lwv8yp7lAAgZMIP_oiDJLb6w.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Silvalen på Herøy" title="Foto: Benjamin Fredriksen / NRK"></div>
<figcaption>
<small>Foto: Benjamin Fredriksen / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15973798.1.15973798"
data-id="1.15973798"
data-reference-id="1.15898380.1.15973798"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15973798&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15973798"
data-timestamp="1653040470000"
data-author-id="18.2141"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-20T11:54:30+02:00"
data-timestamp="1653040470000">
<a href="https://www.nrk.no/nordland/1.15973798">
<span class="bulletin-publish-date">20. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">11:54</span>
</a>
</time>
<h2 class="bulletin-title">Anmeldt for nasking og bæring av kniv</h2>
<p>En politipatrulje i Bodø kom over en mann og ei kvinne – begge kjenninger av politiet – som stakk av fra en butikk med tyvegods.</p> 
<p>Begge ble innhenta og anmeldes for naskeri. I tillegg anmeldes kvinna for bæring av kniv, tvitrer politiet i Nordland.</p>
</div>
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15973555.1.15973555"
data-id="1.15973555"
data-reference-id="1.15898380.1.15973555"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15973555&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15973555"
data-timestamp="1653036215000"
data-author-id="18.2141"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a><!-- include: /serum/render?id=1.15928890&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/tromsogfinnmark/cruisetrafikk-1.15928890"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15928890">Cruisetrafikk</a>
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a><!-- include: /serum/render?id=1.15928890&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/tromsogfinnmark/cruisetrafikk-1.15928890"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15928890">Cruisetrafikk</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-20T10:43:35+02:00"
data-timestamp="1653036215000">
<a href="https://www.nrk.no/nordland/1.15973555">
<span class="bulletin-publish-date">20. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">10:43</span>
</a>
</time>
<h2 class="bulletin-title">Venter rekordmange cruiseanløp i sommer</h2>
<p>Kystverket venter rekordmange cruiseanløp i Norge denne sommeren.</p> 
<p>I årets cruisesesong vil det bli 40 prosent flere cruiseanløp i norske havner enn i 2019, ifølge Kystverket.</p> 
<p>Årsaken er både at koronarestriksjonene nå er letta, og at flere rederier har avlyst seilaser rundt Østersjøen på grunn av krigen i Ukraina. I stedet sendes flere skip til Skandinavia.</p> 
<p>Det er venta totalt mer enn 4 millioner cruisepassasjerer til Norge. I Nordland setter Kystverket inn flere loser på vakt i hele høysesongen, skriver NTB.</p>
</div>
<!-- include: /serum/render?id=1.15973833&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="F42eAphQTeXbE6ZoeC_Ljg" sizes="100vw" srcset="https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_LjgUzsOaH3NvjOYXf0T5b8scA.jpg 80w, https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_Ljgctw1WWDirVOYXf0T5b8scA.jpg 160w, https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_LjgOWq9Q_meVRyYXf0T5b8scA.jpg 350w, https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_LjgQWML9EG1-NKYXf0T5b8scA.jpg 450w, https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_LjgUyRwletFPd6YXf0T5b8scA.jpg 650w, https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_LjglZwyC7l4W2mYXf0T5b8scA.jpg 1000w, https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_LjgW7MbK95Cj1GYXf0T5b8scA.jpg 1200w, https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_LjgXhO9A8gCuSmYXf0T5b8scA.jpg 1600w, https://gfx.nrk.no/F42eAphQTeXbE6ZoeC_LjgNDYnj8qPPcSYXf0T5b8scA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tysk cruiseskip ved kai i Bergen" title="Foto: Marit Hommedal / NTB"></div>
<figcaption>
<small>Foto: Marit Hommedal / NTB</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15973548.1.15973548"
data-id="1.15973548"
data-reference-id="1.15898380.1.15973548"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15973548&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15973548"
data-timestamp="1653029151000"
data-author-id="18.2141"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-20T08:45:51+02:00"
data-timestamp="1653029151000">
<a href="https://www.nrk.no/nordland/1.15973548">
<span class="bulletin-publish-date">20. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">08:45</span>
</a>
</time>
<h2 class="bulletin-title">Avinor har fått konsesjon for Mo i Rana lufthavn </h2>
<p>Samferdselsdepartementet har gitt Avinor konsesjon for drift av Mo i Rana lufthavn. Og det blir anleggsstart etter sommerferien i år.</p> 
<p>Det er i ei pressemelding det går fram at Samferdselsdepartementet nå har fatta vedtak om at Avinor gis konsesjon for etablering og drift av Mo i Rana lufthavn.</p> 
<p>Konsesjonen har en varighet på 20 år.</p> 
<p>I pressemeldinga heter det at «Vedtaket er fattet etter en grundig helhetsvurdering, hvor blant annet flysikkerhet, miljø og regional utvikling og bosetting inngikk.»</p> 
<p>Konserndirektør i Avinor, Thorgeir Landevaag sier i pressemeldinga at konsesjonsvedtaket fra Samferdselsdepartementet er en viktig milepæl.</p> 
<p>– Vedtaket betyr at Avinor kan fortsette prosjektet i henhold til fremdriftsplanen, og at anleggsarbeidet ved nye Mo i Rana lufthavn kan starte. Vi er glade for at Samferdselsdepartementet viser tillit til oss, samtidig som det gir oss et formelt klarsignal om å kunne gå videre med byggingen, sier konserndirektør, Thorgeir Landevaag, i Avinor. </p>
</div>
<!-- include: /serum/render?id=1.13163249&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="FY9QHcZ84tFOZZ1gUQbzYA" sizes="100vw" srcset="https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYAhYsj5diOz1s3wjFwGznDXA.jpg 80w, https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYAt7d7cNhd6No3wjFwGznDXA.jpg 160w, https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYALjfbhr_Hh7A3wjFwGznDXA.jpg 350w, https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYAj4wUEx6Fq7A3wjFwGznDXA.jpg 450w, https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYAKbwD8ggIL0c3wjFwGznDXA.jpg 650w, https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYAunMweos9Sh43wjFwGznDXA.jpg 1000w, https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYApYrkViFjHeo3wjFwGznDXA.jpg 1200w, https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYAr1QMuRUQp383wjFwGznDXA.jpg 1600w, https://gfx.nrk.no/FY9QHcZ84tFOZZ1gUQbzYAMgccfTRfEbU3wjFwGznDXA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Polarsirkelen lufthavn, Hauan, Mo i Rana" title="Illustrasjon: Nordic - office of Architecture"></div>
<figcaption>
<small>Illustrasjon: Nordic - office of Architecture</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15973247.1.15973247"
data-id="1.15973247"
data-reference-id="1.15898380.1.15973247"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15973247&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15973247"
data-timestamp="1652987364000"
data-author-id="18.8504"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T21:09:24+02:00"
data-timestamp="1652987364000">
<a href="https://www.nrk.no/nordland/1.15973247">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">21:09</span>
</a>
</time>
<h2 class="bulletin-title">Bodø/Glimt seiret 4-0 over Rana</h2>
<p>Det ble ingen cupskrell i første runde av cupen. Samtlige 12 lag fra eliteserien som var i aksjon torsdag, tok seg videre til andre runde. Bodø/Glimt slo Rana FK 0-4 på Sagbakken stadion i Mo i Rana. Rana fikk den første store sjansen etter bare noen minutters spill. Men de tok ikke godt nok vare på den. I stedet ble det 0-1 ved Boniface fra skrått hold. Glimt gikk etterhvert opp til 2-0 ved Saltnes etter en knapp halvtime. I 2.omgang økte Joel Mugisha ledelsen til 3-0, og vant til slutt 0-4. </p>
</div>
<!-- include: /serum/render?id=1.15973248&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=bulletin-attachment -->
<figure class="image js-initialize video widget rich bulletin-attachment" id="video-4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"
data-video-id="4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"
data-video-source="POTION"
data-video-type="DEFAULT"
data-video-offset="0"
data-audio-as-video="false"
data-player-mode="default"
data-canonical-url="https://www.nrk.no/video/4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"
data-ps-id="4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"
data-autoplay="false"
>
<div class="media-player-container">
<div class="media-player">
<div class="media-player-poster">
<div class="responsive-img F169"><img id="PzirNjGRj83Cij0uP-hhFg" sizes="100vw" srcset="https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg33_EJLimfnwYgwbsvh7eYQ.jpg 80w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg26uZ9rIVSTIYgwbsvh7eYQ.jpg 160w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg-E5T8ITsc6MYgwbsvh7eYQ.jpg 350w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFgVChPhBAtMUkYgwbsvh7eYQ.jpg 450w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFgNhPTiLgtu1QYgwbsvh7eYQ.jpg 650w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg_KG6vOgN10YYgwbsvh7eYQ.jpg 1000w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFgDkU-_HtoFioYgwbsvh7eYQ.jpg 1200w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg04N5za1y_ScYgwbsvh7eYQ.jpg 1600w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFgHMKSHOfxvN4Ygwbsvh7eYQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title=""></div>
<div class="media-player-poster__overlay"></div>
</div>
<noscript>
<div class="video-hud video-ready">
<div class="video-status video-unloaded">
</div>
<div class="video-metadata">
<h3 class="video-title">Rana 0-4 Bodø/Glimt: Se målene her</h3>
<span class="video-message">Du trenger javascript for å se video.</span>
</div>
</div>
</noscript>
</div>
</div>
</figure>
<script async="" type="text/javascript" charset="utf-8" src="https://static.nrk.no/nrkno-player/major/2/nrkno-player-entry.js" crossorigin="anonymous"></script>
<script>
require(['common/module/media/nrkno-player/nrkno-player-serum'],
function(NrknoPlayer) {
var videoElements = document.querySelectorAll('figure.video.js-initialize[data-ps-id="4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"]');
var options = {
psId: "4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5",
ga: 'UA-3413696-1',
aspectRatio: "16x9",
type: "DEFAULT",
lazyAutoplay: "false",
videoOffset: "0"
};
NrknoPlayer.initializeNrknoPlayers(videoElements, options)
}
);
</script>

</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15973226.1.15973226"
data-id="1.15973226"
data-reference-id="1.15898380.1.15973226"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15973226&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15973226"
data-timestamp="1652985846000"
data-author-id="18.25562"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T20:44:06+02:00"
data-timestamp="1652985846000">
<a href="https://www.nrk.no/nordland/1.15973226">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">20:44</span>
</a>
</time>
<h2 class="bulletin-title">En person pågrepet på City Nord i Bodø</h2>
<p>En person ble i kveld pågrepet av politiet på City Nord, etter å ha truet til seg en mobiltelefon fra en mindreårig person i Bodø sentrum. Det melder Politiet i Nordland på Twitter. </p>
</div>
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15973155.1.15973155"
data-id="1.15973155"
data-reference-id="1.15898380.1.15973155"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15973155&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15973155"
data-timestamp="1652981181000"
data-author-id="18.24932"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T19:26:21+02:00"
data-timestamp="1652981181000">
<a href="https://www.nrk.no/nordland/1.15973155">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">19:26</span>
</a>
</time>
<h2 class="bulletin-title">Lyngbrann bak Bodin Leir</h2>
<p>Salten Brann IKS, Bodø melder om brann i gress/lyng i Tjønndalen bak Bodin Leir. Brannvesenet er på stedet og har kontroll, skriver 110 Nordland på Twitter.</p>
</div>
<!-- include: /serum/render?id=1.15475889&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="QJ_KP4DufDscQgnCz35UWA" sizes="100vw" srcset="https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWA33pshuyFnHoUj7DML2CwrQ.jpg 80w, https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWAEJHvWb1RkAoUj7DML2CwrQ.jpg 160w, https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWAjKryq-bSoAMUj7DML2CwrQ.jpg 350w, https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWAeYyspsKslLUUj7DML2CwrQ.jpg 450w, https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWAXYGWzRuHPBoUj7DML2CwrQ.jpg 650w, https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWAO87iyO9CU3MUj7DML2CwrQ.jpg 1000w, https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWAv1bYbRqspwQUj7DML2CwrQ.jpg 1200w, https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWAG5XGBfKtw28Uj7DML2CwrQ.jpg 1600w, https://gfx.nrk.no/QJ_KP4DufDscQgnCz35UWAYq_pArCoKpAUj7DML2CwrQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bodin leir" title="Foto: Benjamin Fredriksen / NRK"></div>
<figcaption>
<small>Foto: Benjamin Fredriksen / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15972534.1.15972534"
data-id="1.15972534"
data-reference-id="1.15898380.1.15972534"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15972534&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15972534"
data-timestamp="1652955468000"
data-author-id="18.25494"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T12:17:48+02:00"
data-timestamp="1652955468000">
<a href="https://www.nrk.no/nordland/1.15972534">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">12:17</span>
</a>
</time>
<h2 class="bulletin-title">Sjå tala for din kommune: Nordland einaste fylke som mistar innbyggarar </h2>
<p>I årets første kvartal blei det 12 færre innbyggarar i Nordland.</p> 
<p>Det er fjerde kvartal på rad med nedgang i befolkningstal.</p> 
<p>Det viser tal frå Statistisk sentralbyrå. Du kan sjekke tala for din kommune <a href="https://www.ssb.no/kommunefakta">her</a>.</p> 
<p>Statsministeren har tidlegare gitt uttrykk <a href="https://www.nrk.no/tromsogfinnmark/alvorlig-befolkningsnedgang-i-nord-_-unge-krever-utdanning-og-jobb-for-a-bli-1.15839873">for bekymring over utviklinga</a>. Ei oversikt på folkeveksten viser at Narvik har ein nedgang på 22 personar i årets siste kvartal, som er tre gongar så mykje som fjorårets siste kvartal.</p> 
<p>Rana har ein nedgang på 19 innbyggarar i årets første kvartal, mot 65 færre innbyggarar i siste kvartal i fjor.</p> 
<p>Bodø fekk oppsida av statistikken med ein auke på 50 innbyggarar.</p> 
<p>Det er også ein stor nedgang i tal på fødslar, trass fjorårets oppgang.</p> 
<p>Etter at fruktbarheita auka i fjor, for første gong på tolv år, er ho no tilbake på eit lågare nivå enn før 2021.</p> 
<p>– Det kan sjå ut til at auken i fødslar under pandemien var midlertidig, seier Espen Andersen i Statistisk sentralbyrå.</p> 
<p>Nordland, Oslo og Troms og Finnmark var fylka med størst prosentvis nedgang i tal på fødslar frå same kvartal i fjor.</p> 
<p>I Nordland gjekk tal på fødslar ned med ti prosent.</p>
</div>
<!-- include: /serum/render?id=1.15714010&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="2AdUZbIkFMQIjq8PKCKtSg" sizes="100vw" srcset="https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSgPPj12kAodM01_vC202gD4w.jpg 80w, https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSg4A95sn2HCZc1_vC202gD4w.jpg 160w, https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSgK5M0ITV9ccU1_vC202gD4w.jpg 350w, https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSgJObV5XOlI2I1_vC202gD4w.jpg 450w, https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSgnJmVIvMxaoM1_vC202gD4w.jpg 650w, https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSgGx2uvbsOOrw1_vC202gD4w.jpg 1000w, https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSguijCGPhB3nU1_vC202gD4w.jpg 1200w, https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSgAsn96io09s41_vC202gD4w.jpg 1600w, https://gfx.nrk.no/2AdUZbIkFMQIjq8PKCKtSgAQravbbfgr41_vC202gD4w.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bodø by sentrum" title="Foto: Sondre Skjelvik / NRK"></div>
<figcaption>
<small>Foto: Sondre Skjelvik / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15972219.1.15972219"
data-id="1.15972219"
data-reference-id="1.15898380.1.15972219"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15972219&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15972219"
data-timestamp="1652951097000"
data-author-id="18.11752"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T11:04:57+02:00"
data-timestamp="1652951097000">
<a href="https://www.nrk.no/nordland/1.15972219">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">11:04</span>
</a>
</time>
<h2 class="bulletin-title">Gjør unntak – musikklinja på Sortland er berget</h2>
<p>På grunn av kun 12 søkere, sto musikklinja på Sortland videregående skole i fare. </p> 
<p>Det har ført til stor bekymring i musikkmiljøet i Vesterålen. </p> 
<p>Men i dag bekrefter fylkesråd Elin Dahlseng Eide (Ap) at hun gjør et unntak.</p> 
<p>– Etter gode samtaler med styreleder i Bodø 2024, Aili Keskitalo, har jeg kommet frem til at vi starter opp musikklinjen også til høsten, sier hun til <a href="https://www.nfk.no/aktuelt/gir-unntak-for-musikklinja-pa-sortland.55070.aspx?fbclid=IwAR33UhEZAhVKVIjHhr_q0B7BTfLwmJAU5kDqwljyu8-jwDSkfo-EWaq1Nb8">nfk.no.</a></p> 
<p>I Nordland er det 7777 elever som har søkt om skoleplass. For 15 år siden var det over 10.000 elever.</p> 
<p>– Færre elever betyr færre tilbud ved skolene i Nordland. For fylkesrådet er det viktig at de tilbudene vi gir, treffer de behovene vi har i arbeids- og næringslivet, sier Dahlseng Eide. </p> 
<p>Fylkestinget i Nordland setter grenser for hvor mange elever det må være for å starte opp en klasse. Tallene varierer etter hvor mange elever som går på hver skole.</p> 
<p>– Vi følger naturligvis de grensene som fylkestinget setter. Men det kan også utvises skjønn. Selv om det er færre elever enn det nedre tallet skal være for musikklinja på Sortland, velger jeg å gjøre et unntak denne gangen, sier Dahlseng Eide.</p>
</div>
<!-- include: /serum/render?id=1.15593783&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="K5hlrWOrRrQSl7B_mOiZAw" sizes="100vw" srcset="https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAwit6CVfuZh6hcaWxLVmwc1A.jpg 80w, https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAw0wc_r-crkbBcaWxLVmwc1A.jpg 160w, https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAwArPwFA2g4nhcaWxLVmwc1A.jpg 350w, https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAw8vn73mSK73VcaWxLVmwc1A.jpg 450w, https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAwgM5KDHeqSF9caWxLVmwc1A.jpg 650w, https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAwX4xCiW4iJNJcaWxLVmwc1A.jpg 1000w, https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAw_9ZKGjh3B05caWxLVmwc1A.jpg 1200w, https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAwfGVXfwNieo9caWxLVmwc1A.jpg 1600w, https://gfx.nrk.no/K5hlrWOrRrQSl7B_mOiZAwGxam9HE2I6RcaWxLVmwc1A.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sortland sentrum." title="Foto: Synnøve Sundby Fallmyr / NRK"></div>
<figcaption>
<small>Foto: Synnøve Sundby Fallmyr / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15972217.1.15972217"
data-id="1.15972217"
data-reference-id="1.15898380.1.15972217"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15972217&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-high bulletin " data-id="1.15972217"
data-timestamp="1652946124000"
data-author-id="18.11752"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a><!-- include: /serum/render?id=1.11769934&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nyheter/helse-nord-1.11769934"
class="compilation widget reference autonomous lp_compilation"
data-id="1.11769934">Helse Nord</a>
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a><!-- include: /serum/render?id=1.11769934&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nyheter/helse-nord-1.11769934"
class="compilation widget reference autonomous lp_compilation"
data-id="1.11769934">Helse Nord</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T09:42:04+02:00"
data-timestamp="1652946124000">
<a href="https://www.nrk.no/nordland/1.15972217">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">09:42</span>
</a>
</time>
<h2 class="bulletin-title">Krisemøter i Helse Nord: Alle datasystemer er nede</h2>
<p>Alle datasystemer i Helse Nord er nede. Det bekrefter kommunikasjonsrådgiver Jørn Resvoll ved UNN overfor <a href="https://www.nordlys.no/alle-datasystemer-i-helse-nord-er-nede-unn-i-rod-beredskap/s/5-34-1613174">Nordlys.</a></p> 
<p>– Det er satt rød beredskap, fortsetter Resvoll.</p> 
<p>Kommunikasjonsrådgiver Cathrine Giæver i Helse nord IKT opplyser at det er snakk om omfattende nettverksproblemer i hele foretaksgruppen i Helse nord.</p> 
<p>– Vi i Helse nord IKT har satt beredskap og jobber for fullt for å løse problemet, sier Givær til avisa.</p> 
<p>Hvilke konsekvenser dette har for driften ved sykehusene i Helse Nord er foreløpig ukjent.</p>
</div>
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15972070.1.15972070"
data-id="1.15972070"
data-reference-id="1.15898380.1.15972070"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15972070&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15972070"
data-timestamp="1652940482000"
data-author-id="18.12875"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T08:08:02+02:00"
data-timestamp="1652940482000">
<a href="https://www.nrk.no/nordland/1.15972070">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">08:08</span>
</a>
</time>
<h2 class="bulletin-title">Ny premieredato for storfilm fra Narvik</h2>
<p>Filmen «Kampen om Narvik» får premiere 1. juledag, opplyser de i en pressemelding fra Nordisk Film.</p> 
<p>Storfilmen skulle opprinnelig hatt premiere 25. desember i fjor, men har blitt <a href="https://www.nrk.no/nordland/_kampen-om-narvik_-kan-bli-utsatt-enda-mer-1.15935081">utsatt flere ganger.</a> Både på grunn av pandemien og som følge av krigen i Ukraina.</p> 
<p>– Etter at filmen har vært utsatt flere ganger, er det veldig godt å ha landet det vi anser som det beste tidspunktet for å vise filmen på det store lerretet, sier produsent Aage Aaberge i pressemeldingen.</p> 
<p>«Kampen om Narvik» handler om slaget om Narvik i 1940. Det var det største på norsk jord. Og det var et slag der Hitler-Tyskland for første gang gikk på et stort tap under andre verdenskrig.</p> 
<p>Folkene bak storfilmen jobbet i sju år før de kunne gå i gang med å lage filmen.</p>
</div>
<!-- include: /serum/render?id=1.15762627&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="N5XRXQdRBjAmpegXjmxwtA" sizes="100vw" srcset="https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtA57PIna_9o0iWZxCvHUYzug.jpg 80w, https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtA8OqGpyMh_3-WZxCvHUYzug.jpg 160w, https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtA98LM0Gb4TLyWZxCvHUYzug.jpg 350w, https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtAvZ0xzAaxpZOWZxCvHUYzug.jpg 450w, https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtArYCK8MoyrdOWZxCvHUYzug.jpg 650w, https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtAo9CH8hWYfweWZxCvHUYzug.jpg 1000w, https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtAdBbcZQaOb_CWZxCvHUYzug.jpg 1200w, https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtAltOsbAPAcmWWZxCvHUYzug.jpg 1600w, https://gfx.nrk.no/N5XRXQdRBjAmpegXjmxwtAOdKGGSHhenmWZxCvHUYzug.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="To av skuespillerne i filmen Kampen om Narvik" title="Foto: Azad Razaei / NRK"></div>
<figcaption>
<small>Foto: Azad Razaei / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15971975.1.15971975"
data-id="1.15971975"
data-reference-id="1.15898380.1.15971975"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15971975&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15971975"
data-timestamp="1652936248000"
data-author-id="18.2141"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T06:57:28+02:00"
data-timestamp="1652936248000">
<a href="https://www.nrk.no/nordland/1.15971975">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">06:57</span>
</a>
</time>
<h2 class="bulletin-title">Jens Petter Hauge ble historisk </h2>
<p>Den tidligere Bodø/Glimt-spilleren Jens Petter Hauge vant i går Europaligaen i fotball sammen med tyske Eintracht Frankfurt.</p> 
<p>Laget hans slo skotske Rangers på straffespark i finalen som ble spilt i Sevillia.</p> 
<p>Samtidig ble Hauge den første nordmannen som har fått spilletid for det vinnende laget i en finale i Europa League.</p>
</div>
<!-- include: /serum/render?id=1.15972022&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="2lK_NlZ_1nVpU0itFyI0Iw" sizes="100vw" srcset="https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0IwHxKlTJvq5l8HPZIm7IK8fw.jpg 80w, https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0IwkyiujtjH1EEHPZIm7IK8fw.jpg 160w, https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0Iw4MGr3-J77IsHPZIm7IK8fw.jpg 350w, https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0IwF4R25nA9voMHPZIm7IK8fw.jpg 450w, https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0IwERhjNFy8zOQHPZIm7IK8fw.jpg 650w, https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0Iw5-CNu-mhMToHPZIm7IK8fw.jpg 1000w, https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0IwnJqE-oKHOogHPZIm7IK8fw.jpg 1200w, https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0Iw8AXoFzcPvMgHPZIm7IK8fw.jpg 1600w, https://gfx.nrk.no/2lK_NlZ_1nVpU0itFyI0IwlhYpBHfQgYUHPZIm7IK8fw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jens Petter Hauge i kampen mot Rangers i finalen i Europa League." title="Foto: JAVIER SORIANO / AFP"></div>
<figcaption>
<small>Foto: JAVIER SORIANO / AFP</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15971974.1.15971974"
data-id="1.15971974"
data-reference-id="1.15898380.1.15971974"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15971974&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15971974"
data-timestamp="1652930965000"
data-author-id="18.2141"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-19T05:29:25+02:00"
data-timestamp="1652930965000">
<a href="https://www.nrk.no/nordland/1.15971974">
<span class="bulletin-publish-date">19. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">05:29</span>
</a>
</time>
<h2 class="bulletin-title">Fem personer til legevakt etter brann </h2>
<p>Brannvesenet har kontroll på en brann i en enebolig i sentrum på Sortland i Vesterålen.</p> 
<p>Fem personer er sendt til legevakt for sjekk etter å ha pusta inn røyk. Det er ellers ikke meldt om personskade, opplyser politiet i Nordland.</p> 
<p>Brannen ble meldt klokken 3.38 og en times tid etter meldte brannvesenet på Sortland at de hadde kontroll på stedet. Det var aldri fare for spredning til nabohus.</p> 
<p>– Beboerne ble vekka av røykvarsler og kom seg ut i tide. Alle ble sendt til legevakta for kontroll etter å ha fått i seg røyk, forteller operasjonsleder Mari Lillestø i Nordland politidistrikt til NTB.</p>
</div>
<!-- include: /serum/render?id=1.15971991&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div class="responsive-img F169"><img id="QBtVN3IPS78lMAvEe_6YrQ" sizes="100vw" srcset="https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQA9pV4FxrMtMONczzTgTqmw.jpg 80w, https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQi9yPdWtWp00ONczzTgTqmw.jpg 160w, https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQ7dO3SztfSbcONczzTgTqmw.jpg 350w, https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQkiLANd_EOwoONczzTgTqmw.jpg 450w, https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQ_bLgAiUA3EcONczzTgTqmw.jpg 650w, https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQo7NHV4rQj6EONczzTgTqmw.jpg 1000w, https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQodNyQ_3Nf1QONczzTgTqmw.jpg 1200w, https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQbi6v4U_ENmkONczzTgTqmw.jpg 1600w, https://gfx.nrk.no/QBtVN3IPS78lMAvEe_6YrQ3hTE63clJpYONczzTgTqmw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Brann i enebolig på Sortland " title="Foto: Jens Andre Mehammer Birkeland"></div>
<figcaption>
<small>Foto: Jens Andre Mehammer Birkeland</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15971716.1.15971716"
data-id="1.15971716"
data-reference-id="1.15898380.1.15971716"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15971716&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15971716"
data-timestamp="1652896774000"
data-author-id="18.25683"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-18T19:59:34+02:00"
data-timestamp="1652896774000">
<a href="https://www.nrk.no/nordland/1.15971716">
<span class="bulletin-publish-date">18. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">19:59</span>
</a>
</time>
<h2 class="bulletin-title">Junkeren gikk videre i cupen</h2>
<p>Det var Bodø mot Narvik da Junkeren og Mjølner møttes i første runde av cupen onsdag. </p> 
<p>Bortelaget Mjølner tok ledelsen etter 13 minutt ved Mathias Nicolaisen, men Junkeren og Ivar Johannes Unhjem utliknet 12 minutter før full tid. </p> 
<p>I ekstraomgangene ble det ett mål hver signert Mjølners Lounes Mohamed Foudil og Junkerens Oscar Forsmo Kapskarmo. </p> 
<p>Dermed måtte det straffekonkurranse til for å kåre en vinner. </p> 
<p>Der presterte Bodø-laget best fra krittmerket med 4-1 og Junkeren er dermed videre til andre runde.</p>
</div>
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.15971576.1.15971576"
data-id="1.15971576"
data-reference-id="1.15898380.1.15971576"
data-perspective="BRIEF">
<!-- include: /serum/render?id=1.15971576&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.15971576"
data-timestamp="1652885327000"
data-author-id="18.25683"
data-secondary=""
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.15898380&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/nordland/nyhetssenter-nordland-1.15898380"
class="compilation widget reference autonomous lp_compilation"
data-id="1.15898380">Nyhetssenter Nordland</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2022-05-18T16:48:47+02:00"
data-timestamp="1652885327000">
<a href="https://www.nrk.no/nordland/1.15971576">
<span class="bulletin-publish-date">18. mai</span>
<span class="bulletin-publish-year">2022</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">16:48</span>
</a>
</time>
<h2 class="bulletin-title">Person med kniv pågrepet i Bodø</h2>
<p>Politiet har pågrepet en person i Bodø sentrum. Vedkommende gikk med kniv synlig i hånda og ble oppfattet som truende av publikum, opplyser politiet i Nordland til NRK.</p> 
<p>Bevæpnet patrulje ble sendt til stedet på bakgrunn av informasjonen om at personen bar kniv.</p> 
<p>Politiet opplyser at personen ikke gikk til fysiske angrep mot publikum, men at det politiet i forbindelse med pågripelsen benyttet seg av pepperspray.</p> 
<p>Vedkommende er under kontroll og ingen skal ha blitt skadd i forbindelse med hendelsen, forteller politiet.</p>
</div>
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
</ul>
<footer class="stream-footer nrk-pagination ">
<button class="stream-pagination-button nrk-button">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</footer>
</div>
</div>
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div class="g33 col fc s6 sl9 sl12 sl18 compilation-sidebar lp_compilationsidebar" id="s">
<!-- include: /serum/render?id=1.15910918&amp;size=6&amp;perspective=RICH&amp;alignment=AUTO --><!-- START: /templates/section/section.jsp -->
<div class="section widget rich container-widget cf">
<div class="g100 col fr s6 sl9 sl12 sl18 universe-reference">
<!-- include: /serum/render?id=1.903528&amp;size=6&amp;perspective=RICH&amp;alignment=RIGHT&amp;display=true&amp;arrangement.offset=1&amp;arrangement.startoffset=1&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=AUTO&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.903528">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/nordland-1.903528" class="skin-text-hover skin-plug-icon autonomous" data-id="1.903528">
Nordland
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15955883"
data-reference-id="1.903528."
data-fwdnav-id="1.15955883"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.903528"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15955883&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/oystein-meier-johannessen-tar-narkodom-til-den-europeiske-menneskerettighetsdomstolen-1.15955883" data-id="1.15955883">
<!-- include: /serum/render?id=1.15764835&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=%C3%98ystein+Meier+Johannessen+gir+seg+ikke%2C+n%C3%A5+vil+han+pr%C3%B8ve+saken+sin+for+Den+europeiske+menneskerettighetsdomstolen.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="ewKU6aWMKBq5zNuSFLb4Fw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwDazTSxs0skGaEsay82BDnQ.jpg 80w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwjTVJEU23jouaEsay82BDnQ.jpg 160w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwVrr8QIOmk0KaEsay82BDnQ.jpg 350w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwLgZjpM6P0YKaEsay82BDnQ.jpg 450w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwIPQT31L0aDOaEsay82BDnQ.jpg 650w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwETAa2dlO2ACaEsay82BDnQ.jpg 1000w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwNq3w6SFIH7maEsay82BDnQ.jpg 1200w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4Fw2N343FsFflmaEsay82BDnQ.jpg 1600w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4Fw72_BITfoZo6aEsay82BDnQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Øystein Meier Johanessen" title="Foto: Alexander Kjønsø Karlsen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Vil bruke narkotika i trossamfunn – tar saken til Strasbourg</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15973178"
data-reference-id="1.903528."
data-fwdnav-id="1.15973178"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.903528"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15973178&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/mattilsynet-gir-alle-husdyr-pa-nord-heroy-beitenekt-i-utmark-etter-mystisk-reindod-1.15973178" data-id="1.15973178">
<!-- include: /serum/render?id=1.15944677&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=MYSTISK+D%C3%98D%3A+Kommunen+ber+b%C3%B8ndene+holde+husdyra+sine+hjemme+for+%C3%A5+unng%C3%A5+at+de+lider+samme+skjebne+som+over+hundre+rein+p%C3%A5+Her%C3%B8y.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="n-RV1UWm8Ziflwi7m96NYA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAu8ph58Cet3yg_6-v518kwQ.jpg 80w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAA7U6rWNTP5Cg_6-v518kwQ.jpg 160w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAozLm3oSVNJ6g_6-v518kwQ.jpg 350w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAiSxleVYZqOug_6-v518kwQ.jpg 450w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAkUNPdfQNT_ag_6-v518kwQ.jpg 650w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAr9rBRptOqkag_6-v518kwQ.jpg 1000w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAGXemRF6jBtqg_6-v518kwQ.jpg 1200w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYA565l7NxJPnyg_6-v518kwQ.jpg 1600w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAupwDrUI0KYmg_6-v518kwQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rein Herøy Massedød" title="Foto: Lars-Petter Kalkenberg / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Mystisk reindød tvinger flere hundre husdyr til å stå inne</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15972673"
data-reference-id="1.903528."
data-fwdnav-id="1.15972673"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.903528"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15972673&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/helse-sor-ost-apner-for-mohs-kirurgi-til-langt-flere-1.15972673" data-id="1.15972673">
<!-- include: /serum/render?id=1.15116188&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=SNUR%3A+I+dag+er+det+kun+Rikshospitalet+i+Oslo+som+tilbyr+Mohs+kirurgi.++Men+n%C3%A5+ser+det+ut+til+%C3%A5+bli+ei+endring.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="WgQV07qHkU39DRipNSJUpA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpAYSeUp9Iohjv93gOrhbnnRA.jpg 80w, https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpAbN7dsZFshRv93gOrhbnnRA.jpg 160w, https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpAb7gcuj8c1Oz93gOrhbnnRA.jpg 350w, https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpAm9YOmAjZGuP93gOrhbnnRA.jpg 450w, https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpAVKC01Fv8a2b93gOrhbnnRA.jpg 650w, https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpAsA_whR3HKn_93gOrhbnnRA.jpg 1000w, https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpA5uYdRMl9jFn93gOrhbnnRA.jpg 1200w, https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpA8qXH2z2dX0j93gOrhbnnRA.jpg 1600w, https://gfx.nrk.no/WgQV07qHkU39DRipNSJUpAslVdWz13mhL93gOrhbnnRA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Oslo universitetssykehus, Rikshospitalet." title="Foto: Lise Åserud / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ann Jorid har hatt basalcellekreft i 40 år – nå skal kreftsyke i hele landet få samme tilbud</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
</div>
<!-- END: /templates/universe/universe.jsp -->

</div>
<div class="g100 col fr s6 sl9 sl12 sl18 inlinesanitycontent-reference">
<!-- include: /serum/render?id=1.15896775&amp;size=6&amp;perspective=RICH&amp;alignment=RIGHT --> 
    <script>
      if (typeof globalThis === 'undefined') {
        window.globalThis = window;
      }
      globalThis.initialConfig = {"assets":{"urls":{"js":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fvideo\u002Fassets\u002Findex-6f5b04fc.js","mjs":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fvideo\u002Fassets\u002Findex-c6343aee.esm.js","css":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fvideo\u002Fassets\u002Findex-7a267a90.css","playlist-js":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fvideo\u002Fassets\u002Fplaylist-index-6b30be97.js","playlist-mjs":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fvideo\u002Fassets\u002Fplaylist-index-0e38f885.esm.js","playlist-css":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fvideo\u002Fassets\u002Fplaylist-index-8ee069f1.css"}},"statistics":{"enabled":true,"google":{"userAccount":"UA-3413696-1"},"sourceIdPrefix":"nv","linkpulse":{"enabled":true,"scriptUrl":"https:\u002F\u002Fp.lp4.io\u002Fapp\u002F50\u002F45\u002F26\u002F504526a1d9d93ead73000000.js"}},"api":{"client":{"origin":"https:\u002F\u002Fwww.nrk.no","pathnames":{"nextclips":"\u002Fvideo\u002Fapi\u002Fv1\u002Fnextclips\u002F${id}?size=${size}","loadmore":"\u002Fvideo\u002Fapi\u002Fv1\u002Floadmore?list=${list}\u0026size=${size}","allcollections":"\u002Fvideo\u002Fapi\u002Fv1\u002Fallcollections?clipId=${clipId}\u0026isMobile=${isMobile}","relatedseries":"\u002Fvideo\u002Fapi\u002Fv1\u002Frelatedseries?id=${id}\u0026idtype=${idtype}\u0026size=${size}\u0026universe=${universe}","relatedcontributors":"\u002Fvideo\u002Fapi\u002Fv1\u002Frelatedcontributors?id=${id}\u0026size=${size}","transformpreviewdata":"\u002Fvideo\u002Fapi\u002Fv1\u002Ftransformpreviewdata"},"urls":{"nextclips":"https:\u002F\u002Fwww.nrk.no\u002Fvideo\u002Fapi\u002Fv1\u002Fnextclips\u002F${id}?size=${size}","loadmore":"https:\u002F\u002Fwww.nrk.no\u002Fvideo\u002Fapi\u002Fv1\u002Floadmore?list=${list}\u0026size=${size}","allcollections":"https:\u002F\u002Fwww.nrk.no\u002Fvideo\u002Fapi\u002Fv1\u002Fallcollections?clipId=${clipId}\u0026isMobile=${isMobile}","relatedseries":"https:\u002F\u002Fwww.nrk.no\u002Fvideo\u002Fapi\u002Fv1\u002Frelatedseries?id=${id}\u0026idtype=${idtype}\u0026size=${size}\u0026universe=${universe}","relatedcontributors":"https:\u002F\u002Fwww.nrk.no\u002Fvideo\u002Fapi\u002Fv1\u002Frelatedcontributors?id=${id}\u0026size=${size}","transformpreviewdata":"https:\u002F\u002Fwww.nrk.no\u002Fvideo\u002Fapi\u002Fv1\u002Ftransformpreviewdata"},"config":{"maxNextClipsLength":20}}}};
    </script>
    <script>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</script>
    
      <link
        rel="stylesheet"
        
        
        crossorigin="anonymous"
        href="https://static.nrk.no/publisering/video/assets/playlist-index-8ee069f1.css"
        
      />
    
    
        <script >
          loadScript('https://static.nrk.no/publisering/video/assets/playlist-index-0e38f885.esm.js', {"module":true});
        </script>
      
    <script nomodule>
      globalThis.loadScript('https://static.nrk.no/publisering/video/assets/playlist-index-6b30be97.js');
    </script>
    
        <script >
          loadScript('https://static.nrk.no/nrkno-player/major/2/nrkno-player-entry.js', {"crossorigin":true});
        </script>
      
    <nrkno-playlist .clips="[{&quot;id&quot;:&quot;606fffb4-2fab-40aa-b810-d145f83e9711&quot;,&quot;title&quot;:&quot;Bunad for kyr&quot;,&quot;description&quot;:&quot;Har du sett en kunad før? I Grønfjelldalen i Rana kommune har de pyntet opp kuer med bunad.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/uxHLMCv9k4vw63y25KFz9QdWgWDK5pGfMGOqkcOKzSYg&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/uxHLMCv9k4vw63y25KFz9QG9Qq5EiG6w8GOqkcOKzSYg 300w, https://gfx.nrk.no/uxHLMCv9k4vw63y25KFz9QsIs7jcvjGoUGOqkcOKzSYg 600w, https://gfx.nrk.no/uxHLMCv9k4vw63y25KFz9Qmi8SevVHanMGOqkcOKzSYg 960w, https://gfx.nrk.no/uxHLMCv9k4vw63y25KFz9QdWgWDK5pGfMGOqkcOKzSYg 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/uxHLMCv9k4vw63y25KFz9QsIs7jcvjGoUGOqkcOKzSYg&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-05-18T13:55:40.180Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:52,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:606fffb4-2fab-40aa-b810-d145f83e9711&quot;,&quot;name&quot;:&quot;Bunad for kyr&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;20c5e7cb-39ff-4c40-b808-78cd15b202db&quot;,&quot;title&quot;:&quot;Folk er positive til festdrakt&quot;,&quot;description&quot;:&quot;Fleire syr eiga festdrakt, og Marthe Mølstre er ei av dei. Ei ny undersøking viser at mange er positive til trenden. &quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/gWh5ZDG3W5khsjkaxwAE7AkSr32wq8DC5MLOufUWA8hw&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/gWh5ZDG3W5khsjkaxwAE7AMlZ4RuB5un9MLOufUWA8hw 300w, https://gfx.nrk.no/gWh5ZDG3W5khsjkaxwAE7AAtfdRtSqye1MLOufUWA8hw 600w, https://gfx.nrk.no/gWh5ZDG3W5khsjkaxwAE7A1R29VroevpJMLOufUWA8hw 960w, https://gfx.nrk.no/gWh5ZDG3W5khsjkaxwAE7AkSr32wq8DC5MLOufUWA8hw 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/gWh5ZDG3W5khsjkaxwAE7AAtfdRtSqye1MLOufUWA8hw&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-05-11T09:08:36.885Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:false,&quot;hasRightsNow&quot;:true},&quot;duration&quot;:58,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:20c5e7cb-39ff-4c40-b808-78cd15b202db&quot;,&quot;name&quot;:&quot;Folk er positive til festdrakt&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;cfabdcd9-77e8-43a9-a3fc-968c8bf2201f&quot;,&quot;title&quot;:&quot;Glimt er klar for cupfinale og vi har tatt et dykk i arkivet&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/AoOLl_nsiRuv7UHUMtJ-mAtrn2LKmQIXPMjcfeh7MBzQ&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/AoOLl_nsiRuv7UHUMtJ-mADaoNN7agT0LMjcfeh7MBzQ 300w, https://gfx.nrk.no/AoOLl_nsiRuv7UHUMtJ-mAtv9OKdpUGS7Mjcfeh7MBzQ 600w, https://gfx.nrk.no/AoOLl_nsiRuv7UHUMtJ-mAodg86D1AshHMjcfeh7MBzQ 960w, https://gfx.nrk.no/AoOLl_nsiRuv7UHUMtJ-mAtrn2LKmQIXPMjcfeh7MBzQ 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/AoOLl_nsiRuv7UHUMtJ-mAtv9OKdpUGS7Mjcfeh7MBzQ&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-29T07:51:04.475Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:false,&quot;hasRightsNow&quot;:true},&quot;duration&quot;:59,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:cfabdcd9-77e8-43a9-a3fc-968c8bf2201f&quot;,&quot;name&quot;:&quot;Glimt er klar for cupfinale og vi har tatt et dykk i arkivet&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;a23151c8-cf02-4694-9af2-10755ba83553&quot;,&quot;title&quot;:&quot;Bruker flytende søppeldunk&quot;,&quot;description&quot;:&quot;Plast i havet er et stort miljøproblem, men det finnes heldigvis nye metoder som er under utprøving, og som kan gi en miljøgevinst på sikt.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/j9I7KFTVzMFM2kGKCjw-twiC3_K2u_C7tLfIXY-fvGvQ&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/j9I7KFTVzMFM2kGKCjw-twcb5nXG_YuVlLfIXY-fvGvQ 300w, https://gfx.nrk.no/j9I7KFTVzMFM2kGKCjw-twliRCu-QCtZFLfIXY-fvGvQ 600w, https://gfx.nrk.no/j9I7KFTVzMFM2kGKCjw-twxO0o0795ul5LfIXY-fvGvQ 960w, https://gfx.nrk.no/j9I7KFTVzMFM2kGKCjw-twiC3_K2u_C7tLfIXY-fvGvQ 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/j9I7KFTVzMFM2kGKCjw-twliRCu-QCtZFLfIXY-fvGvQ&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-26T07:24:08.401Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:false,&quot;hasRightsNow&quot;:true},&quot;duration&quot;:57,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:a23151c8-cf02-4694-9af2-10755ba83553&quot;,&quot;name&quot;:&quot;Bruker flytende søppeldunk&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;05c81f18-351a-43a1-b025-e6ed57019e03&quot;,&quot;title&quot;:&quot;Farger Roma gul før kvartfinalen&quot;,&quot;description&quot;:&quot;Bodø/Glimts supportere farget Roma gul i timene før kvartfinaleoppgjøret i Italia. &quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/WNyKwQzutq2Dfq5_m6-UlQLAU2h26YC_dajDINrEKgKg&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/WNyKwQzutq2Dfq5_m6-UlQEKeYtrumu_NajDINrEKgKg 300w, https://gfx.nrk.no/WNyKwQzutq2Dfq5_m6-UlQNECXCadR-QJajDINrEKgKg 600w, https://gfx.nrk.no/WNyKwQzutq2Dfq5_m6-UlQmif0CGQOFwZajDINrEKgKg 960w, https://gfx.nrk.no/WNyKwQzutq2Dfq5_m6-UlQLAU2h26YC_dajDINrEKgKg 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/WNyKwQzutq2Dfq5_m6-UlQNECXCadR-QJajDINrEKgKg&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-14T16:55:43.310Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:false,&quot;hasRightsNow&quot;:true},&quot;duration&quot;:30,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:05c81f18-351a-43a1-b025-e6ed57019e03&quot;,&quot;name&quot;:&quot;Farger Roma gul før kvartfinalen&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;6a32b53f-3561-4d67-b5ae-2df403d3016c&quot;,&quot;title&quot;:&quot;Har laget 2000 masker av Kjetil Knutsens ansikt&quot;,&quot;description&quot;:&quot;Har trykket 2000 masker av Kjetil Knutsens ansikt som supportere skal bruke under kampen mot Roma.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/5_7VVJdwTyZMk1ao1vh6IwgswwUhrHs5U8vnJXUwOn5w&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/5_7VVJdwTyZMk1ao1vh6IwotZJxgHK2UM8vnJXUwOn5w 300w, https://gfx.nrk.no/5_7VVJdwTyZMk1ao1vh6IwRbvdFgJi09o8vnJXUwOn5w 600w, https://gfx.nrk.no/5_7VVJdwTyZMk1ao1vh6IwN2cjJHDfSf48vnJXUwOn5w 960w, https://gfx.nrk.no/5_7VVJdwTyZMk1ao1vh6IwgswwUhrHs5U8vnJXUwOn5w 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/5_7VVJdwTyZMk1ao1vh6IwRbvdFgJi09o8vnJXUwOn5w&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-13T10:56:17.945Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:57,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:6a32b53f-3561-4d67-b5ae-2df403d3016c&quot;,&quot;name&quot;:&quot;Har laget 2000 masker av Kjetil Knutsens ansikt&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;c5c216e1-bc3b-4256-b76b-49c294942702&quot;,&quot;title&quot;:&quot;Innspilling av «Sulis» er godt i gang&quot;,&quot;description&quot;:&quot;Innspillingen av filmen «Sulis» er godt i gang. &quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/zydZbVsQ3z_0I8PTnt_iLwR_eY0jbXLruSXtcdk_yATQ&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/zydZbVsQ3z_0I8PTnt_iLweIifatvCq32SXtcdk_yATQ 300w, https://gfx.nrk.no/zydZbVsQ3z_0I8PTnt_iLw-6PRAV8PVlGSXtcdk_yATQ 600w, https://gfx.nrk.no/zydZbVsQ3z_0I8PTnt_iLwdWZdgAA6uDGSXtcdk_yATQ 960w, https://gfx.nrk.no/zydZbVsQ3z_0I8PTnt_iLwR_eY0jbXLruSXtcdk_yATQ 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/zydZbVsQ3z_0I8PTnt_iLw-6PRAV8PVlGSXtcdk_yATQ&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-13T08:22:49.460Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:60,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:c5c216e1-bc3b-4256-b76b-49c294942702&quot;,&quot;name&quot;:&quot;Innspilling av «Sulis» er godt i gang&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;d0d17e9e-1d31-42ff-bfcd-1cecb2535bbf&quot;,&quot;title&quot;:&quot;Roma-fan ber om hjelp fra høyere makter til å slå Bodø/Glimt på Romas hjemmebane&quot;,&quot;description&quot;:&quot;Roma-supporter Stefano Zaffiri håper at hjelp fra høyere makter og en forbannelse over Bodø/Glimts drakt skal hjelpe AS Roma til seier når de møtes 14. april. skjærtorsdag.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/yUa1nwFUI6qFGglf1MyEOQZft1LEMwZ1YrG3OjwKS-dg&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/yUa1nwFUI6qFGglf1MyEOQI7hTBSpxknwrG3OjwKS-dg 300w, https://gfx.nrk.no/yUa1nwFUI6qFGglf1MyEOQJhLua3ybaqYrG3OjwKS-dg 600w, https://gfx.nrk.no/yUa1nwFUI6qFGglf1MyEOQf8d9UxTSg7UrG3OjwKS-dg 960w, https://gfx.nrk.no/yUa1nwFUI6qFGglf1MyEOQZft1LEMwZ1YrG3OjwKS-dg 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/yUa1nwFUI6qFGglf1MyEOQJhLua3ybaqYrG3OjwKS-dg&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-12T14:23:38.101Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:54,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:d0d17e9e-1d31-42ff-bfcd-1cecb2535bbf&quot;,&quot;name&quot;:&quot;Roma-fan ber om hjelp fra høyere makter til å slå Bodø/Glimt på Romas hjemmebane&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;9d767feb-a1b1-4fef-91b1-4d2fd71d9c2a&quot;,&quot;title&quot;:&quot;Italienske supportere på plass i Bodø&quot;,&quot;description&quot;:&quot;Vi jakter italienere i Bodø før kveldens kamp: Bodø/Glimt mot Roma på Aspmyra for andre gang - til alles overraskelse.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/BGDeX0zf7IK4qB60857rUQ0XUVwVHr1-4EjeP_RSM8Ow&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/BGDeX0zf7IK4qB60857rUQndbcb8OSd7gEjeP_RSM8Ow 300w, https://gfx.nrk.no/BGDeX0zf7IK4qB60857rUQ9To2RUGq1ckEjeP_RSM8Ow 600w, https://gfx.nrk.no/BGDeX0zf7IK4qB60857rUQO5RWM02UZ5YEjeP_RSM8Ow 960w, https://gfx.nrk.no/BGDeX0zf7IK4qB60857rUQ0XUVwVHr1-4EjeP_RSM8Ow 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/BGDeX0zf7IK4qB60857rUQ9To2RUGq1ckEjeP_RSM8Ow&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-07T16:44:48.663Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:57,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:9d767feb-a1b1-4fef-91b1-4d2fd71d9c2a&quot;,&quot;name&quot;:&quot;Italienske supportere på plass i Bodø&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;c85feab9-a0f1-4291-9758-00ab873ad2c2&quot;,&quot;title&quot;:&quot;Krigsvitner fikk se Kampen om Narvik&quot;,&quot;description&quot;:&quot;Krigsvitner fra andre verdenskrig i Narvik så førpremieren til filmen \&quot;Kampen om Narvik\&quot; sammen med kronprinsen. &quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/IsaphVhZMGN8UhpgzwiC_gEBGoSH0S1Xf9VlgUgrBPTw&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/IsaphVhZMGN8UhpgzwiC_gipA5iVQiA2f9VlgUgrBPTw 300w, https://gfx.nrk.no/IsaphVhZMGN8UhpgzwiC_gRK12rZTr80f9VlgUgrBPTw 600w, https://gfx.nrk.no/IsaphVhZMGN8UhpgzwiC_gjnSWsllHRNb9VlgUgrBPTw 960w, https://gfx.nrk.no/IsaphVhZMGN8UhpgzwiC_gEBGoSH0S1Xf9VlgUgrBPTw 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/IsaphVhZMGN8UhpgzwiC_gRK12rZTr80f9VlgUgrBPTw&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-06T14:54:35.197Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:59,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:c85feab9-a0f1-4291-9758-00ab873ad2c2&quot;,&quot;name&quot;:&quot;Krigsvitner fikk se Kampen om Narvik&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;b7d187d8-d993-4fa3-a683-9017eb86b8b5&quot;,&quot;title&quot;:&quot;Skal du lure noen i dag?&quot;,&quot;description&quot;:&quot;1. april er en dag for lureri. Hvilke planer har folk på gata i Bodø?&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/X092Jlh8tPjdDM0xj1M6uAY1S5H1vVN51AjAGlDOx64A&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/X092Jlh8tPjdDM0xj1M6uAZp3LKsywZLFAjAGlDOx64A 300w, https://gfx.nrk.no/X092Jlh8tPjdDM0xj1M6uA4J46nES9bjhAjAGlDOx64A 600w, https://gfx.nrk.no/X092Jlh8tPjdDM0xj1M6uAp9YQb-dp6apAjAGlDOx64A 960w, https://gfx.nrk.no/X092Jlh8tPjdDM0xj1M6uAY1S5H1vVN51AjAGlDOx64A 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/X092Jlh8tPjdDM0xj1M6uA4J46nES9bjhAjAGlDOx64A&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-04-01T15:44:12.671Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:false,&quot;hasRightsNow&quot;:true},&quot;duration&quot;:59,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:b7d187d8-d993-4fa3-a683-9017eb86b8b5&quot;,&quot;name&quot;:&quot;Skal du lure noen i dag?&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;efe450ec-7951-4a90-929f-4c092c6d051a&quot;,&quot;title&quot;:&quot;Flere unge baker med surdeig&quot;,&quot;description&quot;:&quot;Surdeig har blitt mer vanlig å bake med, hos unge forteller MatPrat. I denne videoen møter vi en ung dame og en eldre mann som baker med surdeig.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/-5aEp0Xk9Z4pFV4XPd2h7w-YgHFZUFOJGMWGq-khVxKg&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/-5aEp0Xk9Z4pFV4XPd2h7wYnRpDmA5T0WMWGq-khVxKg 300w, https://gfx.nrk.no/-5aEp0Xk9Z4pFV4XPd2h7wubPq7U0Jp2SMWGq-khVxKg 600w, https://gfx.nrk.no/-5aEp0Xk9Z4pFV4XPd2h7w7mScnM74Ah-MWGq-khVxKg 960w, https://gfx.nrk.no/-5aEp0Xk9Z4pFV4XPd2h7w-YgHFZUFOJGMWGq-khVxKg 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/-5aEp0Xk9Z4pFV4XPd2h7wubPq7U0Jp2SMWGq-khVxKg&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-29T07:44:58.381Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:55,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:efe450ec-7951-4a90-929f-4c092c6d051a&quot;,&quot;name&quot;:&quot;Flere unge baker med surdeig&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;71c8c262-5d05-4441-91bd-414f6fa5ec8f&quot;,&quot;title&quot;:&quot;Hormonprevensjon for menn&quot;,&quot;description&quot;:&quot;Hormonprevensjon for menn er kanskje like rundt hjørnet. Vi har spurt elever på Bodin vgs om hva de tenker om prevensjon for menn.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/5auHzM-OgC9dWRpRIE9tWA7SWV2Iu3GPR80SGlXMR-sA&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/5auHzM-OgC9dWRpRIE9tWA-eYP7EQujm580SGlXMR-sA 300w, https://gfx.nrk.no/5auHzM-OgC9dWRpRIE9tWAIIfzLYqLaQl80SGlXMR-sA 600w, https://gfx.nrk.no/5auHzM-OgC9dWRpRIE9tWAlVjiOxh1KwB80SGlXMR-sA 960w, https://gfx.nrk.no/5auHzM-OgC9dWRpRIE9tWA7SWV2Iu3GPR80SGlXMR-sA 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/5auHzM-OgC9dWRpRIE9tWAIIfzLYqLaQl80SGlXMR-sA&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-28T09:26:46.505Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:60,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:71c8c262-5d05-4441-91bd-414f6fa5ec8f&quot;,&quot;name&quot;:&quot;Hormonprevensjon for menn&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;e31be666-7756-4924-95d5-6aea364bf3d0&quot;,&quot;title&quot;:&quot;Sondre Justad kommer med nytt album&quot;,&quot;description&quot;:&quot;I morgen kommer Sondre Justad ut med nytt album.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/nuWfmAI6XCv_7n3IEpf0DQAOAESnyD1Pvl4T-5dW3KKg&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/nuWfmAI6XCv_7n3IEpf0DQuVCCD-p6LqLl4T-5dW3KKg 300w, https://gfx.nrk.no/nuWfmAI6XCv_7n3IEpf0DQlNtyj3mWsiLl4T-5dW3KKg 600w, https://gfx.nrk.no/nuWfmAI6XCv_7n3IEpf0DQor6ijBdhXgzl4T-5dW3KKg 960w, https://gfx.nrk.no/nuWfmAI6XCv_7n3IEpf0DQAOAESnyD1Pvl4T-5dW3KKg 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/nuWfmAI6XCv_7n3IEpf0DQlNtyj3mWsiLl4T-5dW3KKg&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-24T09:09:56.707Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:60,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:e31be666-7756-4924-95d5-6aea364bf3d0&quot;,&quot;name&quot;:&quot;Sondre Justad kommer med nytt album&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;1d1f05c9-f4c7-40fc-b53c-29fc8066d55e&quot;,&quot;title&quot;:&quot;Kryptosvindelen&quot;,&quot;description&quot;:&quot;Han ble lurt til å investere nærmere 200.000 i bitcoin. NRK kan gi et unikt innblikk i hvordan pengene har gått til kriminelle som har svindlet for millioner.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/FLVmUGIKTluBJNpYGa93cgplEH90BfnQBmdgdafNSn-Q&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/FLVmUGIKTluBJNpYGa93cgZYVkBUW0VCxmdgdafNSn-Q 300w, https://gfx.nrk.no/FLVmUGIKTluBJNpYGa93cgbjk6NURE4N1mdgdafNSn-Q 600w, https://gfx.nrk.no/FLVmUGIKTluBJNpYGa93cgdu3QhkbE4NNmdgdafNSn-Q 960w, https://gfx.nrk.no/FLVmUGIKTluBJNpYGa93cgplEH90BfnQBmdgdafNSn-Q 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/FLVmUGIKTluBJNpYGa93cgbjk6NURE4N1mdgdafNSn-Q&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-23T14:45:04.365Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:60,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:1d1f05c9-f4c7-40fc-b53c-29fc8066d55e&quot;,&quot;name&quot;:&quot;Kryptosvindelen&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;c05611d4-95f4-4fbc-b9c3-54c74833b629&quot;,&quot;title&quot;:&quot;Flystyrt i Beiarn under Cold Response&quot;,&quot;description&quot;:&quot;Fire amerikanere omkom da et Osprey-fly styrtet i Beiarn under den militære øvelsen Cold Response 18. mars 2022.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/pwh9_G_UhQ533LU0pOhciASFxxaNmX66cDsV8f4LQoTQ&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/pwh9_G_UhQ533LU0pOhciAnnzVpjkQMpwDsV8f4LQoTQ 300w, https://gfx.nrk.no/pwh9_G_UhQ533LU0pOhciAUqeDjFcnUt8DsV8f4LQoTQ 600w, https://gfx.nrk.no/pwh9_G_UhQ533LU0pOhciADmAYSz3WYCIDsV8f4LQoTQ 960w, https://gfx.nrk.no/pwh9_G_UhQ533LU0pOhciASFxxaNmX66cDsV8f4LQoTQ 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/pwh9_G_UhQ533LU0pOhciAUqeDjFcnUt8DsV8f4LQoTQ&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-19T12:06:36.345Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:55,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:c05611d4-95f4-4fbc-b9c3-54c74833b629&quot;,&quot;name&quot;:&quot;Flystyrt i Beiarn under Cold Response&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;4740c7d0-8089-4336-950b-ea37938af693&quot;,&quot;title&quot;:&quot;Bror (18) tatoverer seg selv&quot;,&quot;description&quot;:&quot;Hjemmelagde tatoveringer blir stadig mer populære. #stickandpoke har over en halv milliard visninger på TikTok. Eksperter sier tatoveringene kan gi blodforgiftning.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/II4gdben6RHt3f4mRobD4wB---snIPV2zPDE5Pew3Fug&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/II4gdben6RHt3f4mRobD4w_F1v0w9g1MzPDE5Pew3Fug 300w, https://gfx.nrk.no/II4gdben6RHt3f4mRobD4w5FYsLPKLndLPDE5Pew3Fug 600w, https://gfx.nrk.no/II4gdben6RHt3f4mRobD4wiPImWymL9xbPDE5Pew3Fug 960w, https://gfx.nrk.no/II4gdben6RHt3f4mRobD4wB---snIPV2zPDE5Pew3Fug 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/II4gdben6RHt3f4mRobD4w5FYsLPKLndLPDE5Pew3Fug&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-14T10:26:27.714Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:57,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:4740c7d0-8089-4336-950b-ea37938af693&quot;,&quot;name&quot;:&quot;Bror (18) tatoverer seg selv&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;ebddabc7-cbc4-4aad-bf63-589080079b34&quot;,&quot;title&quot;:&quot;Rekordmange blir tatt for fusking&quot;,&quot;description&quot;:&quot;Uvanlig mange studenter ble tatt for fusk ved norske universiteter i 2021.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/W-S6ThnyIIPeR-ZT3rXCxgTIc0dBX6w_4GWqnEfdqasQ&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/W-S6ThnyIIPeR-ZT3rXCxgMGnbVIqn-dkGWqnEfdqasQ 300w, https://gfx.nrk.no/W-S6ThnyIIPeR-ZT3rXCxg7OE1xevtnGcGWqnEfdqasQ 600w, https://gfx.nrk.no/W-S6ThnyIIPeR-ZT3rXCxgN86ORFRVQ8cGWqnEfdqasQ 960w, https://gfx.nrk.no/W-S6ThnyIIPeR-ZT3rXCxgTIc0dBX6w_4GWqnEfdqasQ 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/W-S6ThnyIIPeR-ZT3rXCxg7OE1xevtnGcGWqnEfdqasQ&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-11T13:36:41.450Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:60,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:ebddabc7-cbc4-4aad-bf63-589080079b34&quot;,&quot;name&quot;:&quot;Rekordmange blir tatt for fusking&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;ca792273-0f57-474a-b1e9-c841ee3e88b0&quot;,&quot;title&quot;:&quot;Hamstring av vanndunker&quot;,&quot;description&quot;:&quot;Frykten for krig i Europa og angrep på atomkraftverk, fører til at folk i Norge og Sverige hamstrer utstyr for å overleve i en nødssituasjon.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/HYMkwV10sI9fGe9frxZZDg6MiNQRrt4dPcxhtflbA7pg&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/HYMkwV10sI9fGe9frxZZDgOH3MBbS8c8LcxhtflbA7pg 300w, https://gfx.nrk.no/HYMkwV10sI9fGe9frxZZDgfdTSkp6TyAbcxhtflbA7pg 600w, https://gfx.nrk.no/HYMkwV10sI9fGe9frxZZDgbpOgvP115efcxhtflbA7pg 960w, https://gfx.nrk.no/HYMkwV10sI9fGe9frxZZDg6MiNQRrt4dPcxhtflbA7pg 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/HYMkwV10sI9fGe9frxZZDgfdTSkp6TyAbcxhtflbA7pg&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-09T08:16:58.115Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:false,&quot;hasRightsNow&quot;:true},&quot;duration&quot;:56,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:ca792273-0f57-474a-b1e9-c841ee3e88b0&quot;,&quot;name&quot;:&quot;Hamstring av vanndunker&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;2fb52619-9564-4f85-b8fa-80c3315334ab&quot;,&quot;title&quot;:&quot;Advarer mot menneskehandel&quot;,&quot;description&quot;:&quot;FN advarer mot menneskehandel og seksuelle overgrep under flukten fra krigen i Ukraina. Her tilbyr en person ett år med gratis leie av leilighet og mat til unge kvinner på togstasjonen i Krakow.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/bc9zJn9DnrketIkbZyh7Vg9Os91rEYg4aHdTGJSqXAgw&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/bc9zJn9DnrketIkbZyh7VgoNi14aaeQm-HdTGJSqXAgw 300w, https://gfx.nrk.no/bc9zJn9DnrketIkbZyh7VgC_2YgwiimbWHdTGJSqXAgw 600w, https://gfx.nrk.no/bc9zJn9DnrketIkbZyh7VgweNZ4TVoNbqHdTGJSqXAgw 960w, https://gfx.nrk.no/bc9zJn9DnrketIkbZyh7Vg9Os91rEYg4aHdTGJSqXAgw 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/bc9zJn9DnrketIkbZyh7VgC_2YgwiimbWHdTGJSqXAgw&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-08T13:16:50.189Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:34,&quot;aspectRatio&quot;:&quot;16:9&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:2fb52619-9564-4f85-b8fa-80c3315334ab&quot;,&quot;name&quot;:&quot;Advarer mot menneskehandel&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;02f1b8cf-ae6b-4d13-bad6-6fbc486c580e&quot;,&quot;title&quot;:&quot;Hjelpen ender opp i store søppelhauger på grensen&quot;,&quot;description&quot;:&quot;– Stopp donasjonen av klær, leker og utstyr til flyktningene, ber hjelpepersonellet på bakken.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/1-rDlcct56aK-ucIHMGUdw0UXqQUgCnIjSb0g-JKQM3Q&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/1-rDlcct56aK-ucIHMGUdwGLs47xkegOPSb0g-JKQM3Q 300w, https://gfx.nrk.no/1-rDlcct56aK-ucIHMGUdwrQt719eTXwLSb0g-JKQM3Q 600w, https://gfx.nrk.no/1-rDlcct56aK-ucIHMGUdw85HSJzE2cQnSb0g-JKQM3Q 960w, https://gfx.nrk.no/1-rDlcct56aK-ucIHMGUdw0UXqQUgCnIjSb0g-JKQM3Q 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/1-rDlcct56aK-ucIHMGUdwrQt719eTXwLSb0g-JKQM3Q&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-03-02T08:23:20.467Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:51,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:02f1b8cf-ae6b-4d13-bad6-6fbc486c580e&quot;,&quot;name&quot;:&quot;Hjelpen ender opp i store søppelhauger på grensen&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;38733181-aabe-40b9-8a8e-46368b95a3fc&quot;,&quot;title&quot;:&quot;Undervannsbussen i Nyksund&quot;,&quot;description&quot;:&quot;En minibuss ble tatt av vinden og tok med seg en båt i samme slengen.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/8mHveGlCUj662iQi1QJVwQFtlY0ggz8LQjSbLY9bl-Xw&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/8mHveGlCUj662iQi1QJVwQbFDptml1mP8jSbLY9bl-Xw 300w, https://gfx.nrk.no/8mHveGlCUj662iQi1QJVwQC7m05cn3yRQjSbLY9bl-Xw 600w, https://gfx.nrk.no/8mHveGlCUj662iQi1QJVwQMUvynCoqcAMjSbLY9bl-Xw 960w, https://gfx.nrk.no/8mHveGlCUj662iQi1QJVwQFtlY0ggz8LQjSbLY9bl-Xw 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/8mHveGlCUj662iQi1QJVwQC7m05cn3yRQjSbLY9bl-Xw&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-02-27T16:03:20.951Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:60,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:38733181-aabe-40b9-8a8e-46368b95a3fc&quot;,&quot;name&quot;:&quot;Undervannsbussen i Nyksund&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;6625edc0-a718-45d4-9a09-5c4aa5a63778&quot;,&quot;title&quot;:&quot;Isak Dreyer leser kjærlighetsdikt&quot;,&quot;description&quot;:&quot;Isak Dreyer leser opp kjærlighetsdikt på Lindmo.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/g3P3z6y_GVOvG4jaX0XQtQiJY9iVcWdzRHdnwLvQk15w&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/g3P3z6y_GVOvG4jaX0XQtQ9eoqVHxWmApHdnwLvQk15w 300w, https://gfx.nrk.no/g3P3z6y_GVOvG4jaX0XQtQjDHXSPjekoRHdnwLvQk15w 600w, https://gfx.nrk.no/g3P3z6y_GVOvG4jaX0XQtQXee3QGHYxI5HdnwLvQk15w 960w, https://gfx.nrk.no/g3P3z6y_GVOvG4jaX0XQtQiJY9iVcWdzRHdnwLvQk15w 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/g3P3z6y_GVOvG4jaX0XQtQjDHXSPjekoRHdnwLvQk15w&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-02-14T13:32:51.303Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:51,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:6625edc0-a718-45d4-9a09-5c4aa5a63778&quot;,&quot;name&quot;:&quot;Isak Dreyer leser kjærlighetsdikt&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;bbf622da-65cd-4e05-9986-988d4afbe60a&quot;,&quot;title&quot;:&quot;Uvær i Nord-Norge februar 2022&quot;,&quot;description&quot;:&quot;Uværet natt til fredag førte til stengte veier, trafikkulykker og et skipshavari i Vestfjorden.&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/_up2YYCqIQBR4fqltFYztAjXiYI66wPgroEdlSNiVaTA&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/_up2YYCqIQBR4fqltFYztA-qun8urbaLHoEdlSNiVaTA 300w, https://gfx.nrk.no/_up2YYCqIQBR4fqltFYztAvTmPXzahfTzoEdlSNiVaTA 600w, https://gfx.nrk.no/_up2YYCqIQBR4fqltFYztA0b0tJbuWVMLoEdlSNiVaTA 960w, https://gfx.nrk.no/_up2YYCqIQBR4fqltFYztAjXiYI66wPgroEdlSNiVaTA 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/_up2YYCqIQBR4fqltFYztAvTmPXzahfTzoEdlSNiVaTA&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-02-04T11:01:58.272Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:false,&quot;hasRightsNow&quot;:true},&quot;duration&quot;:36,&quot;aspectRatio&quot;:&quot;1:1&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:bbf622da-65cd-4e05-9986-988d4afbe60a&quot;,&quot;name&quot;:&quot;Uvær i Nord-Norge februar 2022&quot;,&quot;variant&quot;:&quot;clipbag&quot;}},{&quot;id&quot;:&quot;4b2d0018-9300-4c89-be75-9b22500fa83c&quot;,&quot;title&quot;:&quot;Hva betyr det samiske flagget?&quot;,&quot;description&quot;:&quot;Forklaring på samisk flagg&quot;,&quot;images&quot;:{&quot;poster&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/2IBFgNq9BF1jVb6IeWAfNgGQsurEN8vml5SCv_xicSiA&quot;,&quot;sizes&quot;:&quot;100vw&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/2IBFgNq9BF1jVb6IeWAfNgBuDLyS-hM7t5SCv_xicSiA 300w, https://gfx.nrk.no/2IBFgNq9BF1jVb6IeWAfNgp-wd-PLsZV95SCv_xicSiA 600w, https://gfx.nrk.no/2IBFgNq9BF1jVb6IeWAfNgPAgtTZtKC0B5SCv_xicSiA 960w, https://gfx.nrk.no/2IBFgNq9BF1jVb6IeWAfNgGQsurEN8vml5SCv_xicSiA 1920w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/2IBFgNq9BF1jVb6IeWAfNgp-wd-PLsZV95SCv_xicSiA&quot;}},&quot;availability&quot;:{&quot;from&quot;:&quot;2022-02-01T12:55:53.425Z&quot;,&quot;to&quot;:&quot;9999-12-30T23:00:00.000Z&quot;,&quot;isGeoBlocked&quot;:true,&quot;hasRightsNow&quot;:true,&quot;nonPlayable&quot;:{&quot;reason&quot;:&quot;blocked&quot;,&quot;messageType&quot;:&quot;ProgramIsGeoblocked&quot;,&quot;endUserMessage&quot;:&quot;Ikke tilgjengelig utenfor Norge&quot;,&quot;userAction&quot;:null,&quot;helpUrl&quot;:&quot;https://info.nrk.no/tv/nrk-i-utlandet/&quot;,&quot;availableAbroadUrl&quot;:null}},&quot;duration&quot;:43,&quot;aspectRatio&quot;:&quot;16:9&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;series&quot;:{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg 300w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg 600w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg 960w,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg 1400w&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQlEXX3AhGPJx34IkcIiZPVg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}},&quot;contributors&quot;:[],&quot;analytics&quot;:{&quot;id&quot;:&quot;potion:4b2d0018-9300-4c89-be75-9b22500fa83c&quot;,&quot;name&quot;:&quot;Hva betyr det samiske flagget?&quot;,&quot;variant&quot;:&quot;clipbag&quot;}}]" .channel="{&quot;id&quot;:&quot;7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;displayName&quot;:&quot;Video fra Nordland&quot;,&quot;type&quot;:&quot;SERIES&quot;,&quot;urlId&quot;:&quot;nrk-nordland&quot;,&quot;universe&quot;:&quot;default&quot;,&quot;externalLink&quot;:{&quot;text&quot;:&quot;Les flere lokale nyheter&quot;,&quot;url&quot;:&quot;https://www.nrk.no/nordland&quot;},&quot;images&quot;:{&quot;poster&quot;:{&quot;sizes&quot;:&quot;100vw&quot;,&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;,&quot;srcset&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQa_x3yirwmbZ6X1fjdfHxWg undefinedw,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQWsPBqDofh0V6X1fjdfHxWg undefinedw,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQnxsbAM3oqC96X1fjdfHxWg undefinedw,https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg undefinedw&quot;},&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https://gfx.nrk.no/7M-WES2ATStTY8yA2-UppQkReT92VvVZ96X1fjdfHxWg&quot;}},&quot;analytics&quot;:{&quot;id&quot;:&quot;potionbag:7b8e5d3c-e52c-4b64-8e5d-3ce52cfb6452&quot;,&quot;name&quot;:&quot;Video fra Nordland&quot;,&quot;variant&quot;:&quot;redaksjon&quot;}}">
    
      <div class="playlist-container">
        <div class="playlist-header">
    <div class="playlist-header__title-container">
      <div class="playlist-header__subtitle-container">Spilleliste med 25 klipp</div>
      <div class="playlist-header__title">Video fra Nordland</div>
    </div>
    <div class="playlist-header__info-container">
      <div></div>
    </div>
  </div><!---->
        <nrkno-player
          style="border-radius: 3px; margin-bottom: 8px;"
          class="-player aspect-ratio aspect-ratio--1x1 nettvideo-embed"
          type="player"
          src="nrk:606fffb4-2fab-40aa-b810-d145f83e9711"
          ga="UA-3413696-1"
          sourceid="nv:606fffb4-2fab-40aa-b810-d145f83e9711"
          shareorigin="https://www.nrk.no/video"
        >
        </nrkno-player>

        
      <div class="now-playing__wrapper">
        <div class="playlist-subheader">Spiller nå</div>
        
      </div>
    <!---->
        <div class="playlist-item playlist-item__currentlyPlaying">
    <span class="playlist-item__title"> Bunad for kyr </span>
    00:52
  </div><!---->
        <!---->

        <div class="playlist-subheader">Neste </div>
        <button
    
    class="playlist-item"
  >
    <img class="playlist-item__img" src="https://gfx.nrk.no/gWh5ZDG3W5khsjkaxwAE7AAtfdRtSqye1MLOufUWA8hw" />
    <span class="playlist-item__title"> Folk er positive til festdrakt </span>
    00:58
  </button><button
    
    class="playlist-item"
  >
    <img class="playlist-item__img" src="https://gfx.nrk.no/AoOLl_nsiRuv7UHUMtJ-mAtv9OKdpUGS7Mjcfeh7MBzQ" />
    <span class="playlist-item__title"> Glimt er klar for cupfinale og vi har tatt et dykk i arkivet </span>
    00:59
  </button><button
    
    class="playlist-item"
  >
    <img class="playlist-item__img" src="https://gfx.nrk.no/j9I7KFTVzMFM2kGKCjw-twliRCu-QCtZFLfIXY-fvGvQ" />
    <span class="playlist-item__title"> Bruker flytende søppeldunk </span>
    00:57
  </button>
        <div style="margin-top: 8px">
          <button class="simple-button" >Vis flere</button>
          
        </div>
      </div>
    
  </nrkno-playlist>
</div>
</div>
<!-- END: /templates/section/section.jsp -->
</div>
<div class="compilation-articles lp_compilationrelated fl g100 col fc s18 sg6 sg9 sg12"
id="artikler"
data-id="1.15898380"
data-paging-size="6"
data-relation-limit="6"
data-relation-context="related"
data-relation-size="6">
<div class="compilation-articles-container flow-content container-widget">
<div class="g33 col fln s6 sl9 sl12 sl18 video-reference relation" data-id="1.15973248" data-perspective="RICH"><!-- include: /serum/render?id=1.15973248&amp;size=9&amp;perspective=RICH&amp;alignment=AUTO -->
<figure class="image js-initialize video widget rich" id="video-4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"
data-video-id="4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"
data-video-source="POTION"
data-video-type="DEFAULT"
data-video-offset="0"
data-audio-as-video="false"
data-player-mode="default"
data-canonical-url="https://www.nrk.no/video/4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"
data-ps-id="4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"
data-autoplay="false"
>
<div class="media-player-container">
<div class="media-player">
<div class="media-player-poster">
<div class="responsive-img F169"><img id="PzirNjGRj83Cij0uP-hhFg" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg33_EJLimfnwYgwbsvh7eYQ.jpg 80w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg26uZ9rIVSTIYgwbsvh7eYQ.jpg 160w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg-E5T8ITsc6MYgwbsvh7eYQ.jpg 350w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFgVChPhBAtMUkYgwbsvh7eYQ.jpg 450w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFgNhPTiLgtu1QYgwbsvh7eYQ.jpg 650w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg_KG6vOgN10YYgwbsvh7eYQ.jpg 1000w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFgDkU-_HtoFioYgwbsvh7eYQ.jpg 1200w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFg04N5za1y_ScYgwbsvh7eYQ.jpg 1600w, https://gfx.nrk.no/PzirNjGRj83Cij0uP-hhFgHMKSHOfxvN4Ygwbsvh7eYQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title=""></div>
<div class="media-player-poster__overlay"></div>
</div>
<noscript>
<div class="video-hud video-ready">
<div class="video-status video-unloaded">
</div>
<div class="video-metadata">
<h3 class="video-title">Rana 0-4 Bodø/Glimt: Se målene her</h3>
<span class="video-message">Du trenger javascript for å se video.</span>
</div>
</div>
</noscript>
</div>
</div>
</figure>
<script async="" type="text/javascript" charset="utf-8" src="https://static.nrk.no/nrkno-player/major/2/nrkno-player-entry.js" crossorigin="anonymous"></script>
<script>
require(['common/module/media/nrkno-player/nrkno-player-serum'],
function(NrknoPlayer) {
var videoElements = document.querySelectorAll('figure.video.js-initialize[data-ps-id="4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5"]');
var options = {
psId: "4d11d106-9e0e-44d4-8bc8-d0a70c8ea8a5",
ga: 'UA-3413696-1',
aspectRatio: "16x9",
type: "DEFAULT",
lazyAutoplay: "false",
videoOffset: "0"
};
NrknoPlayer.initializeNrknoPlayers(videoElements, options)
}
);
</script>
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation" data-id="1.15969331" data-perspective="LEAN"><!-- include: /serum/render?id=1.15969331&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/vestland/soksmal-mellom-hurtigruten-og-gasnor-_-krev-over-300-millionar-tilbake-etter-bygginga-av-bergen-lng-1.15969331" data-id="1.15969331">
<!-- include: /serum/render?id=1.7123086&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Hurtigruten+skulle+byggja+om+fleire+av+sine+skip+til+%C3%A5+g%C3%A5+p%C3%A5+LNG.+I+staden+har+dei+valt+andre+former+for+drivstoff.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="1-U-ZVp2-tjiDaUlX3Zq0g" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0gE69zTg5EBLiTGdFBU7dJjQ.jpg 80w, https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0gXVi8C6sB6_GTGdFBU7dJjQ.jpg 160w, https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0gVDqJyJUMhs6TGdFBU7dJjQ.jpg 350w, https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0g3K3z6DLS_TyTGdFBU7dJjQ.jpg 450w, https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0gPCPxhyDwj3eTGdFBU7dJjQ.jpg 650w, https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0gOFu6gt6AMXGTGdFBU7dJjQ.jpg 1000w, https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0gYEIaqY6LpDqTGdFBU7dJjQ.jpg 1200w, https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0ghf4bwy8FBo6TGdFBU7dJjQ.jpg 1600w, https://gfx.nrk.no/1-U-ZVp2-tjiDaUlX3Zq0gyl8DhsC6vUiTGdFBU7dJjQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hurtigruta Polarlys" title="Foto: Linda Bjørgan / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Enormt søksmål mellom Hurtigruten og gass-selskap – krev over 300 millionar tilbake</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation" data-id="1.15968255" data-perspective="LEAN"><!-- include: /serum/render?id=1.15968255&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/alvorlig-ulykke-i-steigentunnelen-_-livreddende-behandling-pagar-1.15968255" data-id="1.15968255">
<!-- include: /serum/render?id=1.15968414&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=B%C3%A5rebiler+kj%C3%B8rer+inn+i+Steigentunnelen+hvor+fire+omkom.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="dTdEAdYySUfyoqfH6i4a3w" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3wqU1o9w4czZm8M99hu1vnQQ.jpg 80w, https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3w57p7bJdJjnS8M99hu1vnQQ.jpg 160w, https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3wRM4EYM23n3i8M99hu1vnQQ.jpg 350w, https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3wwvF4-BinSZe8M99hu1vnQQ.jpg 450w, https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3wH45dXoTA7828M99hu1vnQQ.jpg 650w, https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3wwqLYY9zoX6G8M99hu1vnQQ.jpg 1000w, https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3wHIwnpBMZYH68M99hu1vnQQ.jpg 1200w, https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3wbHVJOlcEq5G8M99hu1vnQQ.jpg 1600w, https://gfx.nrk.no/dTdEAdYySUfyoqfH6i4a3wv_FndasKsg28M99hu1vnQQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bårebiler kjører inn i Steigentunnelen hvor fire omkom." title="Foto: Elena Junie Paulsen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Fire omkommet etter ulykke i Steigen: – Turister fra et større reisefølge</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation" data-id="1.15639270" data-perspective="LEAN"><!-- include: /serum/render?id=1.15639270&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/ny-by-_-ny-flyplass_-hareide-gir-200-millioner-til-avinor-for-byggestart-i-bodo-1.15639270" data-id="1.15639270">
<!-- include: /serum/render?id=1.15067441&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Avinors+oversiktsbilde+av+hvordan+Bod%C3%B8+lufthavn+kan+se+ut+n%C3%A5r+den+er+flyttet+og+bygget%2C+flere+%C3%A5r+i+fremtiden.+Der+flyplassen+ligger+i+dag%2C+vil+kunne+utvikles+som+en+ny+bydel+i+Nordlands+st%C3%B8rste+by.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="Db7rV_2X_W1IgfZ90EJrTQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQXrWVbMwPpj6mQLRLHXOXxQ.jpg 80w, https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQZgw33Rj6hOamQLRLHXOXxQ.jpg 160w, https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQzEt2omUcjSqmQLRLHXOXxQ.jpg 350w, https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQBqPir1iz3C2mQLRLHXOXxQ.jpg 450w, https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQMMMiuV6jDiumQLRLHXOXxQ.jpg 650w, https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQeTAonauCamqmQLRLHXOXxQ.jpg 1000w, https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQyYrMlgLlSHSmQLRLHXOXxQ.jpg 1200w, https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQtI4SsnAgb8CmQLRLHXOXxQ.jpg 1600w, https://gfx.nrk.no/Db7rV_2X_W1IgfZ90EJrTQFr6-svVn8g2mQLRLHXOXxQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Avinors oversiktsbilde av hvordan terminalen på nye Bodø lufthavn kan bli." title="Foto: Avinor"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Hareide gir 200 millioner til milliardprosjekt i Bodø</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation" data-id="1.15962943" data-perspective="LEAN"><!-- include: /serum/render?id=1.15962943&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/mener-de-bor-fa-gratis-ferge-_-men-ferga-er-registrert-som-hurtigbat-1.15962943" data-id="1.15962943">
<!-- include: /serum/render?id=1.15963355&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=MS+Vandve+g%C3%A5r+i+10+knop%2C+men+er+registrert+som+hurtigb%C3%A5t.+her+p%C3%A5+strekningen+Vandve+%E2%80%93+Solfjellsj%C3%B8en+i+Nordland.+Ferga+tar+60+passasjerer+og+12+biler.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="P3bufDAWL1gBU9O5rM-gBA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBAne-oKCaOX6ThTz6wuVcs9Q.jpg 80w, https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBAzTHaZBAXumfhTz6wuVcs9Q.jpg 160w, https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBAdPpUYbeEen3hTz6wuVcs9Q.jpg 350w, https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBAVpnr3geLNnXhTz6wuVcs9Q.jpg 450w, https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBAegaxAAmJAQ3hTz6wuVcs9Q.jpg 650w, https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBAb0GqYuYLnTDhTz6wuVcs9Q.jpg 1000w, https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBAiEjhqMrEipHhTz6wuVcs9Q.jpg 1200w, https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBATAr4m0daVoThTz6wuVcs9Q.jpg 1600w, https://gfx.nrk.no/P3bufDAWL1gBU9O5rM-gBA47yub7sZdW7hTz6wuVcs9Q.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ferge MS Vandve" title="Foto: Pressefoto"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ferga skulle bli gratis – men denne ferga er en hurtigbåt</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation" data-id="1.14545586" data-perspective="LEAN"><!-- include: /serum/render?id=1.14545586&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/tillot-giganthotell-i-friluftsomrade-rett-etter-a-ha-erklaert-klimakrise-1.14545586" data-id="1.14545586">
<!-- include: /serum/render?id=1.14546579&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Hotellkongen+Arthur+Buchardt+har+f%C3%A5tt+godkjennelse+til+%C3%A5+bygge+dette+hotellet+p%C3%A5+R%C3%B8nvikfjellet+i+Bod%C3%B8.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="tD2YAxPnNwJvZFL4Aatsxw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/tD2YAxPnNwJvZFL4AatsxwONzozM9YZy4288ynit2Y2w.jpg 80w, https://gfx.nrk.no/tD2YAxPnNwJvZFL4Aatsxw7P8VZwweIq8288ynit2Y2w.jpg 160w, https://gfx.nrk.no/tD2YAxPnNwJvZFL4AatsxwLSCK02ZBX28288ynit2Y2w.jpg 350w, https://gfx.nrk.no/tD2YAxPnNwJvZFL4Aatsxw87_-qX66Xtk288ynit2Y2w.jpg 450w, https://gfx.nrk.no/tD2YAxPnNwJvZFL4Aatsxwz7lPA5yt6do288ynit2Y2w.jpg 650w, https://gfx.nrk.no/tD2YAxPnNwJvZFL4Aatsxwe8D_-oDn6Hw288ynit2Y2w.jpg 1000w, https://gfx.nrk.no/tD2YAxPnNwJvZFL4AatsxwodqXxxJdWKU288ynit2Y2w.jpg 1200w, https://gfx.nrk.no/tD2YAxPnNwJvZFL4Aatsxwcc9oRkrTOEc288ynit2Y2w.jpg 1600w, https://gfx.nrk.no/tD2YAxPnNwJvZFL4Aatsxwb-k_kuL3d8g288ynit2Y2w.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Arthur Buckhardts hotell på Rønvikfjellet i Bodø" title="Foto: Nordic Architects/ Voice reklame"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Tillot giganthotell i friluftsområde rett etter å ha erklært klimakrise</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div>
</div>
<div class="container-widget-content nrk-pagination ">
<button class="flow-page-forward nrk-button">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
</div>
</section>
<script>
require(['inline!realtime:type/compilation/Compilation'],
function(Compilation) {
Compilation.bootstrap();
}
);
</script>

</div>
</div>
</div><div class="g100 col fl s18 sg6 sg9 sg12 universe-reference"><!-- include: /serum/render?id=1.903528&amp;secondary=1.15898380&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT&amp;scope=ARTICLE&amp;caption=Siste+fra+Nordland&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.903528">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/siste-fra-nordland-1.903528" class="skin-text-hover skin-plug-icon autonomous" data-id="1.903528">
Siste fra Nordland
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15972606"
data-reference-id="1.903528."
data-fwdnav-id="1.15972606"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.903528"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15972606&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/fri-og-raude-dagar_-18.-mai-dei-tre-neste-ara-blir-ein-fridag-1.15972606" data-id="1.15972606">
<!-- include: /serum/render?id=1.15962071&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Sj%C3%B8lv+om+nasjonaldagen+var+artig%2C+var+det+nok+mange+som+vart+litt+ekstra+slitne+18.+mai%2C+meiner+psykolog.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="mRTlMFBpy8tcHKo-fUhvOw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOwS0clLQDym4Rf18e6j0geFA.jpg 80w, https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOwrgEvh8LabEJf18e6j0geFA.jpg 160w, https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOw9tLoqrOCyKpf18e6j0geFA.jpg 350w, https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOwNLxoCzSrFTBf18e6j0geFA.jpg 450w, https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOwJlxa9Mlroydf18e6j0geFA.jpg 650w, https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOwPDKLMBJK4yJf18e6j0geFA.jpg 1000w, https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOwbEa8EJhCz8Nf18e6j0geFA.jpg 1200w, https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOwwu4Tw4CGJ_Zf18e6j0geFA.jpg 1600w, https://gfx.nrk.no/mRTlMFBpy8tcHKo-fUhvOw_SAVIy1lDehf18e6j0geFA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Felles sang av nasjonalsangen klokka 13 på 17. mai" title="Foto: Ida Yasin Andersen"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Dei neste tre åra har kalenderen godt nytt </h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15955883"
data-reference-id="1.903528."
data-fwdnav-id="1.15955883"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.903528"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15955883&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/oystein-meier-johannessen-tar-narkodom-til-den-europeiske-menneskerettighetsdomstolen-1.15955883" data-id="1.15955883">
<!-- include: /serum/render?id=1.15764835&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=%C3%98ystein+Meier+Johannessen+gir+seg+ikke%2C+n%C3%A5+vil+han+pr%C3%B8ve+saken+sin+for+Den+europeiske+menneskerettighetsdomstolen.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="ewKU6aWMKBq5zNuSFLb4Fw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwDazTSxs0skGaEsay82BDnQ.jpg 80w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwjTVJEU23jouaEsay82BDnQ.jpg 160w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwVrr8QIOmk0KaEsay82BDnQ.jpg 350w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwLgZjpM6P0YKaEsay82BDnQ.jpg 450w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwIPQT31L0aDOaEsay82BDnQ.jpg 650w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwETAa2dlO2ACaEsay82BDnQ.jpg 1000w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4FwNq3w6SFIH7maEsay82BDnQ.jpg 1200w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4Fw2N343FsFflmaEsay82BDnQ.jpg 1600w, https://gfx.nrk.no/ewKU6aWMKBq5zNuSFLb4Fw72_BITfoZo6aEsay82BDnQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Øystein Meier Johanessen" title="Foto: Alexander Kjønsø Karlsen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Vil bruke narkotika i trossamfunn – tar saken til Strasbourg</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation"
data-id="1.15973178"
data-reference-id="1.903528."
data-fwdnav-id="1.15973178"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.903528"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15973178&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/mattilsynet-gir-alle-husdyr-pa-nord-heroy-beitenekt-i-utmark-etter-mystisk-reindod-1.15973178" data-id="1.15973178">
<!-- include: /serum/render?id=1.15944677&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=MYSTISK+D%C3%98D%3A+Kommunen+ber+b%C3%B8ndene+holde+husdyra+sine+hjemme+for+%C3%A5+unng%C3%A5+at+de+lider+samme+skjebne+som+over+hundre+rein+p%C3%A5+Her%C3%B8y.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="n-RV1UWm8Ziflwi7m96NYA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAu8ph58Cet3yg_6-v518kwQ.jpg 80w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAA7U6rWNTP5Cg_6-v518kwQ.jpg 160w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAozLm3oSVNJ6g_6-v518kwQ.jpg 350w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAiSxleVYZqOug_6-v518kwQ.jpg 450w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAkUNPdfQNT_ag_6-v518kwQ.jpg 650w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAr9rBRptOqkag_6-v518kwQ.jpg 1000w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAGXemRF6jBtqg_6-v518kwQ.jpg 1200w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYA565l7NxJPnyg_6-v518kwQ.jpg 1600w, https://gfx.nrk.no/n-RV1UWm8Ziflwi7m96NYAupwDrUI0KYmg_6-v518kwQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rein Herøy Massedød" title="Foto: Lars-Petter Kalkenberg / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Mystisk reindød tvinger flere hundre husdyr til å stå inne</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.903528?size=18&perspective=BRIEF&alignment=LEFT&scope=ARTICLE&caption=Siste%20fra%20Nordland&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=3&arrangement.repetition=PATTERN&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=6&arrangement.view%5B0%5D.alignment=RIGHT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->
</div><div class="g100 col fr s18 sg6 sg9 sg12 remoterenderedcontent-reference"><!-- include: /serum/render?id=1.13390103&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE -->
    
      <link
        rel="stylesheet"
        
        
        
        href="https://static.nrk.no/publisering/kurator-visning/assets/elglobo-152652ed.css"
        
      />
    
    <div class="elglobo lp_relatedglobal">
      <div class="elglobo__title-wrapper">
        <h3 class="nrk-floor__content__title widget-title skin-border">NRK anbefaler</h3>
      </div>
      <section
    id="kurator_main"
    class="kur-house__main"
    data-version-id="2593414"
    data-published-time="2022-05-16T06:39:39.058Z"
    data-generated-time="2022-05-21T10:07:30.829Z"
  >
    
    <section class="kur-floor kur-floor--mix kur-floor--normal">
      <div
        class="kur-floor__content lp_flow"
        data-ec-list="nrkno_forside_floor_1"
        data-ec-brand="kur:"
      >
        
        
    <div
      id="kur-room-id-768439"
      data-ec-variant="room-experiment-variant--original"
      class="kur-room--size-50 kur-room--xl tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-medium kur-room--variant-mobile-low kur-room--magazine kur-room--has-artwork"
      lang="no"
      
      
      
      data-ec-id="pp:1.15851217"
      data-ec-name="Norske Haris er topputøver i verdens raskest voksende sport"
      data-ec-position="1"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
              <a
                href="https://www.nrk.no/dokumentar/xl/gamere-er-mentale-muskelbunter-1.15851217"
                data-fwdnav-id="KUR-2602889"
                data-fwdnav-title="Norske Haris er topputøver i verdens raskest voksende sport"
                data-fwdnav-position="0"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
     <div class="kur-room__artwork">
      <figure class="kur-image" aria-hidden="true">
        <meta itemprop="contentUrl" content="https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egnE6YiGsBwN2xfmsOcxpEHQ" />
        <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egAPUm8Zugts0IU0oe94GBbg" />
        <meta itemprop="name"  />
        
    <picture>
      <source
        
        media="(max-width: 719px)"
        data-srcset="https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egAPUm8Zugts0IU0oe94GBbg 80w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egBixbzW5Mu4kIU0oe94GBbg 160w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2eghSHnafjA1eIIU0oe94GBbg 350w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egAa5O-3lCQ4YIU0oe94GBbg 450w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egw6WS8Z7iHocIU0oe94GBbg 650w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2eg_HciEBXpd-8IU0oe94GBbg 1000w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egOpcJ9bme1ksIU0oe94GBbg 1200w"
        srcset="
          https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egAPUm8Zugts0IU0oe94GBbg 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
      <img
        class="lazyload"
        src="https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egnE6YiGsBwN2xfmsOcxpEHQ"
        title=""
        alt=""
        data-srcset="https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egnE6YiGsBwN2xfmsOcxpEHQ 80w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egB9X4QWhzBoKxfmsOcxpEHQ 160w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2eg05u7BBcxeRmxfmsOcxpEHQ 350w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egcV67EWQOVwqxfmsOcxpEHQ 450w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egeD9w5ffkcUaxfmsOcxpEHQ 650w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egUekypIIJSgWxfmsOcxpEHQ 1000w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egp7TCTj3PBRWxfmsOcxpEHQ 1200w"
        srcset="
          https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egnE6YiGsBwN2xfmsOcxpEHQ 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
    </picture>
  
        
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egnE6YiGsBwN2xfmsOcxpEHQ 80w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egB9X4QWhzBoKxfmsOcxpEHQ 160w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2eg05u7BBcxeRmxfmsOcxpEHQ 350w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egcV67EWQOVwqxfmsOcxpEHQ 450w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egeD9w5ffkcUaxfmsOcxpEHQ 650w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egUekypIIJSgWxfmsOcxpEHQ 1000w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egp7TCTj3PBRWxfmsOcxpEHQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egAPUm8Zugts0IU0oe94GBbg"
          srcset="https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egAPUm8Zugts0IU0oe94GBbg 80w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egBixbzW5Mu4kIU0oe94GBbg 160w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2eghSHnafjA1eIIU0oe94GBbg 350w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egAa5O-3lCQ4YIU0oe94GBbg 450w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egw6WS8Z7iHocIU0oe94GBbg 650w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2eg_HciEBXpd-8IU0oe94GBbg 1000w, https://gfx.nrk.no/tEtI_FugB4ipLqwTOOO2egOpcJ9bme1ksIU0oe94GBbg 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
      </figure>
    </div> 
    <div class="kur-room__content ">
      
      
        <h2
          class="kur-room__title kur-room__title--3"
          
          >
          <span role="text">
            
            Norske Haris er topputøver i verdens raskest voksende sport
          </span>
        </h2
        >
      
      
       
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
    <div
      id="kur-room-id-767996"
      data-ec-variant="room-experiment-variant--original"
      class="kur-room--size-50 kur-room--standard tracklp"
    >
      
    <div
      class="kur-room kur-room--light kur-room--variant-tall kur-room--variant-mobile-medium kur-room--has-artwork"
      lang="no"
      
      
      
      data-ec-id="pp:1.15972137"
      data-ec-name="Setter potet og planter blomster i den hullete veien"
      data-ec-position="2"
      data-ec-variant="N/A"
      data-ec-category="kur-room--size-50"
    >
      
              <a
                href="https://www.nrk.no/trondelag/lager-humor-ut-av-hullete-fylkesveg-i-overhalla-1.15972137"
                data-fwdnav-id="KUR-2600984"
                data-fwdnav-title="Setter potet og planter blomster i den hullete veien"
                data-fwdnav-position="1"
                data-fwdnav-collection-id="KUR:1"
                data-fwdnav-collection-type="nrkno_elglobo"
                >
     <div class="kur-room__artwork">
      <figure class="kur-image" aria-hidden="true">
        <meta itemprop="contentUrl" content="https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gYpohYaYbEm-ZtvB4wCEN0w" />
        <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gvQMKX-stJ12ZtvB4wCEN0w" />
        <meta itemprop="name"  />
        
    <picture>
      <source
        
        media="(max-width: 719px)"
        data-srcset="https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gvQMKX-stJ12ZtvB4wCEN0w 80w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gVpC2F3JPvRyZtvB4wCEN0w 160w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gMjBnFAUiH9SZtvB4wCEN0w 350w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gnReL2QuZDT-ZtvB4wCEN0w 450w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gFTKWB4gQWLeZtvB4wCEN0w 650w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gOY0Q06Pz9kSZtvB4wCEN0w 1000w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gELqUBWDCSX2ZtvB4wCEN0w 1200w"
        srcset="
          https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gvQMKX-stJ12ZtvB4wCEN0w 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
      <img
        class="lazyload"
        src="https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gYpohYaYbEm-ZtvB4wCEN0w"
        title=""
        alt=""
        data-srcset="https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gYpohYaYbEm-ZtvB4wCEN0w 80w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gB1C718_n2p-ZtvB4wCEN0w 160w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gLmnuNf_HxqWZtvB4wCEN0w 350w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gybENQ-jrkQiZtvB4wCEN0w 450w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4g-XopV4ak6keZtvB4wCEN0w 650w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gPFNNHgGYFw-ZtvB4wCEN0w 1000w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gJKW1bQVLEuGZtvB4wCEN0w 1200w"
        srcset="
          https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gYpohYaYbEm-ZtvB4wCEN0w 80w
        "
        sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
      />
    </picture>
  
        
    <noscript>
      <picture>
        <source
          
          srcset="https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gYpohYaYbEm-ZtvB4wCEN0w 80w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gB1C718_n2p-ZtvB4wCEN0w 160w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gLmnuNf_HxqWZtvB4wCEN0w 350w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gybENQ-jrkQiZtvB4wCEN0w 450w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4g-XopV4ak6keZtvB4wCEN0w 650w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gPFNNHgGYFw-ZtvB4wCEN0w 1000w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gJKW1bQVLEuGZtvB4wCEN0w 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          
          src="https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gvQMKX-stJ12ZtvB4wCEN0w"
          srcset="https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gvQMKX-stJ12ZtvB4wCEN0w 80w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gVpC2F3JPvRyZtvB4wCEN0w 160w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gMjBnFAUiH9SZtvB4wCEN0w 350w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gnReL2QuZDT-ZtvB4wCEN0w 450w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gFTKWB4gQWLeZtvB4wCEN0w 650w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gOY0Q06Pz9kSZtvB4wCEN0w 1000w, https://gfx.nrk.no/OJbMe3bQZYxslPeZr90I4gELqUBWDCSX2ZtvB4wCEN0w 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
      </figure>
    </div> 
    <div class="kur-room__content ">
      
      
        <h2
          class="kur-room__title kur-room__title--1"
          
          >
          <span role="text">
            
            Setter potet og planter blomster i den hullete veien
          </span>
        </h2
        >
      
      
       
    </div>
  </a
              >
            
      
    </div>
  
    </div>
  
      </div>
    </section>
  
  </section>
    </div>
    
        <script
          
          defer
          
          type="text/javascript"
          
          src="https://static.nrk.no/publisering/kurator-visning/assets/elglobo-07011fad.js"
          
        ></script>
      
  </div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.10998720&amp;secondary=1.15898380&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;head=Fikk+du+med+deg+disse%3F&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.10998720"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Fikk du med deg disse?</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.15939343"
data-reference-id="1.10998720.body559"
data-fwdnav-id="1.15939343"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.10998720"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.15939343&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/jordbruksoppgjoret_-tine-og-sindre-ma-slakte-grisene-sine-1.15939343" data-id="1.15939343">
<!-- include: /serum/render?id=1.15939566&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=SLAKTER+GRISENE%3A+Tine+Nerleirmo+Sj%C3%B8voll+og+ektemannen+Sindre+Sj%C3%B8voll+driver+med+gris+p%C3%A5+Lillebakken+g%C3%A5rd+i+Hemnes+kommune+i+Nordland.+De+forteller+at+det+begynner+%C3%A5+bli+dyrt+%C3%A5+holde+liv+i+g%C3%A5rdsdr%C3%B8mmen.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="V03f5fR2xgXQEWtOobtIUA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUAKfsRC2z6rNfcfrg8Yxg0Qg.jpg 80w, https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUABm7wSx8IzFbcfrg8Yxg0Qg.jpg 160w, https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUA5d6-tRHBcu7cfrg8Yxg0Qg.jpg 350w, https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUALcfToC5Z5nLcfrg8Yxg0Qg.jpg 450w, https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUAmVfpSYsy3ofcfrg8Yxg0Qg.jpg 650w, https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUA_nME402lQjXcfrg8Yxg0Qg.jpg 1000w, https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUAYRdWV-Cfl2vcfrg8Yxg0Qg.jpg 1200w, https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUA2q6QMJ1CkBHcfrg8Yxg0Qg.jpg 1600w, https://gfx.nrk.no/V03f5fR2xgXQEWtOobtIUAwLj2He-z1TDcfrg8Yxg0Qg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tine Nerleirmo Sjøvoll og ektemannen Sindre Sjøvoll driver med utegris på Lillebakken gård i Hemnes kommune i Nordland." title="Foto: Privat"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Tine og Sindre må slakte grisene: – Sitter igjen med null kroner</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.15912412"
data-reference-id="1.10998720.body557"
data-fwdnav-id="1.15912412"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.10998720"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.15912412&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/nordlandsekspressen_-kritisk-til-evakueringssystemet-pa-flunkende-nye-hurtigbater-1.15912412" data-id="1.15912412">
<!-- include: /serum/render?id=1.15919628&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=TRE+REDNINGSFL%C3%85TER%3A+De+to+hurtigb%C3%A5tene+%C2%ABRegine+Normann%C2%BB+og+%C2%ABElsa+Laula+Renberg%C2%BB+har+til+sammen+tre+redningsfl%C3%A5ter.+De+to+hovedfl%C3%A5tene+er+plassert+bak+p%C3%A5+b%C3%A5ten%2C+mens+reservefl%C3%A5ten+befinner+seg+p%C3%A5+fordekket.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="sHlCpen6-vV_JPoY3_sSyA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyAecL4WZrbaxPVTTUU-l6A2g.jpg 80w, https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyA_JbIx6P3_CfVTTUU-l6A2g.jpg 160w, https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyAs8xYfjPGjF7VTTUU-l6A2g.jpg 350w, https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyAnl1RnXsKr5rVTTUU-l6A2g.jpg 450w, https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyA8AW2RsmEIXPVTTUU-l6A2g.jpg 650w, https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyAqx3y77bNw-TVTTUU-l6A2g.jpg 1000w, https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyA1CU31K3b3Z_VTTUU-l6A2g.jpg 1200w, https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyAtKz-Cka24nLVTTUU-l6A2g.jpg 1600w, https://gfx.nrk.no/sHlCpen6-vV_JPoY3_sSyAiZg7co8pT7DVTTUU-l6A2g.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nordlandsekspressen, hurtigbåten Regine Normann ved kai i Bodø" title="Foto: Tor Erik Bakke"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Mener evakueringssystemet på hurtigbåter ikke fungerer</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.15917142"
data-reference-id="1.10998720.body558"
data-fwdnav-id="1.15917142"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.10998720"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.15917142&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/ukrainsk-flyktning-flyktet-med-nyfodte-tvillinger-1.15917142" data-id="1.15917142">
<!-- include: /serum/render?id=1.15918524&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=P%C3%85+FLUKT%3A+Maria+Petrenko+valgte+%C3%A5+flykte+bare+tre+dager+etter+%C3%A5+ha+f%C3%B8dt+tvillinger+med+keisersnitt.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="ZYQ0-tTjpisuNAmLPIHhQQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQjduHcpj5_gj8KfUcLhwgzw.jpg 80w, https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQEo1suTY3LgH8KfUcLhwgzw.jpg 160w, https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQZs2U7RKCUzr8KfUcLhwgzw.jpg 350w, https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQjufmgvZdjnL8KfUcLhwgzw.jpg 450w, https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQ30CwYpoVduX8KfUcLhwgzw.jpg 650w, https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQwxOq3ixwe0n8KfUcLhwgzw.jpg 1000w, https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQ7lowzWAygMD8KfUcLhwgzw.jpg 1200w, https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQZbqGNDePrvf8KfUcLhwgzw.jpg 1600w, https://gfx.nrk.no/ZYQ0-tTjpisuNAmLPIHhQQuokrWYeeYiH8KfUcLhwgzw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Maria Petrenko med tvillingene sine" title="Foto: Ole-Christian / Olsen"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Flyktet med nyfødte tvillinger: – Ville heller lide meg gjennom reisen enn å vente på flyangrep</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
</div></div>
</div>
</div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.12325608&amp;secondary=1.15898380&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.12325608"
data-relation-limit="3">
<div class="cf flow-content container-widget lp_flow relations"><div
class="g33 col fr s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id="1.12325608!body5"
data-reference-id="1.12325608.body5"
data-fwdnav-id="1.12325608!body5"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.12325608"
data-fwdnav-collection-type="nrkno_flow"
><div class=" widget lean plug lp_plug cf"><a class="autonomous" href="https://www.nrk.no/nordland/koronavirus-i-nordland-1.14942451"><!-- include: /serum/render?id=1.14938901&amp;size=18&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="-YAzS0NSOI8x_u3RJDRM5w" sizes="100vw" srcset="https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5wduCrBvgtexHK1N7KL7TEuw.jpg 80w, https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5wM4H53DuXpq_K1N7KL7TEuw.jpg 160w, https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5wSmIDhxa0tOPK1N7KL7TEuw.jpg 350w, https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5wBZyiJ8C4iYzK1N7KL7TEuw.jpg 450w, https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5wqIq3SPJqI-bK1N7KL7TEuw.jpg 650w, https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5w8t2ei52dhoTK1N7KL7TEuw.jpg 1000w, https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5wRFxq5ZT0tjbK1N7KL7TEuw.jpg 1200w, https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5wSJCsBV7N6yfK1N7KL7TEuw.jpg 1600w, https://gfx.nrk.no/-YAzS0NSOI8x_u3RJDRM5whIfsuI9BFrfK1N7KL7TEuw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="KORONA" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Siste nytt om koronavirus i Nordland</h2></div></a></div></div><div
class="g33 col fr s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id="1.12325608!body2"
data-reference-id="1.12325608.body2"
data-fwdnav-id="1.12325608!body2"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.12325608"
data-fwdnav-collection-type="nrkno_flow"
><div class=" widget lean plug lp_plug cf"><a class="autonomous" href="http://radio.nrk.no/serie/distriktsprogram-nordland"><!-- include: /serum/render?id=1.15336529&amp;size=18&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="diTdXrzK80IQbXzXV9CWpQ" sizes="100vw" srcset="https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQuvYdB4hQN9RA4QZc6S1UIA.jpg 80w, https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQof0yUp1kxDBA4QZc6S1UIA.jpg 160w, https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQVou0T7T5t0dA4QZc6S1UIA.jpg 350w, https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQH1jLNYiXr4xA4QZc6S1UIA.jpg 450w, https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQcRVH9pZ5lQ9A4QZc6S1UIA.jpg 650w, https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQ4rStwW5R_-JA4QZc6S1UIA.jpg 1000w, https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQ4zOeQArjxhhA4QZc6S1UIA.jpg 1200w, https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQGIQgsDkedGRA4QZc6S1UIA.jpg 1600w, https://gfx.nrk.no/diTdXrzK80IQbXzXV9CWpQJKHNIHMm7f5A4QZc6S1UIA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Anneli Strand Drevatne" title="Foto: Benjamin Fredriksen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Hør radiosendingene fra Nordland</h2></div></a></div></div><div
class="g33 col fr s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id="1.12325608!body1"
data-reference-id="1.12325608.body1"
data-fwdnav-id="1.12325608!body1"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.12325608"
data-fwdnav-collection-type="nrkno_flow"
><div class=" widget lean plug lp_plug cf"><a class="autonomous" href="http://tv.nrk.no/serie/distriktsnyheter-nordland"><!-- include: /serum/render?id=1.14733255&amp;size=18&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="ue9Yg54ue6s7I3UWvyAAJQ" sizes="100vw" srcset="https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQvtGzTTr9fDJsTL39zvXRMA.jpg 80w, https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQeMsUQDlbls5sTL39zvXRMA.jpg 160w, https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQJGJ36U2HVNFsTL39zvXRMA.jpg 350w, https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQAFBjaqtM4JFsTL39zvXRMA.jpg 450w, https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQTW8G3WHw42hsTL39zvXRMA.jpg 650w, https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQ56g1kWyQA5RsTL39zvXRMA.jpg 1000w, https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQOvF_mHt4xVNsTL39zvXRMA.jpg 1200w, https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQfl8zA40HE_tsTL39zvXRMA.jpg 1600w, https://gfx.nrk.no/ue9Yg54ue6s7I3UWvyAAJQPSzWoa_55rBsTL39zvXRMA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Programleder Ole Marius Hågensen Rørstad" title="Foto: Oliver Rønning / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Se våre TV-sendinger her</h2></div></a></div></div></div>
</div>
</div></div></div><div class="g100 col fln sAUTO footer-reference"><!-- include: /serum/render?id=1.13623491&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
<style>
.nrk-bottommenu{display:none}
html.no-header .nrk-bottommenu-footer {display: none;}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font:14px/1.2 'LFT Etica Book','LFT Etica','Helvetica Neue',sans-serif}
</style>
<link rel="stylesheet" href="https://static.nrk.no/nrkno/serum/2.0.472/singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.7818385 31.436699c0 17.3368275-14.0542459 31.3910734-31.3910734 31.3910734C14.0542459 62.8277724 0 48.7735265 0 31.436699 0 14.1001799 14.0542459.04593395 31.3907651.04593395c17.3368275 0 31.3910734 14.05424595 31.3910734 31.39076505"/>
<path fill="#FFF" d="M24.7362003 39.1261648c-2.4862904.2648138-4.4719316.176337-4.4719316.176337V14.2228759c0-1.423644-.0027745-2.7011626-.0055491-3.5927128-.0024662-.73278512.5838852-1.3299264 1.3166704-1.33794173 2.210995-.02404595 5.7183138.09433415 6.8645044.3218459 8.2893817 1.64622333 10.2713235 9.20374463 10.2355628 15.87310683-.0610397 11.4091905-8.5770082 13.0677451-13.9392569 13.6389907zm14.7444883-27.188888c-3.9786812-2.45484573-9.227174-3.3858559-16.253218-3.3858559H9.84805294c-2.17153498 1.9520385-3.59332932 4.0021106-3.59332932 4.0021106 4.27709768.7053481 7.07413588 5.465523 7.07413588 11.3459928l.0588818 33.2558683S21.0695 63.3910027 32.563468 62.8052679c.0027745-.0292868.0277453.0231211 0 0 0 0-12.2951916 1.1295434-12.2991993-10.8277716V39.8315129c3.4709416 0 10.8212977.5290111 17.4055743-2.0574708 3.7702829-1.4812927 8.5831738-5.3508422 8.5831738-13.1389581 0-5.8407015-2.8784244-10.2429616-6.7723282-12.6978072z"/>
<path fill="#0B0B0A" d="M75.0773383 24.6313846h1.6224856c.3902844 0 .7346349-.0517913 1.0333597-.1553739.2987248-.1035825.5490494-.2481666.7515903-.433752.2019244-.1855855.354832-.4081648.4584146-.666813.1032743-.2583399.1550656-.543192.1550656-.8536315 0-.6443083-.1988416-1.1474238-.5959081-1.5093463-.3973749-.362539-.9982156-.5435003-1.8025221-.5435003h-1.6224856v4.162417zm0 1.0863841v3.7810727h-1.3616794V19.3896741h2.984165c.6396842 0 1.195824.0739875 1.6684196.2219626.4725956.1482835.8641131.359148 1.1748608.6316689.3101312.2725208.5416507.6020738.6945583.9874257.1525993.3856601.2290532.8160211.2290532 1.2910829 0 .4704376-.0823112.9007986-.2466253 1.291083-.1646223.3905927-.4056984.7266195-.7232284 1.0086971-.3172217.2823859-.7115137.5021906-1.181643.6597225-.4701293.1575318-1.0090054.2364519-1.6153952.2364519h-1.6224856zm8.620476-1.4322759h1.4319676c.3998411 0 .7512821-.0484002 1.0549394-.1448923.303349-.0958756.5570647-.2324443.7617636-.4087813.2046989-.1763371.3585314-.3868933.462114-.6313606.1032743-.2444672.1553739-.5148301.1553739-.8117052 0-.6017655-.1988416-1.0555559-.5965248-1.3610629-.3973748-.3061235-.9886588-.4587229-1.7738518-.4587229h-1.4957819v3.8165252zm0 .9948244v4.2185242h-1.3616794V19.3896741h2.8574613c.6393759 0 1.1921246.0647391 1.6576297.193909.4655051.1294783.8499321.3166051 1.1535894.5610724.3030407.2444672.527778.5394926.6735951.8850762.1458172.3455836.2188799.7324769.2188799 1.1606799 0 .3572983-.0564155.6911672-.1695548 1.0016066-.1128311.3104395-.2762203.589126-.4901676.8360595-.2142557.2469335-.4753701.4574898-.7833434.6313605-.3079732.1738708-.6572562.305507-1.0475405.3952169.1695548.0983419.3196879.242001.4516324.4300528l2.9487126 4.0141335h-1.213396c-.2493997 0-.432519-.0964921-.5502825-.289168l-2.6240922-3.6118262c-.0798449-.1131393-.1670886-.1942174-.2611145-.2435424-.0940258-.0493251-.2352188-.0739876-.4232705-.0739876h-1.037059zm13.8128615-5.8906431v1.1144376h-4.8535842v3.3581106h3.9293562v1.0722031h-3.9293562v3.4496701h4.8535842v1.1147459h-6.2291363V19.3896741h6.2291363m7.1465822 1.580251c-.042543.0702882-.087244.1233126-.134103.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080153 0-.172946-.0397683-.278687-.1199215-.10574-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357606-.1846607-.585735-.2645056-.228128-.0798449-.504348-.1199215-.82866-.1199215-.306124 0-.576487.0410015-.811706.1233126-.23491.0823112-.431285.1939091-.589125.335102-.157224.1415012-.276221.3070484-.356066.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138727.1858937.322154.3446587.550591.4762949.22782.131328.486776.2457004.775636.3418842.289476.0964921.585735.1963753.889084.2999579s.599607.2198048.888775.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411556.4399177.550591.7266195.138418.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.225971 1.2454573-.150749.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644616.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788032-.3566818-.5388765-.2373767-.9985242-.5582978-1.3792519-.9627631l.3949086-.6489326c.0376104-.0517913.0835443-.0955673.1374936-.1304031.0539492-.0357606.1140641-.0533327.1797281-.0533327.0989584 0 .2120977.0533327.3388014.1590733.127012.1057405.2857769.2219627.4762952.3492829.190518.1267037.420804.2429259.691475.349283.270363.1057405.600533.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254333-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225662-.1316362-.483386-.2432341-.772554-.335102s-.585426-.1858938-.888775-.2823859c-.303657-.0961838-.599608-.2077817-.888776-.335102-.289476-.1267037-.546891-.291326-.7725533-.4935587-.2256621-.2022327-.4081647-.4550235-.5465831-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.1384184-.3338688.3394179-.6301274.6029986-.8887756.2632728-.2586482.5891258-.4658133.9769438-.6208789.388127-.1550656.833594-.2330609 1.336709-.2330609.564772 0 1.079602.08971 1.545107.268205.465813.1788032.872437.4374514 1.220486.7762528l-.331402.6489326m7.477984 0c-.042542.0702882-.087243.1233126-.134102.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080154 0-.172946-.0397683-.278687-.1199215-.105741-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357607-.1846607-.585735-.2645056s-.504348-.1199215-.828661-.1199215c-.306123 0-.576486.0410015-.811705.1233126-.23491.0823112-.431286.1939091-.589126.335102-.157223.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138726.1858937.322154.3446587.55059.4762949.22782.131328.486777.2457004.775637.3418842.289476.0964921.585734.1963753.889083.2999579s.599608.2198048.888776.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411555.4399177.55059.7266195.138419.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.22597 1.2454573-.15075.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644617.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788033-.3566818-.538876-.2373767-.998524-.5582978-1.379251-.9627631l.394908-.6489326c.037611-.0517913.083545-.0955673.137494-.1304031.053949-.0357606.114064-.0533327.179728-.0533327.098958 0 .211789.0533327.338801.1590733.127012.1057405.285777.2219627.476295.3492829.190518.1267037.420805.2429259.691476.349283.270363.1057405.600532.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254332-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225663-.1316362-.483386-.2432341-.772554-.335102s-.585427-.1858938-.888776-.2823859c-.303657-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.546892-.291326-.772554-.4935587-.225662-.2022327-.408164-.4550235-.546583-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138419-.3338688.339418-.6301274.602999-.8887756.263272-.2586482.589126-.4658133.976944-.6208789.388126-.1550656.833593-.2330609 1.336709-.2330609.564771 0 1.079602.08971 1.545107.268205.465813.1788032.872436.4374514 1.220486.7762528l-.331403.6489326m8.528609-1.580251v1.1144376h-4.853585v3.3581106h3.929665v1.0722031h-3.929665v3.4496701h4.853585v1.1147459h-6.228828V19.3896741h6.228828m2.945938.0456256c.058265.0308282.125162.093101.200999.1871269l5.855191 7.6188693c-.014489-.1220795-.023429-.2407678-.028362-.3560651-.004624-.1152973-.006782-.2268952-.006782-.3354103v-7.1601464h1.198907v10.1091673h-.691167c-.108207 0-.19915-.0184968-.271288-.0564155-.073063-.0376103-.144892-.100808-.215797-.1905179l-5.848409-7.6120872c.009865.1177636.016647.2330608.02158.3458919.004624.112831.006782.2164136.006782.3104395v7.2026892h-1.198598V19.3896741h.705348c.122079 0 .212097.015414.271596.0456256m14.867492 1.5346254c-.042543.0702882-.086627.1233126-.134102.1584567-.046859.0354524-.108207.0530244-.183428.0530244-.079845 0-.172946-.0397683-.278378-.1199215-.106049-.0798449-.24046-.1680134-.402307-.2645055-.162465-.0964921-.357607-.1846607-.585427-.2645056-.228128-.0798449-.504348-.1199215-.828969-.1199215-.305815 0-.57587.0410015-.811397.1233126-.23491.0823112-.431286.1939091-.589126.335102-.15784.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069671.5160632.20809.701957.138418.1858937.322462.3446587.550282.4762949.228128.131328.486468.2457004.775945.3418842.289168.0964921.585426.1963753.888775.2999579.303658.1035826.599916.2198048.889392.3489747.289168.1294782.547508.2928674.775637.4904759.228128.1976084.411247.4399177.550282.7266195.138727.2870101.20809.6396842.20809 1.0580222 0 .442384-.074912.8576391-.22597 1.2454573-.150133.3878181-.369938.7253864-.659106 1.0123965-.289476.2870101-.644925.5123639-1.065113.6769862-.421729.1649306-.899873.2472418-1.435667.2472418-.653865 0-1.250389-.1189967-1.788649-.3566818-.538568-.2373767-.998216-.5582978-1.379251-.9627631l.394908-.6489326c.037919-.0517913.083236-.0955673.137802-.1304031.053641-.0357606.113448-.0533327.179728-.0533327.09865 0 .211481.0533327.338185.1590733.127628.1057405.286085.2219627.476911.3492829.189902.1267037.420805.2429259.690859.349283.270671.1057405.600841.1584567.991434.1584567.324312 0 .613788-.0447008.86812-.1341025.253408-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311364-.3563735.405082-.5820355.094334-.2256621.141193-.4775281.141193-.7546732 0-.3058153-.069672-.5564481-.20809-.751282-.138419-.1954505-.320921-.3585314-.546275-.4904759-.225971-.1316362-.483694-.2432341-.77317-.335102-.289168-.0918679-.585427-.1858938-.888468-.2823859-.303349-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.5472-.291326-.77317-.4935587-.225046-.2022327-.407857-.4550235-.546275-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138418-.3338688.339726-.6301274.602999-.8887756.262964-.2586482.588817-.4658133.97756-.6208789.387818-.1550656.833594-.2330609 1.336401-.2330609.564155 0 1.079602.08971 1.545415.268205.465505.1788032.872128.4374514 1.21987.7762528l-.331403.6489326M79.8036022 36.3201865v1.1147459h-4.8532758V40.96938h4.1479277v1.1144377h-4.1479277v4.3458445h-1.3755522V36.3201865h6.228828m2.5189683 6.3567648h3.7742905l-1.5873415-4.1127837c-.1038909-.2543322-.2046989-.5712456-.3036573-.9528981-.0517913.1929842-.1020412.3708626-.1513662.533327-.0496333.1618478-.0980335.3045821-.1448923.4263533l-1.5870332 4.1060015zm6.6240448 3.7527109h-1.0583304c-.1223878 0-.2207296-.0302116-.2962585-.0909431-.0749124-.0619646-.1316362-.139035-.1689383-.2327525l-.9458077-2.4415896h-4.5357459l-.9454994 2.4415896c-.0329861.0838525-.0894016.1596898-.1692465.2253538-.079845.0659722-.1788033.0983418-.2962586.0983418h-1.0583304l4.0424955-10.1094757h1.3894248l4.0424954 10.1094757zm5.4886441-.9948245c.2728291 0 .5231537-.0123313.7512821-.0385352.22782-.0255873.4433088-.0647391.6455414-.1156055.2022327-.0524079.3927507-.1143725.5712457-.1874352.1788033-.0730627.3576065-.156607.5364098-.2509412V42.613137h-1.5660701c-.0894016 0-.1612312-.0255873-.2154887-.0773786-.0539493-.0514831-.0807698-.114989-.0807698-.1899015v-.7765611h3.1037783v3.8800311c-.2537157.1840441-.5182213.3437339-.7935166.4803026-.2752954.1362605-.5690877.2500163-.8819935.341576-.3125974.0915596-.6476994.1599981-1.0049977.2046989-.3576065.0447008-.7454247.0668971-1.164071.0668971-.73371 0-1.4063802-.1254706-2.0177025-.3776449-.6116305-.2509411-1.1381753-.6036152-1.580251-1.0583304-.4420757-.4531738-.7867344-.997599-1.0336679-1.6326589-.2466252-.6350599-.3702461-1.3336258-.3702461-2.0956977 0-.7710121.1211546-1.4742022.3634639-2.1089539.242001-.6344433.5875845-1.1791768 1.0367507-1.6332754.4491662-.4534821.9923582-.8046148 1.6295761-1.0540145.6372179-.2493998 1.3511979-.3748703 2.1413234-.3748703.3995328 0 .7713203.0302115 1.1147459.0881685.3431173.05919.6615721.1439674.9556727.2549488.2941006.1100565.5656966.2438507.8147881.4016908.2493997.1578401.4821522.3354103.6985659.5324022l-.3881265.6214955c-.0801532.1267037-.1834275.1902097-.3104394.1902097-.0752207 0-.1575319-.0262039-.2466253-.0779952-.1177635-.0653557-.2493997-.1452006-.3952169-.2395348-.1458171-.0946424-.3233873-.1846606-.5327104-.2722125-.2093232-.0869354-.4562567-.1606147-.7408005-.2219627-.2845438-.0604232-.6221121-.0915596-1.0123965-.0915596-.5687794 0-1.0839178.093101-1.5447986.2789947-.4608809.1858938-.8536316.4513242-1.1779437.7962912-.3246204.3458918-.5740202.7648464-.747891 1.2568637-.1738707.4910925-.2611144 1.0429164-.2611144 1.6533138 0 .6399924.0906348 1.2103132.271596 1.7112706.1809613.5009575.4362184.9251529.765463 1.2732027.3289364.3486664.7195291.6137885 1.1708532.7978325.4516324.1831193.9501236.2740623 1.4957819.2740623m7.2168706-.1541407h4.373589v1.1489652h-5.742051V36.3201865h1.368462v8.9605105m6.137268-8.9605105h1.368462v10.1094757h-1.368462V36.3201865zm8.585024 9.1146512c.272829 0 .522845-.0123313.750973-.0385352.228129-.0255873.443617-.0647391.645542-.1156055.202541-.0524079.39275-.1143725.571862-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.08971 0-.161232-.0255873-.215489-.0773786-.05395-.0514831-.08077-.114989-.08077-.1899015v-.7765611h3.103778v3.8800311c-.253715.1840441-.518221.3437339-.793825.4803026-.274987.1362605-.569087.2500163-.881685.341576-.312906.0915596-.647699.1599981-1.005306.2046989-.357606.0447008-.745424.0668971-1.163454.0668971-.73371 0-1.406997-.1254706-2.018011-.3776449-.611322-.2509411-1.138175-.6036152-1.579943-1.0583304-.442384-.4531738-.786734-.997599-1.033668-1.6326589-.246933-.6350599-.370554-1.3336258-.370554-2.0956977 0-.7710121.121463-1.4742022.363464-2.1089539.242309-.6344433.587584-1.1791768 1.036751-1.6332754.449474-.4534821.992666-.8046148 1.629576-1.0540145.637218-.2493998 1.350889-.3748703 2.141015-.3748703.399533 0 .771628.0302115 1.114746.0881685.343117.05919.662188.1439674.956289.2549488.293484.1100565.565697.2438507.814171.4016908.2494.1578401.482461.3354103.698566.5324022l-.387818.6214955c-.079845.1267037-.183119.1902097-.310748.1902097-.074912 0-.156915-.0262039-.246625-.0779952-.117763-.0653557-.2494-.1452006-.3946-.2395348-.146126-.0946424-.324004-.1846606-.533327-.2722125-.208707-.0869354-.455948-.1606147-.740492-.2219627-.284544-.0604232-.622112-.0915596-1.012089-.0915596-.569087 0-1.084534.093101-1.545415.2789947-.460881.1858938-.853015.4513242-1.177635.7962912-.324312.3458918-.573712.7648464-.747891 1.2568637-.173871.4910925-.261115 1.0429164-.261115 1.6533138 0 .6399924.090635 1.2103132.271905 1.7112706.180961.5009575.43591.9251529.765463 1.2732027.328936.3486664.719529.6137885 1.170853.7978325.451016.1831193.949815.2740623 1.495474.2740623m12.076928-9.1146512v1.1147459h-4.853276v3.3578023h3.929356v1.0728196h-3.929356v3.4493619h4.853276v1.114746h-6.22852V36.3201865h6.22852m8.620784 9.0237082c.418646 0 .7929-.0709048 1.122145-.2120977.328628-.1405764.607623-.3381848.835751-.5925171.22782-.2534074.402307-.557373.522229-.910047.119613-.3526741.179728-.7404922.179728-1.1637627v-6.1452837h1.361371v6.1452837c0 .5829603-.093101 1.1243027-.278378 1.6224856-.185894.4981829-.451941.9300853-.797216 1.2944741-.345892.3643887-.767929.6504739-1.266112.8570226-.4988.2068569-1.058331.3101312-1.679518.3101312-.620879 0-1.18041-.1032743-1.679209-.3101312-.497875-.2065487-.921762-.4926339-1.269504-.8570226-.348049-.3643888-.615329-.7962912-.800607-1.2944741-.185893-.4981829-.278994-1.0395253-.278994-1.6224856v-6.1452837h1.361987v6.1385015c0 .4229622.060115.8107804.179728 1.1637627.119922.352674.293484.6563313.522229.910047.228129.2534074.50774.4525573.839143.5959082.331402.1439675.706889.2154888 1.125227.2154888m13.255489-9.0237082v1.1508149h-3.266243v8.9586608h-1.36877v-8.9586608h-3.280115v-1.1508149h7.915128m.268205 0h1.093166c.122696 0 .221038.0311364.296258.0924844.075221.0607315.131637.1384184.169555.2327526l2.856845 7.1317845c.06628.1599981.126087.3341772.179728.5222289.054566.1880517.106974.3831939.159382.5857349.041926-.202541.088168-.3976832.136877-.5857349.049633-.1880517.10759-.3622308.172946-.5222289l2.84328-7.1317845c.032986-.0798449.08971-.1541408.169555-.2225793.079845-.0681302.178495-.1026577.296258-.1026577h1.100257l-4.119874 10.1094757h-1.234668l-4.119565-10.1094757m11.4989 6.3567648h3.774599l-1.587342-4.1127837c-.103274-.2543322-.204699-.5712456-.303965-.9528981-.051483.1929842-.101733.3708626-.151366.533327-.049017.1618478-.097109.3045821-.144893.4263533l-1.587033 4.1060015zm6.624661 3.7527109h-1.05833c-.122388 0-.221038-.0302116-.296259-.0909431-.075529-.0619646-.132252-.139035-.169246-.2327525l-.945191-2.4415896h-4.536671l-.945191 2.4415896c-.033295.0838525-.08971.1596898-.169555.2253538-.079845.0659722-.178495.0983418-.296258.0983418h-1.058331l4.042804-10.1094757h1.389425l4.042803 10.1094757zm2.644748-1.1489652h4.373898v1.1489652h-5.742052V36.3201865h1.368154v8.9605105m9.827706.1541407c.272829 0 .522845-.0123313.75159-.0385352.22782-.0255873.443001-.0647391.645542-.1156055.201616-.0524079.392442-.1143725.570937-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.089402 0-.161232-.0255873-.214873-.0773786-.054257-.0514831-.081386-.114989-.081386-.1899015v-.7765611h3.104395v3.8800311c-.254024.1840441-.518838.3437339-.793517.4803026-.275603.1362605-.569704.2500163-.881993.341576-.313523.0915596-.648316.1599981-1.005614.2046989-.357607.0447008-.745425.0668971-1.163763.0668971-.73371 0-1.406689-.1254706-2.017703-.3776449-.611322-.2509411-1.138175-.6036152-1.580559-1.0583304-.441767-.4531738-.786118-.997599-1.03336-1.6326589-.246625-.6350599-.369937-1.3336258-.369937-2.0956977 0-.7710121.120538-1.4742022.363155-2.1089539.241693-.6344433.587585-1.1791768 1.036751-1.6332754.449166-.4534821.992666-.8046148 1.629884-1.0540145.637218-.2493998 1.351198-.3748703 2.141324-.3748703.399532 0 .770703.0302115 1.113821.0881685.343734.05919.662188.1439674.956289.2549488.294101.1100565.565697.2438507.815096.4016908.248783.1578401.481536.3354103.69795.5324022l-.387818.6214955c-.080154.1267037-.183428.1902097-.310132.1902097-.075837 0-.15784-.0262039-.247241-.0779952-.117147-.0653557-.2494-.1452006-.394909-.2395348-.146126-.0946424-.323696-.1846606-.532402-.2722125-.209632-.0869354-.456873-.1606147-.740801-.2219627-.28516-.0604232-.622112-.0915596-1.012705-.0915596-.569087 0-1.084226.093101-1.54449.2789947-.461497.1858938-.854248.4513242-1.178868.7962912-.324313.3458918-.573712.7648464-.747275 1.2568637-.174487.4910925-.261114 1.0429164-.261114 1.6533138 0 .6399924.090018 1.2103132.271288 1.7112706.181269.5009575.436218.9251529.765463 1.2732027.329244.3486664.719837.6137885 1.171161.7978325.451941.1831193.950124.2740623 1.495782.2740623"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3>
<a href="https://www.nrk.no/nordland/" class="nrk-bottommenu-logo">
<span class="sr-only">NRK&nbsp;</span><svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#logo-nrk"></use></svg><span>Nordland</span>
</a>
</h3>
<ul>
<li>Telefon Bodø:&nbsp;
75 50 57 00
</li>
<li>E-post:&nbsp;
nordland@nrk.no
</li>
<li>Distriktsredaktør:&nbsp;
Vibeke Madsen
</li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="http://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<div class="nrk-bottommenu-info-tips">
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/03030/">
<span class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
<a class="nrk-bottommenu-info-tips-button" href="https://www.nrk.no/nyhetsbrev/">
<span class="nrk-bottommenu-info-tips-text">Nyhetsbrev</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://info.nrk.no/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/personvernerklaering/">Personvern</a></li>
<li class="colophon-list-item"><a href="https://info.nrk.no/informasjonskapsler/">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://produksjonsfolka.nrk.no">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2022</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Vibeke Fürst Haugen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://static.nrk.no/nrkno/serum/2.0.472/singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<script>
loadCSS( 'https://static.nrk.no/nrkno/serum/2.0.472/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.Engagement']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
