<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 sjanger" lang="nn-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 sjanger" lang="nn-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 sjanger" lang="nn-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 sjanger" lang="nn-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 sjanger" lang="nn-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js sjanger" lang="nn-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Forbl&oslash;ffande romandebut – NRK Kultur og underholdning</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Gr&oslash;nlandssaka var ingen suksess for Noreg i den verkelege historia. Men som kjent trivst skj&oslash;nnlitteraturen vel s&aring; godt p&aring; fiaskoar, fadesar og flaue nederlag."/>
<meta name="author" content="Marta Norheim"/>
<meta name="dc.date.issued" content="2019-02-15"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/sjanger/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/sjanger/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/sjanger/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/type/page/img/nrk.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Forbl&oslash;ffande romandebut" />
<meta property="og:description" content="Gr&oslash;nlandssaka var ingen suksess for Noreg i den verkelege historia. Men som kjent trivst skj&oslash;nnlitteraturen vel s&aring; godt p&aring; fiaskoar, fadesar og flaue nederlag." />
<meta property="og:image" content="https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQ2-ZUZyNkqHAqkhxyQqtx4Q" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQ2-ZUZyNkqHAqkhxyQqtx4Q" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.nrk.no/kultur/forbloffande-romandebut-1.14430369" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Forbl&oslash;ffande romandebut" />
<meta name="twitter:description" content="Gr&oslash;nlandssaka var ingen suksess for Noreg i den verkelege historia. Men som kjent trivst skj&oslash;nnlitteraturen vel s&aring; godt p&aring; fiaskoar, fadesar og flaue nederlag." />
<meta name="twitter:image" content="https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQ2-ZUZyNkqHAqkhxyQqtx4Q" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.nrk.no/kultur/forbloffande-romandebut-1.14430369" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.2.1/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/1.2.0/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="/serum/2.0.367/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.367/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.367/views-dist/skin/sjanger/sjanger.css" />
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>
var require={paths:{coreDatepicker:"https://static.nrk.no/core-components/major/5/core-datepicker/core-datepicker.min",coreToggle:"https://static.nrk.no/core-components/major/5/core-toggle/core-toggle.min",jquery:"common/bower/jquery/dist/jquery.min",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",comscore:"https://static.nrk.no/comscore/latest/comscore.min",text:"common/bower/requirejs-text/text",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min",highcharts:"//code.highcharts.com/highcharts","highcharts-data":"//code.highcharts.com/modules/data"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},vkbeautify:{exports:"vkbeautify"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
// require doesn't want paths with extensions, so away they go
function getRequireUrl (url) {
return url.substr(0, url.lastIndexOf('.js')) || -1;
}
// A user agent makes a cross-origin HTTP request when it requests a resource from a different domain, protocol, or port than the one from which the current document originated.
function locationIsCrossOrigin (url) {
var link = document.createElement('a'),
areEqual = false;
link.href = url;
areEqual = link.protocol === window.location.protocol &&
link.hostname === window.location.hostname &&
link.port === window.location.port;
return areEqual === false;
}
function isInDomainList (url, domainList) {
var link = document.createElement('a');
link.href = url;
return domainList.reduce(function (found, domain) {
return found ? true : link.hostname.slice(-domain.length) === domain;
}, false);
}
var a = "/serum/2.0.367/views-dist";
require.baseUrl = a;
var gaCode = 
'UA-3413696-1';
// module configuration
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/kultur_og_underholdning',
statisticsData : {"contentId":"1.14430369","contentTitle":"Forbløffande romandebut","contentPublishedYear":2019,"contentPublishedMonth":2,"contentPublishedDay":15,"contentType":"Article","contentCategoryId":"2.7015","contentCategoryTitle":"NRK Kultur og underholdning","contentFolderId":"2.6701","articleType":"nrk.content.articletype.anmeldelse","articleUniverses":"pp:1.538649;pp:1.11821134"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : gaCode,
UNI_SCORES_URL : 'unispring',
COMSCORE_URL : 'comscore',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js',
NATIVEBRIDGE_URL : 'https://static.nrk.no/nativebridge/latest/nativebridge.min.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaMetadata' : {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/'
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://psapi.nrk.no/',
GAU_CODE : 'UA-3413696-1',
CONTENT_ID: "1.14430369"
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
},
'type/quiz/Serum.Quiz' : {
CONTENT_ID: "1.14430369"
},
'common/js/lib/Serum.ForwardNavTracking' : {
CONTENT_ID: "1.14430369"
}
};
/* PUB-12597
* Load scripts from other domains with crossorigin attribute
* set, so that JS error reporting gets better.
* Now, it would be too easy if this was possible for all scripts,
* so naturally there is an exception list.
*/
require.onNodeCreated = function (node, config, moduleName, url) {
var nonCorsEnabledDomains = [
'google-analytics.com',
'lp4.io',
'polldaddy.com',
'poll.fm',
'instagram.com',
'disqus.com',
'facebook.net',
'twitter.com',
'chartbeat.com',
'pusher.com',
'highcharts.com'
],
scriptLink = document.createElement('a');
if (locationIsCrossOrigin(node.src) && !isInDomainList(node.src, nonCorsEnabledDomains)) {
node.setAttribute('crossorigin', 'anonymous'); 
}
// PUB-13025 - cache busting hack for jQuery loading in RequireJS
if (moduleName === 'jquery') {
node.setAttribute('src', node.getAttribute('src') + '?cachebust=' + Date.now())
}
};
// require paths from environment config
require.paths = require.paths || {};
require.paths['ludo'] = getRequireUrl('https://static.nrk.no/ludo/latest/ludo.js');
})();
</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.14169816&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1534938026000 --><header class="nrk-masthead lp_masthead"><style>body{margin:0}html.no-header .nrk-masthead{display:none}.nrk-masthead{color:#fff;background:#141517;font:14px/55px "LFT Etica",sans-serif;-webkit-font-smoothing:subpixel-antialiased}.nrk-masthead *{box-sizing:border-box;list-style:none;background:none;text-decoration:none;font:inherit;color:inherit;margin:0;padding:0;border:0}.nrk-masthead.nrk-masthead a{color:inherit;padding:0 15px}.nrk-masthead__drop,.nrk-masthead__user,.nrk-masthead__toggle,.nrk-masthead__menu[hidden]{display:none}.nrk-masthead__bars{float:right;-webkit-appearance:none;-moz-appearance:none;appearance:none;width:55px;height:55px;background:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 55 55'%3E%3Cpath stroke='%23fff' stroke-width='2' d='M16 20l23 0 M16 27l23 0 M16 34l23 0'/%3E%3C/svg%3E") 0/55px no-repeat}.nrk-masthead__bars::-ms-check{opacity:0}.nrk-masthead__menu{background:#5a5a5a}.nrk-masthead__logo{background:#00b9f2;display:inline-block}.nrk-masthead__logo,.nrk-masthead__logo svg{vertical-align:top}input:checked + .nrk-masthead__menu{display:block}</style><a class="nrk-masthead__logo" href="https://www.nrk.no/" aria-label="NRK"><svg aria-hidden="true" width="80" height="55" viewBox="0 -15 49 49"><path fill="currentColor" d="M42.5 0h6.7L44 8.4a1.3 1.3 0 0 0 0 1.5l5.3 8h-6.7l-4.3-7.7a2.4 2.4 0 0 1 0-2.8zM6.4 0h4.3a3 3 0 0 1 3 2.8l3 15.2h-6.4zM0 0h6v18H0zm17 0h6v18h-6zm14 0h6v18h-6zm-.6 3.4c0-4.7-7-4.4-6.8.3a3.3 3.3 0 0 0 3.6 3 3.2 3.2 0 0 0 3.2-3.3z"></path></svg></a><input type="checkbox" class="nrk-masthead__bars" aria-label="Meny"/><nav class="nrk-masthead__menu" hidden=""><ul class="nrk-masthead__main"><li><a href="https://www.nrk.no/nyheter/">Nyheter</a><button type="button" class="nrk-masthead__toggle" aria-label="Velg kategori"></button><ul class="nrk-masthead__drop"><li><a href="https://www.nrk.no/norge/">Norge</a></li><li><a href="https://www.nrk.no/urix/">Urix</a></li><li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li><li><a href="https://www.nrk.no/viten/">Viten</a></li><li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li><li><a href="https://www.nrk.no/ytring/">Ytring</a></li><li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li><li><a href="https://www.nrk.no/kvensk/">NRK Kvensk</a></li></ul></li><li><a href="https://www.nrk.no/sport/">Sport</a></li><li><a href="https://www.nrk.no/kultur/">Kultur</a></li><li><a href="https://tv.nrk.no/">TV</a></li><li><a href="https://radio.nrk.no/">Radio</a></li><li class="nrk-masthead__districts"><a href="https://www.nrk.no/distrikt/">Distrikt</a><button type="button" class="nrk-masthead__toggle" aria-label="Velg distrikt"></button><ul class="nrk-masthead__drop"><li><a href="https://www.nrk.no/ostlandssendingen/">Akershus</a></li><li><a href="https://www.nrk.no/sorlandet/">Aust-Agder</a></li><li><a href="https://www.nrk.no/buskerud/">Buskerud</a></li><li><a href="https://www.nrk.no/finnmark/">Finnmark</a></li><li><a href="https://www.nrk.no/ho/">Hedmark</a></li><li><a href="https://www.nrk.no/hordaland/">Hordaland</a></li><li><a href="https://www.nrk.no/mr/">Møre og Romsdal</a></li><li><a href="https://www.nrk.no/nordland/">Nordland</a></li><li><a href="https://www.nrk.no/ho/">Oppland</a></li><li><a href="https://www.nrk.no/ostlandssendingen/">Oslo</a></li><li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li><li><a href="https://www.nrk.no/sognogfjordane/">Sogn og Fjordane</a></li><li><a href="https://www.nrk.no/telemark/">Telemark</a></li><li><a href="https://www.nrk.no/troms/">Troms</a></li><li><a href="https://www.nrk.no/trondelag/">Trøndelag</a></li><li><a href="https://www.nrk.no/sorlandet/">Vest-Agder</a></li><li><a href="https://www.nrk.no/vestfold/">Vestfold</a></li><li><a href="https://www.nrk.no/ostfold/">Østfold</a></li></ul></li></ul><form class="nrk-masthead__search" role="search" action="https://www.nrk.no/sok/"><input type="search" name="q" aria-label="Søk i hele nrk-universet" placeholder="Søk" autoComplete="off"/><button type="submit" aria-label="Søk"></button></form><ul class="nrk-masthead__icons"><li><a class="nrk-masthead__super" href="http://nrksuper.no">NRK Super</a></li><li><a class="nrk-masthead__p3" href="https://p3.no">NRK P3</a></li><li><a class="nrk-masthead__yr" href="https://yr.no">Yr</a></li><li><a class="nrk-masthead__tips" href="https://www.nrk.no/tips/">Nyhetstips</a></li></ul></nav></header><script async src="https://static.nrk.no/core-masthead/major/1/core-masthead.min.js"></script></div><div class="g100 col fc sAUTO group-reference"><div class="group widget rich menu-bar cf container-widget"><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fl s18 sg6 sg9 sg12 menu-reference"><!-- include: /serum/render?id=1.11110271&amp;size=18&amp;perspective=RICH&amp;alignment=LEFT&amp;classes=lp_culture-menu&amp;created=1372673216000&amp;selected=0 -->
<nav class="menu widget rich lp_culture-menu">
<h2 class="menu__title skin-text">
<a href="https://www.nrk.no/kultur/" class="skin-border">
Kultur
</a>
</h2>
<div class="menu__scroller--prev skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<div class="menu__scroller--next skin-border" aria-hidden="true">
<svg class="icon" role="presentation" aria-hidden="true">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#nrk-chevron-right" />
</svg>
</div>
<ul id="miNtdh3bWcQiuCu_dGJpYtkQ">
<li><a class="skin-border-hover" data-id="1.13267199" href="https://www.nrk.no/kultur/langlesing-fra-nrk-kultur-1.13267199">Langlesing fra NRK Kultur</a></li>
<li><a class="skin-border-hover" data-id="1.13938316" href="https://www.nrk.no/kultur/litteratur-1.13938316">Litteratur</a></li>
<li><a class="skin-border-hover" data-id="1.13941843" href="https://www.nrk.no/kultur/musikk-1.13941843">Musikk</a></li>
<li><a class="skin-border-hover" data-id="1.13944975" href="https://www.nrk.no/kultur/film-og-serier-1.13944975">Film og serier</a></li>
<li><a class="skin-border-hover" data-id="1.14015118" href="https://www.nrk.no/kultur/design-og-mote-1.14015118">Design og mote</a></li>
<li><a class="skin-border-hover" data-id="1.13986044" href="https://www.nrk.no/kultur/dataspill-1.13986044">Dataspill</a></li>
<li><a class="skin-border-hover" data-id="1.13958850" href="https://www.nrk.no/kultur/billedkunst-1.13958850">Billedkunst</a></li>
<li><a class="skin-border-hover" data-id="1.13948412" href="https://www.nrk.no/kultur/teater-og-scene-1.13948412">Teater og scene</a></li>
<li><a class="skin-border-hover" data-id="1.13981317" href="https://www.nrk.no/kultur/kulturpolitikk-1.13981317">Kulturpolitikk</a></li>
<li><a class="skin-border-hover" data-id="1.14200016" href="https://tv.nrk.no/programmer/kultur">Kultur i NRK TV</a></li>
<li><a class="skin-border-hover" data-id="1.14197925" href="https://www.nrk.no/kultur/kringkastingsorkestret-1.14197925">KORK</a></li>
</ul>
</nav>
<script>
require(['inline!standard:type/menu/Serum.MainMenu'], function(MainMenu) {
MainMenu('#miNtdh3bWcQiuCu_dGJpYtkQ');
});
</script>
</div></div></div></div></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.14430369&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1372668817000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.14430369">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.14430369&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.14430369"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<div class="article-type skin-border">
<span class="article-type-text">Anmeldelse</span>
</div>
<h1 itemprop="name" class="title title-large article-title">Forbl&oslash;ffande romandebut</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>Grønlandssaka var ingen suksess for Noreg i den verkelege historia. Men som kjent trivst skjønnlitteraturen vel så godt på fiaskoar, fadesar og flaue nederlag.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media">
<!-- include: /serum/render?id=1.14428872&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=I+romanen+%C2%ABFlaskeladden+i+Eskimopolis%C2%BB++skildrar+Magnus+Grova+S%C3%B8ilen+ei+ueinsarta+gruppe+menn+som+overvintrar+p%C3%A5+Gr%C3%B8nland.+Ein+vellykka+roman+om+ein+mislykka+ekspedisjon.&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="eLriwVnkzo5y25ZAZiXVXQ" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQsesngia0RMkqkhxyQqtx4Q 80w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQS3Tsp0FvphkqkhxyQqtx4Q 160w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQHfsmEuwpHNkqkhxyQqtx4Q 350w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQDVyytFZwHxAqkhxyQqtx4Q 450w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQvfAN5cbBxyMqkhxyQqtx4Q 650w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQ5G0UCsNPI3EqkhxyQqtx4Q 1000w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQoIF5YhZ0klYqkhxyQqtx4Q 1200w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQLFv6UCocLqQqkhxyQqtx4Q 1600w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQgSGao-yp_-gqkhxyQqtx4Q 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Magnus Grova Søilen, forfatter" title="Foto: Eirik Apeland"></div>
<figcaption>
<p>I romanen «Flaskeladden i Eskimopolis» skildrar Magnus Grova Søilen ei ueinsarta gruppe menn som overvintrar på Grønland. Ein vellykka roman om ein mislykka ekspedisjon.</p>
<small>Foto: Eirik Apeland</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<meta itemprop="image" content="https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQ2-ZUZyNkqHAqkhxyQqtx4Q" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.4576&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Litteraturkritikar --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.11298609&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1383227107000&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="gtgwTu2xZBObc5Bt6MRYgA" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgAA6pcPptknZDEodhxYuACAA 80w, https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgAICFinL3XfkzEodhxYuACAA 160w, https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgAPnwjFMm8PQLEodhxYuACAA 350w, https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgAqdo4L6FI9jrEodhxYuACAA 450w, https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgAiVeMFdSxvkbEodhxYuACAA 650w, https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgADMF69X-xeYbEodhxYuACAA 1000w, https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgAb5-aFFjPiH_EodhxYuACAA 1200w, https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgAM7AZadMKJErEodhxYuACAA 1600w, https://gfx.nrk.no/gtgwTu2xZBObc5Bt6MRYgAiuZE3O01pxvEodhxYuACAA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Ole Kaland / Ole Kaland, NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6d%61%72%74%61%2e%6e%6f%72%68%65%69%6d%40%6e%72%6b%2e%6e%6f&#039;">Marta Norheim</a>
<span class="author__role">Litteraturkritikar</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2019-02-15T10:43:56+01:00">
15.02.2019, kl. 10.43
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/kultur/1.14430369">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369&amp;text=Forbl%C3%B8ffande%20romandebut">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Forbl%C3%B8ffande%20romandebut&amp;body=Forbl%C3%B8ffande%20romandebut%0D%0A%0D%0AGr%C3%B8nlandssaka%20var%20ingen%20suksess%20for%20Noreg%20i%20den%20verkelege%20historia.%20Men%20som%20kjent%20trivst%20skj%C3%B8nnlitteraturen%20vel%20s%C3%A5%20godt%20p%C3%A5%20fiaskoar%2C%20fadesar%20og%20flaue%20nederlag.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2019-02-15T10:43:56+01:00">
15.02.2019, kl. 10.43
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/kultur/1.14430369">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369&amp;text=Forbl%C3%B8ffande%20romandebut">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Forbl%C3%B8ffande%20romandebut&amp;body=Forbl%C3%B8ffande%20romandebut%0D%0A%0D%0AGr%C3%B8nlandssaka%20var%20ingen%20suksess%20for%20Noreg%20i%20den%20verkelege%20historia.%20Men%20som%20kjent%20trivst%20skj%C3%B8nnlitteraturen%20vel%20s%C3%A5%20godt%20p%C3%A5%20fiaskoar%2C%20fadesar%20og%20flaue%20nederlag.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody" data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Vi oppdaterer saka."
data-last-updated="1550223836000"></p>
<p>I dette tilfellet er det snakk om ein usannsynleg mislykka ekspedisjon. Like før domstolen i Haag gav Danmark suverenitet over Grønland i 1933, var det hektisk norsk aktivitet på Aust-Grønland, der Noreg meinte å ha rettar: Fangstfolk okkuperte den såkalla Myggbukta, Helge Ingstad var sysselmann og ja, vitskapsfolk kom på ekspedisjon.</p> 
<p>Inn i dette urolege landskapet sender romandebutanten Magnus Grova Søilen ei gruppe på ni forskarar som skal studere isbrear og plantar og dyr i det som nyss var døypt Eirik Raudes land.</p> 
<h2>Luftige draumar i isen</h2> 
<p>I 2022 sit ein råkjefta etterkommar etter ein av karane frå denne ekspedisjonen med farfars isdagbok og stor gjeld. Løysinga blir å gje ut dagboka for å skaffe pengar. Etter eit forord der det står mykje ein ikkje treng å vite, får ishavsfarfar kome til orde gjennom dagboka si. Og derifrå og ut svingar det skikkeleg.</p> 
<p>Farfar viser seg å vere ein halvstudert jurist og mislykka forfattar. Karrieren er å samle tomflasker. Når ekspedisjonen søkjer etter ein person som kan skrive og ta bilde, slår han til. Slik hamnar han i eit isunivers saman med ei ueinsarta gruppe av forskarar og sjøfolk, ei bunke papir, uforløyste kunstnarambisjonar og luftige framtidsdraumar.</p> 
<p>Der andre kan by på salte historier frå sjøliv, eller finurlege detaljar om algevekst, gjer farfar lite ut av seg og er for det meste samd med siste talar i diskusjonane om dei store spørsmål i tida. Mest samd er han likevel med dei som set den ariske rasen høgast og tenkjer at Noregsveldet fortener å bli utvida.</p> 
<h2>Å bortforklare eigen fiasko</h2> 
<p>Sidan dagboka er skriven frå dag til dag, anar ikkje farfar korleis det går verken med grønlandssaka eller med denne Hitler som fleire er fascinerte av. Storpolitikk får stå side om side med magesjau og brakkesjuke, brennevin og tobakkshunger, nordlys og uendelege dagar då ingen kan gå utanfor døra utan i dei aller nødvendigaste ærend.</p> 
<p>Den 38 år gamle bergenske flaskesamlaren utleverer dei andre og ikkje minst seg sjølv: han meiner alle andre – og særleg styret i forfattarforeininga – må bere ansvaret for at han ikkje får til noko. Vi lesarar kan nok finne andre årsakssamanhengar. Men karen er berre delvis upåliteleg; han er svært presis når det gjeld utferder, inneliv og den gradvise demoraliseringa av gruppa.</p> 
<p>Denne B-gjengen av ein ekspedisjon kjem til syne gjennom eit fantastisk språk: I botnen ligg riksmålet, men bergensk talemål skin gjennom. Dagboka er spekka med overtydande sjargong, dessutan dreg forfattarspiren liner frå Bibelen, Håvamål og andre skrifter på det klåraste landsmål. Resultatet er unikt, og uvanleg leseverdig. Om farfar og barnebarn i romanen rotar det til, så har Søilen gjort eit framifrå arbeid.</p> 
<h2>Passar for deg som:</h2> 
<ul> 
<li>har sans for språkleg originalitet</li> 
<li>vil studere sosiale dynamikkar i lukka rom</li> 
</ul>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute"
itemprop="datePublished"
datetime="2019-02-15T10:43:56+01:00">
15.02.2019, kl. 10.43
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.nrk.no/kultur/1.14430369">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369&amp;text=Forbl%C3%B8ffande%20romandebut">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Forbl%C3%B8ffande%20romandebut&amp;body=Forbl%C3%B8ffande%20romandebut%0D%0A%0D%0AGr%C3%B8nlandssaka%20var%20ingen%20suksess%20for%20Noreg%20i%20den%20verkelege%20historia.%20Men%20som%20kjent%20trivst%20skj%C3%B8nnlitteraturen%20vel%20s%C3%A5%20godt%20p%C3%A5%20fiaskoar%2C%20fadesar%20og%20flaue%20nederlag.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.nrk.no%2Fkultur%2F1.14430369">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.14430390&amp;size=5&amp;perspective=BRIEF&amp;alignment=AUTO&amp;variant=maximized -->
<aside class="fact widget brief fact--full lp_fact" role="complementary" data-id="1.14430390" id="fact-1-14430390">
<h3 class="fact__title title skin-border">NRK Bok melder</h3>
<!-- include: /serum/render?id=1.14428868&amp;size=5&amp;perspective=RICH&amp;alignment=CENTER&amp;type=image&amp;aspect=ORIGINAL&amp;classes=fact__cover --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich fact__cover">
<div style="padding-bottom:153.49693%;" class="responsive-img ORIGINAL"><img id="JNQPXSwERkgU_RQhoYA4KQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQISI8_i5ns4puQRuNQp7Lkw 80w, https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQhhTKiYILc5RuQRuNQp7Lkw 160w, https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQ9NUrdxcB7nNuQRuNQp7Lkw 350w, https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQMFrPT4-X8_NuQRuNQp7Lkw 450w, https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQDXQI0f5YKURuQRuNQp7Lkw 650w, https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQ-4hmSyVoDwFuQRuNQp7Lkw 1000w, https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQ2i88m0mGIGluQRuNQp7Lkw 1200w, https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQPnfhemp2PqNuQRuNQp7Lkw 1600w, https://gfx.nrk.no/JNQPXSwERkgU_RQhoYA4KQF-LzLaywllBuQRuNQp7Lkw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Flaskeladden i Eskimopolis av Magnus Grova Søilen" title=""></div>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
<a class="fact__expand" href="#fact-1-14430390">
<svg>
<title>Ekspandér faktaboks</title>
<use xlink:href="#nrk-chevron-down" />
</svg>
</a>
<div class="fact__body text-body">
<ul> 
<li>TITTEL: Flaskeladden i Eskimopolis</li> 
<li>FORFATTAR: Magnus Grova Søilen</li> 
<li>FORLAG: Tiden</li> 
</ul>
</div>
</aside>

<!-- include: /serum/render?id=1.538649&amp;secondary=1.14430369&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.538649">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/alle-anmeldelser-fra-nrkbok-1.538649" class="skin-text-hover skin-plug-icon autonomous" data-id="1.538649">
Alle anmeldelser fra NRKbok
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14430966"
data-reference-id="1.538649."
data-fwdnav-id="1.14430966"
data-fwdnav-position="0"
data-fwdnav-collection-id="1.538649"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14430966&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/kultur/bok/viljen-bak-murene-1.14430966" data-id="1.14430966">
<!-- include: /serum/render?id=1.14428865&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Den+tyrkiske+forfatteren+og+journalisten+Ahmet+Altan+skrev+boken+%C2%ABEg+f%C3%A5r+aldri+sj%C3%A5+verda+igjen%C2%BB+fra+fengselet%2C+der+han+soner+en+livstidsdom.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="tRKLSjQopFM-K_3IveUJ8w" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wvkQ8jHlOR4TG7zIXuaCXjQ 80w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wWU_T7sapA2TG7zIXuaCXjQ 160w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8w1JtRPBHDcAPG7zIXuaCXjQ 350w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wA9qoF2eXnuXG7zIXuaCXjQ 450w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wL5bwmuH4ccjG7zIXuaCXjQ 650w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wVQiglycAAS7G7zIXuaCXjQ 1000w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8w1gDUf5Z089bG7zIXuaCXjQ 1200w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wStIcYLk5IrnG7zIXuaCXjQ 1600w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wBeInwApf9NzG7zIXuaCXjQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ahmet Altan, tyrkisk forfatter" title="Foto: Heiko Junge / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Viljen bak murene</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14429275"
data-reference-id="1.538649."
data-fwdnav-id="1.14429275"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.538649"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14429275&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/kultur/bok/lysende-om-doden-_-og-livet-1.14429275" data-id="1.14429275">
<!-- include: /serum/render?id=1.14430814&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=%C2%ABR%C3%B8mlingene%C2%BB+er+en+bok+som+yter+Ulf+Starks+litter%C3%A6re+minne+rettferdighet.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="Ulh6-GO6FezZu0tHhevByg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygHHENAv3H1luujDlxH_HdFw 80w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygMdiiDNZ7pTaujDlxH_HdFw 160w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygHid9MGBV6_OujDlxH_HdFw 350w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygQQHsdKjw9IqujDlxH_HdFw 450w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygqggSQx-3c56ujDlxH_HdFw 650w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevByg0yRN4u0D0VuujDlxH_HdFw 1000w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevByg4qXTm5HpYzeujDlxH_HdFw 1200w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygVuYWYcltVdmujDlxH_HdFw 1600w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygEmLSKj_vWmaujDlxH_HdFw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ulf Stark, forfatter" title="Foto: Pressens Bild / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Lysende om døden – og livet</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.538649?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.538649&amp;secondary=1.14430369&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/alle-anmeldelser-fra-nrkbok-1.538649">
<span>Mer om:</span>
Alle anmeldelser fra NRKbok
</a>

</div>
<!-- include: /serum/render?id=1.11821134&amp;secondary=1.14430369&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11821134">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/nrkbok-anmelder-norsk-skjonnlitteratur-1.11821134" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11821134">
NRKbok anmelder norsk skjønnlitteratur
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14374094"
data-reference-id="1.11821134."
data-fwdnav-id="1.14374094"
data-fwdnav-position="0"
data-fwdnav-collection-id="1.11821134"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14374094&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/kultur/bok/medrivende-i-kortformat-1.14374094" data-id="1.14374094">
<!-- include: /serum/render?id=1.12540016&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Vidar+Sundst%C3%B8l+har+forlatt+krimsjangeren+til+fordel+for+en+roman+i+kortprosaformat.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="StZnH9WpgFShDKpwScOn2Q" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2QmfnjtfLOIfDjRv5z4KqE6g 80w, https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2QywHY_D12h9njRv5z4KqE6g 160w, https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2Q71ee5LjXKPzjRv5z4KqE6g 350w, https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2Qx1dbTaRFEHnjRv5z4KqE6g 450w, https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2Qwqwlr1M8v-rjRv5z4KqE6g 650w, https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2QBBThP1jv0WXjRv5z4KqE6g 1000w, https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2QAdjDz0ObQlvjRv5z4KqE6g 1200w, https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2QGCdm4Wia6-zjRv5z4KqE6g 1600w, https://gfx.nrk.no/StZnH9WpgFShDKpwScOn2Q3-5rL-2ryeDjRv5z4KqE6g 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vidar Sundstøl, forfattar" title="Foto: Ragnar Lurås / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Medrivende i kortformat</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11821134?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11821134&amp;secondary=1.14430369&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/nrkbok-anmelder-norsk-skjonnlitteratur-1.11821134">
<span>Mer om:</span>
NRKbok anmelder norsk skjønnlitteratur
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div></div></div><div class="g100 col fr sAUTO remoterenderedcontent-reference"><!-- include: /serum/render?id=1.13390103&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1487680098000 -->
    
      
            <link
              rel="stylesheet"
              
              
              crossorigin="anonymous"
              href="/assets/elglobo-55297e68.css"
            />
          
    
    <div class="elglobo lp_relatedglobal">
      <div class="elglobo__title-wrapper">
        <h3 class="nrk-floor__content__title widget-title skin-border">
          NRK anbefaler
        </h3>
      </div>
      
    
    <main class="kur-house__main" id="kurator_main">
      
    <section class="kur-floor kur-floor--mix kur-floor--normal">
      <div class="kur-floor__content lp_flow">
        
        
    <div
      id="kur-room-id-276876"
      class="kur-room--size-50 kur-room--xl tracklp"
    >
      
    <div class="kur-room kur-room--light kur-room--variant-medium kur-room--magazine" lang="no">
      
            <a href="https://www.nrk.no/rogaland/xl/den-glemte-polarhelten-1.13969571">
    
    <div class="kur-room__artwork">
    <figure
      class="kur-image"
      aria-hidden="true"
      itemScope
      itemType="http://schema.org/ImageObject"
    >
      <meta itemprop="contentUrl" content="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwrV3oh63KBx14xdo0TW0-iw" />
      <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw-4j4UIhdUYnvh-Qa8X6Z9Q" />
      <meta itemprop="name" content="Carsten Borchgrevink" />
      <picture>
        <source
          media="(max-width: 719px)"
          data-srcset="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw-4j4UIhdUYnvh-Qa8X6Z9Q 80w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwA4SAfl7Z2V7vh-Qa8X6Z9Q 160w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw3QX_OyHmftbvh-Qa8X6Z9Q 350w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwJLotIp6iZ-nvh-Qa8X6Z9Q 450w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwZWgHo95GDcjvh-Qa8X6Z9Q 650w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwyuESQLCyvZ_vh-Qa8X6Z9Q 1000w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwN-8BVFz9GUDvh-Qa8X6Z9Q 1200w"
          srcset="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw-4j4UIhdUYnvh-Qa8X6Z9Q 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
        <img
          class="lazyload"
          src="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwrV3oh63KBx14xdo0TW0-iw"
          title=""
          data-srcset="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwrV3oh63KBx14xdo0TW0-iw 80w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwH_RxXfdbtZ94xdo0TW0-iw 160w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwel1XsBryOmV4xdo0TW0-iw 350w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw5tIkhi2Vud94xdo0TW0-iw 450w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw1VhNZwjc9l14xdo0TW0-iw 650w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwBzTly-RNkPZ4xdo0TW0-iw 1000w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwbYkL8y-BKh14xdo0TW0-iw 1200w"
          srcset="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwrV3oh63KBx14xdo0TW0-iw 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
      </picture>
      
    <noscript>
      <picture>
        <source
          srcset="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwrV3oh63KBx14xdo0TW0-iw 80w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwH_RxXfdbtZ94xdo0TW0-iw 160w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwel1XsBryOmV4xdo0TW0-iw 350w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw5tIkhi2Vud94xdo0TW0-iw 450w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw1VhNZwjc9l14xdo0TW0-iw 650w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwBzTly-RNkPZ4xdo0TW0-iw 1000w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwbYkL8y-BKh14xdo0TW0-iw 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          src="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw-4j4UIhdUYnvh-Qa8X6Z9Q"
          srcset="https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw-4j4UIhdUYnvh-Qa8X6Z9Q 80w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwA4SAfl7Z2V7vh-Qa8X6Z9Q 160w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRw3QX_OyHmftbvh-Qa8X6Z9Q 350w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwJLotIp6iZ-nvh-Qa8X6Z9Q 450w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwZWgHo95GDcjvh-Qa8X6Z9Q 650w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwyuESQLCyvZ_vh-Qa8X6Z9Q 1000w, https://gfx.nrk.no/TIE75yyslQ9qrIPkFPuxRwN-8BVFz9GUDvh-Qa8X6Z9Q 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title=""
        />
      </picture>
    </noscript>
  
    </figure>
  </div>
  
    <div class="kur-room__content">
      
      
        <h2 class="kur-room__title kur-room__title--3">
            <span role="text">
              
              Trolig det første mennesket i historien som satte sine bein på Antarktis
            </span>
          </h2>
      
      
            <p class="kur-room__leadtext">I motsetning til Nansen og Amundsen ble han aldri rik og berømt.</p>
          
      
    </div>
  </a>
          
      
    </div>
  
    </div>
  
    <div
      id="kur-room-id-276875"
      class="kur-room--size-50 kur-room--standard tracklp"
    >
      
    <div class="kur-room kur-room--light kur-room--variant-medium" lang="no">
      
            <a href="https://www.nrk.no/ho/11-merkelige-fakta-fra-da-norge-sto-pa-hodet-1.14376045">
    
    <div class="kur-room__artwork">
    <figure
      class="kur-image"
      aria-hidden="true"
      itemScope
      itemType="http://schema.org/ImageObject"
    >
      <meta itemprop="contentUrl" content="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qi89dEfu6xCMWJrd3AoafVQ" />
      <meta itemprop="thumbnailUrl" content="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QyGBeVAxrF6rt0XIkd82MBQ" />
      <meta itemprop="name" content="Kronprins Haakon Magnus tenner OL-ilden." />
      <picture>
        <source
          media="(max-width: 719px)"
          data-srcset="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QyGBeVAxrF6rt0XIkd82MBQ 80w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Q4HXQhM5v0B3t0XIkd82MBQ 160w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Quf5VBw08Ugrt0XIkd82MBQ 350w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QSXhPNeTfSCDt0XIkd82MBQ 450w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QPSfPmnZrzW3t0XIkd82MBQ 650w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QkZykijLu7Bnt0XIkd82MBQ 1000w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qad0ZiVOJbxzt0XIkd82MBQ 1200w"
          srcset="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QyGBeVAxrF6rt0XIkd82MBQ 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
        <img
          class="lazyload"
          src="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qi89dEfu6xCMWJrd3AoafVQ"
          title="Foto: Åserud; Lise"
          data-srcset="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qi89dEfu6xCMWJrd3AoafVQ 80w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QoCeqlDxY3UcWJrd3AoafVQ 160w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QGffPixP0zhkWJrd3AoafVQ 350w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Q0xTPiKzAEvEWJrd3AoafVQ 450w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qka5StKqCE0QWJrd3AoafVQ 650w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QazTP2univzcWJrd3AoafVQ 1000w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QQqSYy87E2UQWJrd3AoafVQ 1200w"
          srcset="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qi89dEfu6xCMWJrd3AoafVQ 80w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
        />
      </picture>
      
    <noscript>
      <picture>
        <source
          srcset="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qi89dEfu6xCMWJrd3AoafVQ 80w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QoCeqlDxY3UcWJrd3AoafVQ 160w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QGffPixP0zhkWJrd3AoafVQ 350w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Q0xTPiKzAEvEWJrd3AoafVQ 450w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qka5StKqCE0QWJrd3AoafVQ 650w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QazTP2univzcWJrd3AoafVQ 1000w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QQqSYy87E2UQWJrd3AoafVQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          media="(min-width: 720px)"
        />
        <img
          src="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QyGBeVAxrF6rt0XIkd82MBQ"
          srcset="https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QyGBeVAxrF6rt0XIkd82MBQ 80w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Q4HXQhM5v0B3t0XIkd82MBQ 160w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Quf5VBw08Ugrt0XIkd82MBQ 350w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QSXhPNeTfSCDt0XIkd82MBQ 450w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QPSfPmnZrzW3t0XIkd82MBQ 650w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3QkZykijLu7Bnt0XIkd82MBQ 1000w, https://gfx.nrk.no/Av685wzxBr2X52MULMOY3Qad0ZiVOJbxzt0XIkd82MBQ 1200w"
          sizes="(min-width: 1140px) 570px, (min-width: 720px) 50vw, 100vw"
          title="Foto: Åserud; Lise"
        />
      </picture>
    </noscript>
  
    </figure>
  </div>
  
    <div class="kur-room__content">
      
      
        <h2 class="kur-room__title kur-room__title--4">
            <span role="text">
              
                    <small>25 år siden Lillehammer-OL:</small>
                  
              Ingen har sett fakkelen etter åpnings­seremonien
            </span>
          </h2>
      
      
      
    </div>
  </a>
          
      
    </div>
  
    </div>
  
      </div>
    </section>
  
    </main>
  
    </div>
    
      
            <script
              
              defer
              
              type="text/javascript"
              
              src="/assets/elglobo-737f93a1.js"
            ></script>
          
    
  </div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g33 col fl s6 sl9 sl12 sl18 stream-reference"><!-- include: /serum/render?id=1.11745262&amp;size=6&amp;perspective=RICH&amp;alignment=LEFT&amp;scope=ARTICLE&amp;created=1522057170000&amp;quantity=3&amp;title=Kulturstr%C3%B8m -->
<div class="stream widget rich cf js-initialize js-realtime"
data-id="1.11745262"
data-relation-perspective="BRIEF"
data-relation-limit="3">
<header class="stream-header">
<h2 class="stream-title widget-title skin-border">Kulturstrøm</h2>
</header>
<ul class="stream-content stream-rich-content relations lp_stream" aria-live="polite">
<li class="stream-item relation"
id="1.14432428.1.14432428"
data-id="1.14432428"
data-reference-id="1.11745262.1.14432428"
data-perspective="BRIEF"
data-secondary="1.11745262">
<!-- include: /serum/render?id=1.14432428&amp;secondary=1.11745262&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1550226912000 -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.14432428"
data-timestamp="1550226912000"
data-author-id="18.1348"
data-secondary="1.11745262"
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.13938316&amp;size=6&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/kultur/litteratur-1.13938316"
class="compilation widget reference autonomous lp_compilation"
data-id="1.13938316">Litteratur</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2019-02-15T11:35:12+01:00"
data-timestamp="1550226912000">
<a href="https://www.nrk.no/kultur/1.14432428">
<span class="bulletin-publish-date">15. februar</span>
<span class="bulletin-publish-year">2019</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">11:35</span>
</a>
</time>
<h2 class="bulletin-title">Rekordmange til Krimfestivalen</h2>
<p>64 forfattere skal delta på Krimfestivalen 2019, skriver forlaget Cappelen Damm, som er hovedarrangør sammen med Tanum bokhandel, i en pressemelding. Blant krimfortatterne som kommer til Oslo er de to amerikanerne Lisa Gardner og Robert Dugoni, og Camilla Läckberg (bildet). Festivalen, som arrangeres for åttende gang, foregår fra 21. - 23. mars.</p>
</div>
<!-- include: /serum/render?id=1.14432519&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1550226909000&amp;type=image&amp;aspect=UNKNOWN&amp;classes=bulletin-attachment --><!-- START: /templates/image/image-brief.jsp -->
<figure class="image widget brief bulletin-attachment">
<div style="" class="responsive-img F169"><img id="Xzxgi-0mWLKV-z9_sLXGow" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGow765pQmIgiicwxQFXwm5yCA 80w, https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGowkY4tfEunj4owxQFXwm5yCA 160w, https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGowzs6F99o_4wYwxQFXwm5yCA 350w, https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGowuDjkqwuJlB0wxQFXwm5yCA 450w, https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGowM3XMFjFmt_kwxQFXwm5yCA 650w, https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGowZ2ritJ79t5YwxQFXwm5yCA 1000w, https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGow3r04si3-mVEwxQFXwm5yCA 1200w, https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGowMJJSc1r5aCUwxQFXwm5yCA 1600w, https://gfx.nrk.no/Xzxgi-0mWLKV-z9_sLXGowmCkKoSqnDscwxQFXwm5yCA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Camilla Läckberg" title="Foto: Janerik Henriksson / NTB scanpix"></div>
<figcaption>
<small>Foto: Janerik Henriksson / NTB scanpix</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-brief.jsp -->
</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.14432406.1.14432406"
data-id="1.14432406"
data-reference-id="1.11745262.1.14432406"
data-perspective="BRIEF"
data-secondary="1.11745262">
<!-- include: /serum/render?id=1.14432406&amp;secondary=1.11745262&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1550225071000 -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.14432406"
data-timestamp="1550225071000"
data-author-id="18.1348"
data-secondary="1.11745262"
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.14181216&amp;size=6&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/kultur/bokanmeldelser-1.14181216"
class="compilation widget reference autonomous lp_compilation"
data-id="1.14181216">Bokanmeldelser</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2019-02-15T11:04:31+01:00"
data-timestamp="1550225071000">
<a href="https://www.nrk.no/kultur/1.14432406">
<span class="bulletin-publish-date">15. februar</span>
<span class="bulletin-publish-year">2019</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">11:04</span>
</a>
</time>
<h2 class="bulletin-title">Forbløffande romandebut</h2>
<p>I romanen «Flaskeladden i Eskimopolis» skildrar Magnus Grova Søilen (biletet) ei ueinsarta gruppe menn som overvintrar på Grønland. Ein vellykka roman om ein mislykka ekspedisjon, meiner litteraturkritikar Marta Norheim i sin bokmelding:</p>
</div>
<!-- include: /serum/render?id=1.14430369&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1550224999000&amp;classes=bulletin-attachment --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief bulletin-attachment plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/kultur/forbloffande-romandebut-1.14430369" data-id="1.14430369">
<!-- include: /serum/render?id=1.14428872&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=I+romanen+%C2%ABFlaskeladden+i+Eskimopolis%C2%BB++skildrar+Magnus+Grova+S%C3%B8ilen+ei+ueinsarta+gruppe+menn+som+overvintrar+p%C3%A5+Gr%C3%B8nland.+Ein+vellykka+roman+om+ein+mislykka+ekspedisjon.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="eLriwVnkzo5y25ZAZiXVXQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQsesngia0RMkqkhxyQqtx4Q 80w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQS3Tsp0FvphkqkhxyQqtx4Q 160w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQHfsmEuwpHNkqkhxyQqtx4Q 350w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQDVyytFZwHxAqkhxyQqtx4Q 450w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQvfAN5cbBxyMqkhxyQqtx4Q 650w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQ5G0UCsNPI3EqkhxyQqtx4Q 1000w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQoIF5YhZ0klYqkhxyQqtx4Q 1200w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQLFv6UCocLqQqkhxyQqtx4Q 1600w, https://gfx.nrk.no/eLriwVnkzo5y25ZAZiXVXQgSGao-yp_-gqkhxyQqtx4Q 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Magnus Grova Søilen, forfatter" title="Foto: Eirik Apeland"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Forbløffande romandebut</h2>
<p class="plug-preamble">Grønlandssaka var ingen suksess for Noreg i den verkelege historia. Men som kjent trivst skjønnlitteraturen vel så godt på fiaskoar, fadesar og flaue nederlag.</p>
<span class="plug-metadata plug-byline">Av Marta Norheim</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->

</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
<li class="stream-item relation"
id="1.14432330.1.14432330"
data-id="1.14432330"
data-reference-id="1.11745262.1.14432330"
data-perspective="BRIEF"
data-secondary="1.11745262">
<!-- include: /serum/render?id=1.14432330&amp;secondary=1.11745262&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1550223718000 -->
<article class="teaser widget brief js-realtime emphasis-medium bulletin " data-id="1.14432330"
data-timestamp="1550223718000"
data-author-id="18.1348"
data-secondary="1.11745262"
data-perspective="BRIEF">
<div class="bulletin-circle skin-border skin-text"></div>
<div class="bulletin-wrapper">
<div class="bulletin-compilations compilation-link skin-border">
<!-- include: /serum/render?id=1.14181216&amp;size=6&amp;perspective=REFERENCE&amp;alignment=AUTO --><a href="https://www.nrk.no/kultur/bokanmeldelser-1.14181216"
class="compilation widget reference autonomous lp_compilation"
data-id="1.14181216">Bokanmeldelser</a>
</div>
<div class="bulletin-text text-body">
<time class="relative bulletin-time"
datetime="2019-02-15T10:41:58+01:00"
data-timestamp="1550223718000">
<a href="https://www.nrk.no/kultur/1.14432330">
<span class="bulletin-publish-date">15. februar</span>
<span class="bulletin-publish-year">2019</span>
<span class="bulletin-publish-clock">kl.</span>
<span class="bulletin-publish-time">10:41</span>
</a>
</time>
<h2 class="bulletin-title">Blir varm om anmelderhjertet</h2>
<p>Den svenske barnebokforfatteren Ulf Stark (bildet) etterlater seg en uforglemmelig fortelling om livet, døden og kjærligheten. Historien er rørende og språket er usentimentalt og gjennombarbeidet, mener litteraturkritiker Anne Cathrine Straume i sin bokanmeldelse av «Rømlingene»:</p>
</div>
<!-- include: /serum/render?id=1.14429275&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1550223225000&amp;classes=bulletin-attachment --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief bulletin-attachment plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/kultur/bok/lysende-om-doden-_-og-livet-1.14429275" data-id="1.14429275">
<!-- include: /serum/render?id=1.14430814&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=%C2%ABR%C3%B8mlingene%C2%BB+er+en+bok+som+yter+Ulf+Starks+litter%C3%A6re+minne+rettferdighet.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="Ulh6-GO6FezZu0tHhevByg" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygHHENAv3H1luujDlxH_HdFw 80w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygMdiiDNZ7pTaujDlxH_HdFw 160w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygHid9MGBV6_OujDlxH_HdFw 350w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygQQHsdKjw9IqujDlxH_HdFw 450w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygqggSQx-3c56ujDlxH_HdFw 650w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevByg0yRN4u0D0VuujDlxH_HdFw 1000w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevByg4qXTm5HpYzeujDlxH_HdFw 1200w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygVuYWYcltVdmujDlxH_HdFw 1600w, https://gfx.nrk.no/Ulh6-GO6FezZu0tHhevBygEmLSKj_vWmaujDlxH_HdFw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ulf Stark, forfatter" title="Foto: Pressens Bild / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Lysende om døden – og livet</h2>
<p class="plug-preamble">Den svenske barnebokforfatteren Ulf Stark, som døde for halvannet år siden, etterlater seg en uforglemmelig fortelling om livet, døden og kjærligheten. Den passer like godt for voksne som for barn.</p>
<span class="plug-metadata plug-byline">Av Anne Cathrine Straume</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->

</div>
</article>
<script>
require([
'common/module/realtime/Serum.RealtimeUpdater',
'common/module/realtime/Serum.RealtimeWidget',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeWidget, $) {
$('.teaser.js-realtime').each(function() {
var $container = $(this).removeClass('js-realtime');
RealtimeUpdater.get().addTarget($container);
new RealtimeWidget($container);
});
});
</script>

</li>
</ul>
<footer class="stream-footer nrk-pagination ">
<button class="stream-pagination-button nrk-button">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</footer>
</div>
<script>
require([
'inline!standard:realtime:common/module/realtime/Serum.RealtimeUpdater',
'inline!standard:realtime:type/stream/Serum.RealtimeStream',
'inline!standard:jquery'
], function(RealtimeUpdater, RealtimeStream, $) {
$('.stream.js-realtime').each(function() {
var $target = $(this);
$target.removeClass('js-realtime');
RealtimeUpdater.get().addTarget($target);
new RealtimeStream($target);
});
});
</script>
</div><div class="g66 col fl s12 sl18 sg6 sg9 flow-reference"><!-- include: /serum/render?id=1.11110058&amp;secondary=1.14430369&amp;size=12&amp;perspective=RICH&amp;alignment=LEFT&amp;scope=ARTICLE&amp;created=1477464855000&amp;head=Flere+kulturnyheter&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=6&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;arrangement.view%5B1%5D.perspective=BRIEF&amp;arrangement.view%5B1%5D.size=6&amp;arrangement.view%5B1%5D.alignment=RIGHT&amp;paged=SIMPLE -->
<div class="flow widget rich container-widget js-initialize flow-paged cf"
data-id="1.11110058"
data-relation-limit="6">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Flere kulturnyheter</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div
class="g50 col fl s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id="1.11110058!body8607"
data-reference-id="1.11110058.body8607"
data-fwdnav-id="1.11110058!body8607"
data-fwdnav-position="0"
data-fwdnav-collection-id="1.11110058"
data-fwdnav-collection-type="flow"
><div class=" widget brief plug lp_plug cf"><a class="autonomous" href="https://www.nrk.no/kultur/ane-dahl-torp-haper-_heimebane_-vil-gjore-det-lettere-a-sta-fram-som-homofil-1.14431403"><!-- include: /serum/render?id=1.14431910&amp;size=12&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1550225876000&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="fTB0sZJksM7LWYGqJPd5dA" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dAkbQYxO-ts691Mun5nxpkMA 80w, https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dAwfA8rwguzKl1Mun5nxpkMA 160w, https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dAmSGKZiN308l1Mun5nxpkMA 350w, https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dA0baXD7c8ZuB1Mun5nxpkMA 450w, https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dAGUczLbTEuAp1Mun5nxpkMA 650w, https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dAY2kHX7OTv8p1Mun5nxpkMA 1000w, https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dAMsF1aaaL8TB1Mun5nxpkMA 1200w, https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dAuf3cfEz7V4Z1Mun5nxpkMA 1600w, https://gfx.nrk.no/fTB0sZJksM7LWYGqJPd5dAK7Q-2sgjwV51Mun5nxpkMA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ane Dahl Torp og Heimebane" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Ane Dahl Torp håper Heimebane gjør det lettere å stå fram som homofil</h2><p class="plug-preamble">Sesong 2 av TV-serien har premiere på søndag, og hovedpersonen håper den kan gjøre en forskjell.</p></div></a></div></div><div
class="g50 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.14431035"
data-reference-id="1.11110058.body8603"
data-fwdnav-id="1.14431035"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11110058"
data-fwdnav-collection-type="flow"
><!-- include: /serum/render?id=1.14431035&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1550210678000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/kultur/mener-_amundsen_-kan-ha-stjalet-materiale-fra-kjent-biografi-1.14431035" data-id="1.14431035">
<!-- include: /serum/render?id=1.14431235&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=DRAMATISK%3A+Filmen+%C2%ABAmundsen%C2%BB+skildrer+dramatiske+scener.+Her+fra+sydpolekspedisjonen.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="Z6hFPAYVPwfeQJw0WuMoyA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyAy7GsS1XtzKW_j2c5nxVGSw 80w, https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyAHx_7oSMoH6i_j2c5nxVGSw 160w, https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyAYCm3Lv2rN2e_j2c5nxVGSw 350w, https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyA45g8faFIaFq_j2c5nxVGSw 450w, https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyAoYzTBrTu4BO_j2c5nxVGSw 650w, https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyAl4cYnW86COu_j2c5nxVGSw 1000w, https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyAMmIvv7x9xVy_j2c5nxVGSw 1200w, https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyACc-6rLQh40e_j2c5nxVGSw 1600w, https://gfx.nrk.no/Z6hFPAYVPwfeQJw0WuMoyAmXjN3gDkUaa_j2c5nxVGSw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fra Amundsen-film" title="Foto: SF Film"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Mener «Amundsen» kan ha stjålet materiale fra kjent biografi</h2>
<p class="plug-preamble">Skaperne bak «Amundsen»-filmen kan ha brukt materiale fra kjent biografi uten å spørre om lov. Nå vurderer forlaget advokat.</p>
<span class="plug-metadata plug-byline">Av Christian Ingebrethsen</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g50 col fr s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id="1.11110058!body8606"
data-reference-id="1.11110058.body8606"
data-fwdnav-id="1.11110058!body8606"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.11110058"
data-fwdnav-collection-type="flow"
><div class=" widget brief plug lp_plug cf"><a class="autonomous" href="https://www.nrk.no/kultur/bok/viljen-bak-murene-1.14430966"><!-- include: /serum/render?id=1.14428865&amp;size=12&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1550225570000&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="tRKLSjQopFM-K_3IveUJ8w" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wvkQ8jHlOR4TG7zIXuaCXjQ 80w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wWU_T7sapA2TG7zIXuaCXjQ 160w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8w1JtRPBHDcAPG7zIXuaCXjQ 350w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wA9qoF2eXnuXG7zIXuaCXjQ 450w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wL5bwmuH4ccjG7zIXuaCXjQ 650w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wVQiglycAAS7G7zIXuaCXjQ 1000w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8w1gDUf5Z089bG7zIXuaCXjQ 1200w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wStIcYLk5IrnG7zIXuaCXjQ 1600w, https://gfx.nrk.no/tRKLSjQopFM-K_3IveUJ8wBeInwApf9NzG7zIXuaCXjQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ahmet Altan, tyrkisk forfatter" title="Foto: Heiko Junge / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Bokanmeldelse: «Eg får aldri sjå verda igjen»</h2><p class="plug-preamble">Den tyrkiske forfatteren Ahmet Altans (bildet) bok fra fengselet er gripende. Altan havner i overfylte celler, med medfanger som en gang hadde makt og innflytelse – marineoffiserer, dommere.</p></div></a></div></div><div
class="g50 col fr s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id="1.11110058!body8604"
data-reference-id="1.11110058.body8604"
data-fwdnav-id="1.11110058!body8604"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.11110058"
data-fwdnav-collection-type="flow"
><div class=" widget brief plug lp_plug cf"><a class="autonomous" href="https://www.nrk.no/kultur/bok/litteraer-yoga-fra-murakami-1.14431330"><!-- include: /serum/render?id=1.14211424&amp;size=12&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1550222865000&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="4Co7-2UPhoOrz59BU2Wf7g" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7gHujI2rN_xVMEODUF9WmPxQ 80w, https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7gp6TqSUFRw3QEODUF9WmPxQ 160w, https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7gFu0xGkeufMQEODUF9WmPxQ 350w, https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7g2b2Rwtcp1YkEODUF9WmPxQ 450w, https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7gQxa09DAn4GQEODUF9WmPxQ 650w, https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7gzokmNaWJ53MEODUF9WmPxQ 1000w, https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7gyKk9xEyZ43MEODUF9WmPxQ 1200w, https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7gwRSZosNzkgkEODUF9WmPxQ 1600w, https://gfx.nrk.no/4Co7-2UPhoOrz59BU2Wf7ghB3pP1Kkz70EODUF9WmPxQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FILE PHOTO: Haruki Murakami is seen outside H. C. Andersen&#39;s house in Odense" title="Foto: Ritzau Scanpix Denmark / Reuters"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Bokanmeldelse: Litterær yoga</h2><p class="plug-preamble">Japanske Haruki Murakami (bildet) gir en romfølelse rundt sine personer, som han er nesten alene om, skriver litteraturkritiker Knut Hoem i sin anmeldelse av «Drapet på kommandanten»:</p></div></a></div></div><div
class="g50 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.14431524"
data-reference-id="1.11110058.body8602"
data-fwdnav-id="1.14431524"
data-fwdnav-position="4"
data-fwdnav-collection-id="1.11110058"
data-fwdnav-collection-type="flow"
><!-- include: /serum/render?id=1.14431524&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1550182506000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/presse/nrk-gir-klarsignal-til-lykkeland-2-1.14431524" data-id="1.14431524">
<!-- include: /serum/render?id=1.14431567&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=I+Lykkeland+2+skal+vi+f%C3%B8lge+Anna+%28Anne+Regine+Ellings%C3%A6ter%29+og+de+andre+hovedpersonene+videre+i+%C3%A5rene+1977-1980.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="tGuZDVJGMogjo009bWyI6A" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6AIhr4xxnyDY3U-v-T7qKP-Q 80w, https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6ARqw7w6nEYcHU-v-T7qKP-Q 160w, https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6AUaTw2T1uIrLU-v-T7qKP-Q 350w, https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6AIxqxy0dU0-jU-v-T7qKP-Q 450w, https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6ANqfHpG7jp4LU-v-T7qKP-Q 650w, https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6A2LapJ_Rd3v_U-v-T7qKP-Q 1000w, https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6Ata_d7KMkcgjU-v-T7qKP-Q 1200w, https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6AMNWE3zneq6_U-v-T7qKP-Q 1600w, https://gfx.nrk.no/tGuZDVJGMogjo009bWyI6Ah7MxpPpMNm7U-v-T7qKP-Q 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lykkeland" title="Foto: Maipo Film / NRK/Maipo Film"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">NRK gir klarsignal til Lykkeland 2</h2>
<p class="plug-preamble">Planene for nye episoder av dramaserien «Lykkeland» har fått grønt lys fra NRK. Sesong 2 vil ta for seg årene fra 1977 til 1980.</p>
<span class="plug-metadata plug-byline">Av Helene Amlie</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g50 col fr s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id="1.11110058!body8600"
data-reference-id="1.11110058.body8600"
data-fwdnav-id="1.11110058!body8600"
data-fwdnav-position="5"
data-fwdnav-collection-id="1.11110058"
data-fwdnav-collection-type="flow"
><div class=" widget brief plug lp_plug cf"><a class="autonomous" href="https://www.nrk.no/finnmark/2900-vil-stoppe-gruveprosjektet-i-kvalsund_-_-folk-over-hele-landet-er-opprort-og-forbannet-1.14430428"><!-- include: /serum/render?id=1.14085828&amp;size=12&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1550141968000&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="OEMSOeqF2vBeOc_DLtVi3A" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3AaCeDJao-rCAeB3HdwBJ_Bw 80w, https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3Akd0tDZPgINMeB3HdwBJ_Bw 160w, https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3A6x0MyIYgti8eB3HdwBJ_Bw 350w, https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3A7MdTQKLfMqIeB3HdwBJ_Bw 450w, https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3AnveeZgWpqugeB3HdwBJ_Bw 650w, https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3APc0ycSb1p6AeB3HdwBJ_Bw 1000w, https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3A6_1KS2ix-9MeB3HdwBJ_Bw 1200w, https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3AJyqulXmyXZseB3HdwBJ_Bw 1600w, https://gfx.nrk.no/OEMSOeqF2vBeOc_DLtVi3A7oHa3jDYVzEeB3HdwBJ_Bw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ella Marie Hætta Isaksen" title="Foto: Natur og ungdom"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Ella Maria: – Har stått klar med lenkene i flere år</h2><p class="plug-preamble">2900 personer vil stoppe gruveprosjekt.</p></div></a></div></div></div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button nrk-color-base" data-id="1.11110058?size=12&perspective=BRIEF&alignment=LEFT&scope=ARTICLE&created=1477464855000&head=Flere%20kulturnyheter&arrangement.offset=6&arrangement.startoffset=0&arrangement.quantity=6&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=BRIEF&arrangement.view%5B0%5D.size=6&arrangement.view%5B0%5D.alignment=LEFT&arrangement.view%5B1%5D.perspective=BRIEF&arrangement.view%5B1%5D.size=6&arrangement.view%5B1%5D.alignment=RIGHT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.flow.js-initialize').removeClass('js-initialize'));
});
</script>
</div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 universe-reference"><!-- include: /serum/render?id=1.13834273&amp;secondary=1.14430369&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=TEST+DEG+SELV%3A&amp;created=1528272850000&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=6&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=3&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.13834273">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/quiz-1.13834273" class="skin-text-hover skin-plug-icon autonomous" data-id="1.13834273">
TEST DEG SELV:
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g16 col fln s3 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14416760"
data-reference-id="1.13834273."
data-fwdnav-id="1.14416760"
data-fwdnav-position="0"
data-fwdnav-collection-id="1.13834273"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14416760&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/urix/klimaquiz-1.14416760" data-id="1.14416760">
<!-- include: /serum/render?id=1.13993146&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1549916117000&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="4ShBFBU1fp4nH7_hrz00tA" sizes="(min-width:1180px) 192px, (min-width:720px) 17vw, 50vw" srcset="https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tAK_3TnVOqTB1qz5zutob7tg 80w, https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tAV61aBUAI1D5qz5zutob7tg 160w, https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tAcxwbKfDFXdJqz5zutob7tg 350w, https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tAPVpoiu7laJZqz5zutob7tg 450w, https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tAGEo_4Er1KpNqz5zutob7tg 650w, https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tAkP-fREUq7Tlqz5zutob7tg 1000w, https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tAX0Qs-LVzgNRqz5zutob7tg 1200w, https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tASlkEZ9yifmZqz5zutob7tg 1600w, https://gfx.nrk.no/4ShBFBU1fp4nH7_hrz00tA0UljxoKITKdqz5zutob7tg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dronning uten land, isbjørnbinne med to isbjørnunger på Svalbard" title="Foto: Asgeir Helgestad"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Klimaquiz</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g16 col fln s3 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14417019"
data-reference-id="1.13834273."
data-fwdnav-id="1.14417019"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.13834273"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14417019&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/mr/kva-veit-du-om-norsk-verdsarv_-1.14417019" data-id="1.14417019">
<!-- include: /serum/render?id=1.14150105&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Denne+fjorden+st%C3%A5r+p%C3%A5+UNESCO+si+verdsarvliste.+Du+f%C3%A5r+sp%C3%B8rsm%C3%A5l+om+denne+fjorden+eit+stykke+nede+i+denne+quizen.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="3E6sQnV1I6deI3IHT6rBmw" sizes="(min-width:1180px) 192px, (min-width:720px) 17vw, 50vw" srcset="https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmwtkpYK_8P3mgnt1dEcss2lQ 80w, https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmwxJFx0dO6R68nt1dEcss2lQ 160w, https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmwVoBDsS1TFcont1dEcss2lQ 350w, https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmwoIX-Yb8vEAAnt1dEcss2lQ 450w, https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmwO6MFIpTSlv8nt1dEcss2lQ 650w, https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmwjW9S6eADejMnt1dEcss2lQ 1000w, https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmwVyrptHPL7eEnt1dEcss2lQ 1200w, https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmw4tuYh5h62-8nt1dEcss2lQ 1600w, https://gfx.nrk.no/3E6sQnV1I6deI3IHT6rBmw-UiBge69G5Mnt1dEcss2lQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Geirangerfjorden med cruiseskip og andre båter" title="Foto: Sissel Brunstad / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Kva veit du om norsk verdsarv?</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g16 col fln s3 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14416177"
data-reference-id="1.13834273."
data-fwdnav-id="1.14416177"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.13834273"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14416177&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/finnmark/hva-kan-du-om-reinsdyr_-1.14416177" data-id="1.14416177">
<!-- include: /serum/render?id=1.13483547&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="riLd8xidtVpiIyXVEEwd8w" sizes="(min-width:1180px) 192px, (min-width:720px) 17vw, 50vw" srcset="https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8wi3U0VvAVYCt_yE24XMLgZw 80w, https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8wDDUId51_X_9_yE24XMLgZw 160w, https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8wQcd2EfAqlqx_yE24XMLgZw 350w, https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8wogv6oDl0BhF_yE24XMLgZw 450w, https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8wLt7DmF0aIBF_yE24XMLgZw 650w, https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8wFnyLETU6uEp_yE24XMLgZw 1000w, https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8w9jMYgUm2NNl_yE24XMLgZw 1200w, https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8wb023aQGZkV1_yE24XMLgZw 1600w, https://gfx.nrk.no/riLd8xidtVpiIyXVEEwd8wbWtBWZf960Z_yE24XMLgZw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Reinflokk vandrer mot kysten" title="Foto: Edmund J Grønmo / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Hva vet du om reinsdyr? </h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g16 col fln s3 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14416567"
data-reference-id="1.13834273."
data-fwdnav-id="1.14416567"
data-fwdnav-position="3"
data-fwdnav-collection-id="1.13834273"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14416567&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/kultur/hva-kan-du-om-skating_-1.14416567" data-id="1.14416567">
<!-- include: /serum/render?id=1.11857027&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=NM+p%C3%A5+Jordal+Oslo+i+2014+var+det+Fredrik+Austb%C3%B8+som+fl%C3%B8y+h%C3%B8yest+p%C3%A5+brettet.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="5wLoAGoc_1WXd_T8BfnSOg" sizes="(min-width:1180px) 192px, (min-width:720px) 17vw, 50vw" srcset="https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOgj9IdYfNQ0Dt1Z0tuIWmVnA 80w, https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOgOdK2ZDN5mo91Z0tuIWmVnA 160w, https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOgdC5rh6Uhce91Z0tuIWmVnA 350w, https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOgaIJXe9LdHXt1Z0tuIWmVnA 450w, https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOgSoWIkBQAB8Z1Z0tuIWmVnA 650w, https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOghGUqHdW6HZx1Z0tuIWmVnA 1000w, https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOg1FkLWeSQPYN1Z0tuIWmVnA 1200w, https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOgAiIFbPC4mN11Z0tuIWmVnA 1600w, https://gfx.nrk.no/5wLoAGoc_1WXd_T8BfnSOg2Kk89IN0VRR1Z0tuIWmVnA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NM i skateboard 2013" title="Foto: Lars Gartå"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Quiz: Hva kan du om skating? </h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g16 col fln s3 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14403816"
data-reference-id="1.13834273."
data-fwdnav-id="1.14403816"
data-fwdnav-position="4"
data-fwdnav-collection-id="1.13834273"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14403816&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/sapmi/ga_us_-samealbmotbeaivi-1.14403816" data-id="1.14403816">
<!-- include: /serum/render?id=1.14175265&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="QNH-X5PLi-d6kKhq2YJ6Cw" sizes="(min-width:1180px) 192px, (min-width:720px) 17vw, 50vw" srcset="https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6CwQq3yU3C56-Rbgdc3g_P8nw 80w, https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6Cw3hwyy4acPb5bgdc3g_P8nw 160w, https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6CwSZM8F7t-eGFbgdc3g_P8nw 350w, https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6CwiIT1x3Pnumlbgdc3g_P8nw 450w, https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6Cw-PciFF2-4Plbgdc3g_P8nw 650w, https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6CwZne7AEvCuFlbgdc3g_P8nw 1000w, https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6Cw0fPLUwwTMItbgdc3g_P8nw 1200w, https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6CwoDohnmn6LHRbgdc3g_P8nw 1600w, https://gfx.nrk.no/QNH-X5PLi-d6kKhq2YJ6Cw4gAHucerNYtbgdc3g_P8nw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Samisk flagg" title="Foto: EWA-MARI HEDMAN / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Maid máhtát sámi álbmotbeaivvi birra?</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g16 col fln s3 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.14416088"
data-reference-id="1.13834273."
data-fwdnav-id="1.14416088"
data-fwdnav-position="5"
data-fwdnav-collection-id="1.13834273"
data-fwdnav-collection-type="universe">
<!-- include: /serum/render?id=1.14416088&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/sapmi/quiz_-hva-kan-du-om-samene_-1.14416088" data-id="1.14416088">
<!-- include: /serum/render?id=1.12306762&amp;size=3&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="UFd8_6saKyQOnmSFVdCXuw" sizes="(min-width:1180px) 192px, (min-width:720px) 17vw, 50vw" srcset="https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuwZNoG4iK2G6JtnUkUD0o_zQ 80w, https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuwPjFcERAkETdtnUkUD0o_zQ 160w, https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuw0lhN_OUQDE5tnUkUD0o_zQ 350w, https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuwm_GCRk1q-h5tnUkUD0o_zQ 450w, https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuw85W5oBgFdQZtnUkUD0o_zQ 650w, https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuwGrAPQ7MyKiptnUkUD0o_zQ 1000w, https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuwzqGIR5dkt1JtnUkUD0o_zQ 1200w, https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuwXmIiq9rEB1BtnUkUD0o_zQ 1600w, https://gfx.nrk.no/UFd8_6saKyQOnmSFVdCXuwpWk2yGPcGc5tnUkUD0o_zQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dette er 323 koftekledde mennesker" title="Foto: Per Heimly / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Test deg selv: Hva kan du om samene?</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.13834273?size=18&perspective=BRIEF&alignment=RIGHT&caption=TEST%20DEG%20SELV%3A&created=1528272850000&display=true&arrangement.offset=6&arrangement.startoffset=0&arrangement.quantity=6&arrangement.repetition=PATTERN&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=3&arrangement.view%5B0%5D.alignment=RIGHT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->
</div></div></div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.7662766&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1372668816000 -->
<style>
.nrk-bottommenu{display:none}
.nrk-bottommenu-footer{padding:25px;background:#171717;color:#cbcbcb;text-align:center;font:14px/1.2 'LFT Etica Book','LFT Etica','Helvetica Neue',sans-serif}
</style>
<link rel="stylesheet" href="https://www.nrk.no/serum/2.0.367/views-dist/singelton/bottommenu/bottommenu.css" />
<div class="nrk-bottommenu lp_globalfooter js-initialize">
<!--[if gte IE 9]><!-->
<svg style="display: none;">
<symbol id="icon-arrow-right" viewBox="0 0 32 11">
<path fill="currentColor" d="M29.46565057 5.5L23.5.9468425 24.5171747 0 31.5 5.5 24.5171747 11 23.5 10.0531575 29.46565057 5.5z"/>
<path fill="currentColor" d="M30.50000035 4.7999879v1.39999998H.74918205V4.7999879z"/>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 13 12">
<path fill="currentColor" d="M12.0531575 8L6.5 2.03434943.9468425 8 0 6.9828253 6.5 0 13 6.9828253 12.0531575 8"/>
<path fill="currentColor" d="M5.7999878 1h1.39999997v11H5.7999878z"/>
</symbol>
<symbol id="icon-chevron-down" viewBox="0 0 14 9">
<path fill="currentColor" fill-rule="evenodd" d="M12.5531575.5L7 6.46565057 1.44684248.5.5 1.5171747 7 8.5l6.5-6.9828253L12.5531575.5"/>
</symbol>
<symbol id="icon-close" viewBox="0 0 18 18">
<path fill="#26292A" fill-rule="evenodd" d="M7.685 9L.343 16.342l1.314 1.316L9 10.315l7.343 7.343 1.314-1.316L10.315 9l7.342-7.342L16.343.342 9 7.685 1.657.342.343 1.658 7.685 9z"/>
</symbol>
<symbol id="logo-presseforbundet" viewBox="0 0 61 61">
<path fill="none" d="M30.7,60.4c0,0-0.1,0-0.1,0c0.2,0,0.4,0,0.5,0c0.2,0,0.5,0,0.7,0c0,0,0,0,0,0C31.5,60.4,31.1,60.4,30.7,60.4z"/>
<path fill="#26292A" d="M60.2,30.4C60.2,13.8,47,0.2,30.7,0.2c-7.8,0-14.9,3-20.2,8h12.5c6.6,0,11.5,1,15.3,3.4 c3.7,2.3,6.4,6.6,6.4,12.2c0,7.4-4.5,11.2-8.1,12.6c-6.2,2.5-13.4,2-16.4,2V50c0,9.1,7.4,10.3,10.3,10.4c0,0,0.1,0,0.1,0 c0.4,0,0.7,0,1.1,0c0,0,0,0,0,0C47.6,59.8,60.2,46.6,60.2,30.4z"/>
<path fill="#26292A" d="M7.2,12.3c-3.7,5-5.9,11.3-5.9,18c0,10.2,5,19.2,12.6,24.6l-0.1-31.8C13.8,17.6,11.2,13,7.2,12.3z"/>
<path fill="#26292A" d="M20.2,37.9c0,0,1.9,0.1,4.2-0.2c5-0.5,13.1-2.1,13.1-13c0-6.4-1.8-13.6-9.6-15.2c-1.1-0.2-4.4-0.3-6.4-0.3 c-0.7,0-1.3,0.6-1.3,1.3c0,0.9,0,2.1,0,3.4V37.9z"/>
<path fill="#FFFFFF" d="M31.9,60.4c-0.2,0-0.5,0-0.7,0C31.6,60.4,31.9,60.4,31.9,60.4z"/>
<path fill="#FFFFFF" d="M31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4C31.9,60.4,31.9,60.4,31.9,60.4z"/>
</symbol>
<symbol id="logo-presseforbundet-with-text" viewBox="0 0 185 63">
<path fill="#0B0B0A" d="M62.7818385 31.436699c0 17.3368275-14.0542459 31.3910734-31.3910734 31.3910734C14.0542459 62.8277724 0 48.7735265 0 31.436699 0 14.1001799 14.0542459.04593395 31.3907651.04593395c17.3368275 0 31.3910734 14.05424595 31.3910734 31.39076505"/>
<path fill="#FFF" d="M24.7362003 39.1261648c-2.4862904.2648138-4.4719316.176337-4.4719316.176337V14.2228759c0-1.423644-.0027745-2.7011626-.0055491-3.5927128-.0024662-.73278512.5838852-1.3299264 1.3166704-1.33794173 2.210995-.02404595 5.7183138.09433415 6.8645044.3218459 8.2893817 1.64622333 10.2713235 9.20374463 10.2355628 15.87310683-.0610397 11.4091905-8.5770082 13.0677451-13.9392569 13.6389907zm14.7444883-27.188888c-3.9786812-2.45484573-9.227174-3.3858559-16.253218-3.3858559H9.84805294c-2.17153498 1.9520385-3.59332932 4.0021106-3.59332932 4.0021106 4.27709768.7053481 7.07413588 5.465523 7.07413588 11.3459928l.0588818 33.2558683S21.0695 63.3910027 32.563468 62.8052679c.0027745-.0292868.0277453.0231211 0 0 0 0-12.2951916 1.1295434-12.2991993-10.8277716V39.8315129c3.4709416 0 10.8212977.5290111 17.4055743-2.0574708 3.7702829-1.4812927 8.5831738-5.3508422 8.5831738-13.1389581 0-5.8407015-2.8784244-10.2429616-6.7723282-12.6978072z"/>
<path fill="#0B0B0A" d="M75.0773383 24.6313846h1.6224856c.3902844 0 .7346349-.0517913 1.0333597-.1553739.2987248-.1035825.5490494-.2481666.7515903-.433752.2019244-.1855855.354832-.4081648.4584146-.666813.1032743-.2583399.1550656-.543192.1550656-.8536315 0-.6443083-.1988416-1.1474238-.5959081-1.5093463-.3973749-.362539-.9982156-.5435003-1.8025221-.5435003h-1.6224856v4.162417zm0 1.0863841v3.7810727h-1.3616794V19.3896741h2.984165c.6396842 0 1.195824.0739875 1.6684196.2219626.4725956.1482835.8641131.359148 1.1748608.6316689.3101312.2725208.5416507.6020738.6945583.9874257.1525993.3856601.2290532.8160211.2290532 1.2910829 0 .4704376-.0823112.9007986-.2466253 1.291083-.1646223.3905927-.4056984.7266195-.7232284 1.0086971-.3172217.2823859-.7115137.5021906-1.181643.6597225-.4701293.1575318-1.0090054.2364519-1.6153952.2364519h-1.6224856zm8.620476-1.4322759h1.4319676c.3998411 0 .7512821-.0484002 1.0549394-.1448923.303349-.0958756.5570647-.2324443.7617636-.4087813.2046989-.1763371.3585314-.3868933.462114-.6313606.1032743-.2444672.1553739-.5148301.1553739-.8117052 0-.6017655-.1988416-1.0555559-.5965248-1.3610629-.3973748-.3061235-.9886588-.4587229-1.7738518-.4587229h-1.4957819v3.8165252zm0 .9948244v4.2185242h-1.3616794V19.3896741h2.8574613c.6393759 0 1.1921246.0647391 1.6576297.193909.4655051.1294783.8499321.3166051 1.1535894.5610724.3030407.2444672.527778.5394926.6735951.8850762.1458172.3455836.2188799.7324769.2188799 1.1606799 0 .3572983-.0564155.6911672-.1695548 1.0016066-.1128311.3104395-.2762203.589126-.4901676.8360595-.2142557.2469335-.4753701.4574898-.7833434.6313605-.3079732.1738708-.6572562.305507-1.0475405.3952169.1695548.0983419.3196879.242001.4516324.4300528l2.9487126 4.0141335h-1.213396c-.2493997 0-.432519-.0964921-.5502825-.289168l-2.6240922-3.6118262c-.0798449-.1131393-.1670886-.1942174-.2611145-.2435424-.0940258-.0493251-.2352188-.0739876-.4232705-.0739876h-1.037059zm13.8128615-5.8906431v1.1144376h-4.8535842v3.3581106h3.9293562v1.0722031h-3.9293562v3.4496701h4.8535842v1.1147459h-6.2291363V19.3896741h6.2291363m7.1465822 1.580251c-.042543.0702882-.087244.1233126-.134103.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080153 0-.172946-.0397683-.278687-.1199215-.10574-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357606-.1846607-.585735-.2645056-.228128-.0798449-.504348-.1199215-.82866-.1199215-.306124 0-.576487.0410015-.811706.1233126-.23491.0823112-.431285.1939091-.589125.335102-.157224.1415012-.276221.3070484-.356066.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138727.1858937.322154.3446587.550591.4762949.22782.131328.486776.2457004.775636.3418842.289476.0964921.585735.1963753.889084.2999579s.599607.2198048.888775.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411556.4399177.550591.7266195.138418.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.225971 1.2454573-.150749.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644616.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788032-.3566818-.5388765-.2373767-.9985242-.5582978-1.3792519-.9627631l.3949086-.6489326c.0376104-.0517913.0835443-.0955673.1374936-.1304031.0539492-.0357606.1140641-.0533327.1797281-.0533327.0989584 0 .2120977.0533327.3388014.1590733.127012.1057405.2857769.2219627.4762952.3492829.190518.1267037.420804.2429259.691475.349283.270363.1057405.600533.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254333-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225662-.1316362-.483386-.2432341-.772554-.335102s-.585426-.1858938-.888775-.2823859c-.303657-.0961838-.599608-.2077817-.888776-.335102-.289476-.1267037-.546891-.291326-.7725533-.4935587-.2256621-.2022327-.4081647-.4550235-.5465831-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.1384184-.3338688.3394179-.6301274.6029986-.8887756.2632728-.2586482.5891258-.4658133.9769438-.6208789.388127-.1550656.833594-.2330609 1.336709-.2330609.564772 0 1.079602.08971 1.545107.268205.465813.1788032.872437.4374514 1.220486.7762528l-.331402.6489326m7.477984 0c-.042542.0702882-.087243.1233126-.134102.1584567-.047167.0354524-.108515.0530244-.183427.0530244-.080154 0-.172946-.0397683-.278687-.1199215-.105741-.0798449-.239843-.1680134-.401999-.2645055-.162464-.0964921-.357607-.1846607-.585735-.2645056s-.504348-.1199215-.828661-.1199215c-.306123 0-.576486.0410015-.811705.1233126-.23491.0823112-.431286.1939091-.589126.335102-.157223.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069363.5160632.20809.701957.138726.1858937.322154.3446587.55059.4762949.22782.131328.486777.2457004.775637.3418842.289476.0964921.585734.1963753.889083.2999579s.599608.2198048.888776.3489747c.289168.1294782.548125.2928674.775945.4904759.228128.1976084.411555.4399177.55059.7266195.138419.2870101.20809.6396842.20809 1.0580222 0 .442384-.075529.8576391-.22597 1.2454573-.15075.3878181-.370246.7253864-.659414 1.0123965-.289476.2870101-.644617.5123639-1.065421.6769862-.420804.1649306-.899257.2472418-1.435667.2472418-.653865 0-1.249773-.1189967-1.788033-.3566818-.538876-.2373767-.998524-.5582978-1.379251-.9627631l.394908-.6489326c.037611-.0517913.083545-.0955673.137494-.1304031.053949-.0357606.114064-.0533327.179728-.0533327.098958 0 .211789.0533327.338801.1590733.127012.1057405.285777.2219627.476295.3492829.190518.1267037.420805.2429259.691476.349283.270363.1057405.600532.1584567.990817.1584567.32462 0 .613788-.0447008.867812-.1341025.254332-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311672-.3563735.405698-.5820355.094026-.2256621.140885-.4775281.140885-.7546732 0-.3058153-.069055-.5564481-.20809-.751282-.138727-.1954505-.320921-.3585314-.546583-.4904759-.225663-.1316362-.483386-.2432341-.772554-.335102s-.585427-.1858938-.888776-.2823859c-.303657-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.546892-.291326-.772554-.4935587-.225662-.2022327-.408164-.4550235-.546583-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138419-.3338688.339418-.6301274.602999-.8887756.263272-.2586482.589126-.4658133.976944-.6208789.388126-.1550656.833593-.2330609 1.336709-.2330609.564771 0 1.079602.08971 1.545107.268205.465813.1788032.872436.4374514 1.220486.7762528l-.331403.6489326m8.528609-1.580251v1.1144376h-4.853585v3.3581106h3.929665v1.0722031h-3.929665v3.4496701h4.853585v1.1147459h-6.228828V19.3896741h6.228828m2.945938.0456256c.058265.0308282.125162.093101.200999.1871269l5.855191 7.6188693c-.014489-.1220795-.023429-.2407678-.028362-.3560651-.004624-.1152973-.006782-.2268952-.006782-.3354103v-7.1601464h1.198907v10.1091673h-.691167c-.108207 0-.19915-.0184968-.271288-.0564155-.073063-.0376103-.144892-.100808-.215797-.1905179l-5.848409-7.6120872c.009865.1177636.016647.2330608.02158.3458919.004624.112831.006782.2164136.006782.3104395v7.2026892h-1.198598V19.3896741h.705348c.122079 0 .212097.015414.271596.0456256m14.867492 1.5346254c-.042543.0702882-.086627.1233126-.134102.1584567-.046859.0354524-.108207.0530244-.183428.0530244-.079845 0-.172946-.0397683-.278378-.1199215-.106049-.0798449-.24046-.1680134-.402307-.2645055-.162465-.0964921-.357607-.1846607-.585427-.2645056-.228128-.0798449-.504348-.1199215-.828969-.1199215-.305815 0-.57587.0410015-.811397.1233126-.23491.0823112-.431286.1939091-.589126.335102-.15784.1415012-.27622.3070484-.356065.4975664-.079845.190518-.119921.3961417-.119921.6171796 0 .2820776.069671.5160632.20809.701957.138418.1858937.322462.3446587.550282.4762949.228128.131328.486468.2457004.775945.3418842.289168.0964921.585426.1963753.888775.2999579.303658.1035826.599916.2198048.889392.3489747.289168.1294782.547508.2928674.775637.4904759.228128.1976084.411247.4399177.550282.7266195.138727.2870101.20809.6396842.20809 1.0580222 0 .442384-.074912.8576391-.22597 1.2454573-.150133.3878181-.369938.7253864-.659106 1.0123965-.289476.2870101-.644925.5123639-1.065113.6769862-.421729.1649306-.899873.2472418-1.435667.2472418-.653865 0-1.250389-.1189967-1.788649-.3566818-.538568-.2373767-.998216-.5582978-1.379251-.9627631l.394908-.6489326c.037919-.0517913.083236-.0955673.137802-.1304031.053641-.0357606.113448-.0533327.179728-.0533327.09865 0 .211481.0533327.338185.1590733.127628.1057405.286085.2219627.476911.3492829.189902.1267037.420805.2429259.690859.349283.270671.1057405.600841.1584567.991434.1584567.324312 0 .613788-.0447008.86812-.1341025.253408-.0890933.469205-.2148722.645542-.3773365.176337-.1621561.311364-.3563735.405082-.5820355.094334-.2256621.141193-.4775281.141193-.7546732 0-.3058153-.069672-.5564481-.20809-.751282-.138419-.1954505-.320921-.3585314-.546275-.4904759-.225971-.1316362-.483694-.2432341-.77317-.335102-.289168-.0918679-.585427-.1858938-.888468-.2823859-.303349-.0961838-.599607-.2077817-.888775-.335102-.289476-.1267037-.5472-.291326-.77317-.4935587-.225046-.2022327-.407857-.4550235-.546275-.7583725-.139035-.303349-.20809-.6785276-.20809-1.1252276 0-.3572982.069055-.7028818.20809-1.037059.138418-.3338688.339726-.6301274.602999-.8887756.262964-.2586482.588817-.4658133.97756-.6208789.387818-.1550656.833594-.2330609 1.336401-.2330609.564155 0 1.079602.08971 1.545415.268205.465505.1788032.872128.4374514 1.21987.7762528l-.331403.6489326M79.8036022 36.3201865v1.1147459h-4.8532758V40.96938h4.1479277v1.1144377h-4.1479277v4.3458445h-1.3755522V36.3201865h6.228828m2.5189683 6.3567648h3.7742905l-1.5873415-4.1127837c-.1038909-.2543322-.2046989-.5712456-.3036573-.9528981-.0517913.1929842-.1020412.3708626-.1513662.533327-.0496333.1618478-.0980335.3045821-.1448923.4263533l-1.5870332 4.1060015zm6.6240448 3.7527109h-1.0583304c-.1223878 0-.2207296-.0302116-.2962585-.0909431-.0749124-.0619646-.1316362-.139035-.1689383-.2327525l-.9458077-2.4415896h-4.5357459l-.9454994 2.4415896c-.0329861.0838525-.0894016.1596898-.1692465.2253538-.079845.0659722-.1788033.0983418-.2962586.0983418h-1.0583304l4.0424955-10.1094757h1.3894248l4.0424954 10.1094757zm5.4886441-.9948245c.2728291 0 .5231537-.0123313.7512821-.0385352.22782-.0255873.4433088-.0647391.6455414-.1156055.2022327-.0524079.3927507-.1143725.5712457-.1874352.1788033-.0730627.3576065-.156607.5364098-.2509412V42.613137h-1.5660701c-.0894016 0-.1612312-.0255873-.2154887-.0773786-.0539493-.0514831-.0807698-.114989-.0807698-.1899015v-.7765611h3.1037783v3.8800311c-.2537157.1840441-.5182213.3437339-.7935166.4803026-.2752954.1362605-.5690877.2500163-.8819935.341576-.3125974.0915596-.6476994.1599981-1.0049977.2046989-.3576065.0447008-.7454247.0668971-1.164071.0668971-.73371 0-1.4063802-.1254706-2.0177025-.3776449-.6116305-.2509411-1.1381753-.6036152-1.580251-1.0583304-.4420757-.4531738-.7867344-.997599-1.0336679-1.6326589-.2466252-.6350599-.3702461-1.3336258-.3702461-2.0956977 0-.7710121.1211546-1.4742022.3634639-2.1089539.242001-.6344433.5875845-1.1791768 1.0367507-1.6332754.4491662-.4534821.9923582-.8046148 1.6295761-1.0540145.6372179-.2493998 1.3511979-.3748703 2.1413234-.3748703.3995328 0 .7713203.0302115 1.1147459.0881685.3431173.05919.6615721.1439674.9556727.2549488.2941006.1100565.5656966.2438507.8147881.4016908.2493997.1578401.4821522.3354103.6985659.5324022l-.3881265.6214955c-.0801532.1267037-.1834275.1902097-.3104394.1902097-.0752207 0-.1575319-.0262039-.2466253-.0779952-.1177635-.0653557-.2493997-.1452006-.3952169-.2395348-.1458171-.0946424-.3233873-.1846606-.5327104-.2722125-.2093232-.0869354-.4562567-.1606147-.7408005-.2219627-.2845438-.0604232-.6221121-.0915596-1.0123965-.0915596-.5687794 0-1.0839178.093101-1.5447986.2789947-.4608809.1858938-.8536316.4513242-1.1779437.7962912-.3246204.3458918-.5740202.7648464-.747891 1.2568637-.1738707.4910925-.2611144 1.0429164-.2611144 1.6533138 0 .6399924.0906348 1.2103132.271596 1.7112706.1809613.5009575.4362184.9251529.765463 1.2732027.3289364.3486664.7195291.6137885 1.1708532.7978325.4516324.1831193.9501236.2740623 1.4957819.2740623m7.2168706-.1541407h4.373589v1.1489652h-5.742051V36.3201865h1.368462v8.9605105m6.137268-8.9605105h1.368462v10.1094757h-1.368462V36.3201865zm8.585024 9.1146512c.272829 0 .522845-.0123313.750973-.0385352.228129-.0255873.443617-.0647391.645542-.1156055.202541-.0524079.39275-.1143725.571862-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.08971 0-.161232-.0255873-.215489-.0773786-.05395-.0514831-.08077-.114989-.08077-.1899015v-.7765611h3.103778v3.8800311c-.253715.1840441-.518221.3437339-.793825.4803026-.274987.1362605-.569087.2500163-.881685.341576-.312906.0915596-.647699.1599981-1.005306.2046989-.357606.0447008-.745424.0668971-1.163454.0668971-.73371 0-1.406997-.1254706-2.018011-.3776449-.611322-.2509411-1.138175-.6036152-1.579943-1.0583304-.442384-.4531738-.786734-.997599-1.033668-1.6326589-.246933-.6350599-.370554-1.3336258-.370554-2.0956977 0-.7710121.121463-1.4742022.363464-2.1089539.242309-.6344433.587584-1.1791768 1.036751-1.6332754.449474-.4534821.992666-.8046148 1.629576-1.0540145.637218-.2493998 1.350889-.3748703 2.141015-.3748703.399533 0 .771628.0302115 1.114746.0881685.343117.05919.662188.1439674.956289.2549488.293484.1100565.565697.2438507.814171.4016908.2494.1578401.482461.3354103.698566.5324022l-.387818.6214955c-.079845.1267037-.183119.1902097-.310748.1902097-.074912 0-.156915-.0262039-.246625-.0779952-.117763-.0653557-.2494-.1452006-.3946-.2395348-.146126-.0946424-.324004-.1846606-.533327-.2722125-.208707-.0869354-.455948-.1606147-.740492-.2219627-.284544-.0604232-.622112-.0915596-1.012089-.0915596-.569087 0-1.084534.093101-1.545415.2789947-.460881.1858938-.853015.4513242-1.177635.7962912-.324312.3458918-.573712.7648464-.747891 1.2568637-.173871.4910925-.261115 1.0429164-.261115 1.6533138 0 .6399924.090635 1.2103132.271905 1.7112706.180961.5009575.43591.9251529.765463 1.2732027.328936.3486664.719529.6137885 1.170853.7978325.451016.1831193.949815.2740623 1.495474.2740623m12.076928-9.1146512v1.1147459h-4.853276v3.3578023h3.929356v1.0728196h-3.929356v3.4493619h4.853276v1.114746h-6.22852V36.3201865h6.22852m8.620784 9.0237082c.418646 0 .7929-.0709048 1.122145-.2120977.328628-.1405764.607623-.3381848.835751-.5925171.22782-.2534074.402307-.557373.522229-.910047.119613-.3526741.179728-.7404922.179728-1.1637627v-6.1452837h1.361371v6.1452837c0 .5829603-.093101 1.1243027-.278378 1.6224856-.185894.4981829-.451941.9300853-.797216 1.2944741-.345892.3643887-.767929.6504739-1.266112.8570226-.4988.2068569-1.058331.3101312-1.679518.3101312-.620879 0-1.18041-.1032743-1.679209-.3101312-.497875-.2065487-.921762-.4926339-1.269504-.8570226-.348049-.3643888-.615329-.7962912-.800607-1.2944741-.185893-.4981829-.278994-1.0395253-.278994-1.6224856v-6.1452837h1.361987v6.1385015c0 .4229622.060115.8107804.179728 1.1637627.119922.352674.293484.6563313.522229.910047.228129.2534074.50774.4525573.839143.5959082.331402.1439675.706889.2154888 1.125227.2154888m13.255489-9.0237082v1.1508149h-3.266243v8.9586608h-1.36877v-8.9586608h-3.280115v-1.1508149h7.915128m.268205 0h1.093166c.122696 0 .221038.0311364.296258.0924844.075221.0607315.131637.1384184.169555.2327526l2.856845 7.1317845c.06628.1599981.126087.3341772.179728.5222289.054566.1880517.106974.3831939.159382.5857349.041926-.202541.088168-.3976832.136877-.5857349.049633-.1880517.10759-.3622308.172946-.5222289l2.84328-7.1317845c.032986-.0798449.08971-.1541408.169555-.2225793.079845-.0681302.178495-.1026577.296258-.1026577h1.100257l-4.119874 10.1094757h-1.234668l-4.119565-10.1094757m11.4989 6.3567648h3.774599l-1.587342-4.1127837c-.103274-.2543322-.204699-.5712456-.303965-.9528981-.051483.1929842-.101733.3708626-.151366.533327-.049017.1618478-.097109.3045821-.144893.4263533l-1.587033 4.1060015zm6.624661 3.7527109h-1.05833c-.122388 0-.221038-.0302116-.296259-.0909431-.075529-.0619646-.132252-.139035-.169246-.2327525l-.945191-2.4415896h-4.536671l-.945191 2.4415896c-.033295.0838525-.08971.1596898-.169555.2253538-.079845.0659722-.178495.0983418-.296258.0983418h-1.058331l4.042804-10.1094757h1.389425l4.042803 10.1094757zm2.644748-1.1489652h4.373898v1.1489652h-5.742052V36.3201865h1.368154v8.9605105m9.827706.1541407c.272829 0 .522845-.0123313.75159-.0385352.22782-.0255873.443001-.0647391.645542-.1156055.201616-.0524079.392442-.1143725.570937-.1874352.178495-.0730627.357607-.156607.536102-.2509412V42.613137h-1.56607c-.089402 0-.161232-.0255873-.214873-.0773786-.054257-.0514831-.081386-.114989-.081386-.1899015v-.7765611h3.104395v3.8800311c-.254024.1840441-.518838.3437339-.793517.4803026-.275603.1362605-.569704.2500163-.881993.341576-.313523.0915596-.648316.1599981-1.005614.2046989-.357607.0447008-.745425.0668971-1.163763.0668971-.73371 0-1.406689-.1254706-2.017703-.3776449-.611322-.2509411-1.138175-.6036152-1.580559-1.0583304-.441767-.4531738-.786118-.997599-1.03336-1.6326589-.246625-.6350599-.369937-1.3336258-.369937-2.0956977 0-.7710121.120538-1.4742022.363155-2.1089539.241693-.6344433.587585-1.1791768 1.036751-1.6332754.449166-.4534821.992666-.8046148 1.629884-1.0540145.637218-.2493998 1.351198-.3748703 2.141324-.3748703.399532 0 .770703.0302115 1.113821.0881685.343734.05919.662188.1439674.956289.2549488.294101.1100565.565697.2438507.815096.4016908.248783.1578401.481536.3354103.69795.5324022l-.387818.6214955c-.080154.1267037-.183428.1902097-.310132.1902097-.075837 0-.15784-.0262039-.247241-.0779952-.117147-.0653557-.2494-.1452006-.394909-.2395348-.146126-.0946424-.323696-.1846606-.532402-.2722125-.209632-.0869354-.456873-.1606147-.740801-.2219627-.28516-.0604232-.622112-.0915596-1.012705-.0915596-.569087 0-1.084226.093101-1.54449.2789947-.461497.1858938-.854248.4513242-1.178868.7962912-.324313.3458918-.573712.7648464-.747275 1.2568637-.174487.4910925-.261114 1.0429164-.261114 1.6533138 0 .6399924.090018 1.2103132.271288 1.7112706.181269.5009575.436218.9251529.765463 1.2732027.329244.3486664.719837.6137885 1.171161.7978325.451941.1831193.950124.2740623 1.495782.2740623"/>
</symbol>
<symbol id="logo-nrk" viewBox="0 0 49.3 18">
<path fill="currentColor" d="M42.5.4h6.8l-5.2 8.2c-.1.2-.2.4-.2.6 0 .2.1.3.3.7l5.2 8.1h-6.8l-4.3-7.7c-.3-.3-.5-.7-.5-1.3 0-.4.1-.7.4-1.3L42.5.4zM6.4.4h4.3c1.6 0 2.7.8 3 2.6l3 15h-6.4L6.4.4zM0 .4h6.1V18H0zm17.2 0h6V18h-6zm13.7 0h6V18h-6zm-.4 3c0-2.3-1.7-3.4-3.4-3.4s-3.4 1-3.4 3.4 1.7 3.4 3.4 3.4 3.4-.8 3.4-3.4z"/>
</symbol>
</svg>
<!--<![endif]-->
<div class="grid cf">
<div class="nrk-bottommenu-info">
<h3><a href="https://www.nrk.no/" class="nrk-bottommenu-logo"><span class="sr-only">NRK</span><svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#logo-nrk" /></svg></a></h3>
<ul>
<li>Kontakt NRK: <a href="tel:+4723047000">23 04 70 00</a></li>
</ul>
<div class="nrk-bottommenu-info-presseforbundet">
<input type="checkbox" id="pfu-toggle" role="button" aria-label="Presseetikk." aria-expanded="false" aria-controls="pfu-popup">
<div id="pfu-popup">
<a href="http://presse.no/" aria-label="Norsk Presseforbund, logo.">
<span class="sr-only">Norsk Presseforbund, logo.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet-with-text"></use>
</svg>
</a>
<hr>
<h4>Vi arbeider etter<br>Vær Varsom-plakatens regler<br>for god presseskikk.</h4>
<p>Den som mener seg rammet av urettmessig publisering, oppfordres til å ta kontakt med redaksjonen. Pressens Faglige Utvalg (PFU) er et klageorgan oppnevnt av Norsk Presseforbund som behandler klager mot mediene i presseetiske spørsmål.</p>
<hr>
<button id="pfu-popup-close">
<span class="sr-only">Lukk.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label id="pfu-label" for="pfu-toggle" aria-hidden="true" role="presentation">
<span class="sr-only">NRK arbeider etter Vær Varsom-plakatens regler for god presseskikk. Klikk for mer informasjon.</span>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#logo-presseforbundet"></use>
</svg>
</label>
</div>
<a class="nrk-bottommenu-info-tips" href="https://www.nrk.no/tips">
<div class="nrk-bottommenu-info-tips-text">Nyhetstips 03030</div>
<svg class="init-size-zero" aria-hidden="true" role="presentation">
<use xlink:href="#icon-arrow-right"></use>
</svg>
</a>
</div>
<div class="nrk-bottommenu-colophons">
<div class="colophon first">
<h3>Kontakt</h3>
<input type="checkbox" role="button" id="colophon-list-menu-1-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-1-label" aria-expanded="false" aria-controls="colophon-list-menu-1" />
<label id="colophon-list-menu-1-label" for="colophon-list-menu-1-toggle">Kontakt<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-1">
<li class="colophon-list-item"><a href="https://www.nrk.no/informasjon/">Om NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/kontakt/">Kontakt NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/lisens/">Lisens</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/publikum/">Publikum i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/delta/">Delta i NRK-programmer</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/stilling/">Jobb i NRK</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/presse/">Presse</a></li>
</ul>
</div>
<div class="colophon second">
<h3>Hjelp</h3>
<input type="checkbox" role="button" id="colophon-list-menu-2-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-2-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-2-label" for="colophon-list-menu-2-toggle">Hjelp<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-2">
<li class="colophon-list-item"><a href="https://www.nrk.no/hjelp/">Brukerstøtte</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/tilgjengelighet/">Tilgjengelighet</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/personvern-pa-nett-i-nrk-1.7765898">Personvern</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Informasjonskapsler (cookies)</a></li>
</ul>
<h3>Tjenester</h3>
<input type="checkbox" role="button" id="colophon-list-menu-3-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-3-label" aria-expanded="false" aria-controls="colophon-list-menu-2" />
<label id="colophon-list-menu-3-label" for="colophon-list-menu-3-toggle">Tjenester<svg class="init-size-zero" aria-hidden="true" role="presentation"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-3">
<li class="colophon-list-item"><a href="https://www.yr.no">Yr</a></li>
<li class="colophon-list-item"><a href="https://www.nrk.no/skole/">NRK Skole</a></li>
</ul>
</div>
<div class="colophon third">
<h3>Produksjon</h3>
<input type="checkbox" role="button" id="colophon-list-menu-4-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-4-label" aria-expanded="false" aria-controls="colophon-list-menu-4" />
<label id="colophon-list-menu-4-label" for="colophon-list-menu-4-toggle">Produksjon<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-4">
<li class="colophon-list-item"><a href="https://www.nrk.no/eksternproduksjon/">Eksterne produksjoner</a></li>
<li class="colophon-list-item">
<a href="https://www.nrk.no/produksjonsfolka">Produksjonsfolka</a>
</li>
<li class="colophon-list-item"><a href="https://www.nrk.no/retningslinjer/">Retningslinjer og design</a></li>
</ul>
<h3>Salg</h3>
<input type="checkbox" role="button" id="colophon-list-menu-5-toggle" name="colophon-list-menu" aria-labelledby="colophon-list-menu-5-label" aria-expanded="false" aria-controls="colophon-list-menu-5" />
<label id="colophon-list-menu-5-label" for="colophon-list-menu-5-toggle">Salg<svg class="init-size-zero" aria-hidden="true"><use xlink:href="#icon-chevron-down"></use></svg></label>
<ul class="colophon-list" id="colophon-list-menu-5">
<li class="colophon-list-item"><a href="https://www.nrk.no/salg/">Spons og salg</a></li>
<li class="colophon-list-item"><a href="http://nrkbutikken.no/">NRK Butikken</a></li>
</ul>
</div>
</div>
<div class="nrk-bottommenu-to-top">
<a href="#" class="to-top">
<svg class="init-size-zero" aria-hidden="true">
<use xlink:href="#icon-arrow-up"></use>
</svg>
Til toppen
</a>
</div>
</div>
</div>
<footer class="nrk-bottommenu-footer">
<div class="grid cf">
<a href="https://www.nrk.no/" class="nrk-bottommenu-footer-logo"><span class="sr-only">NRK</span></a>
<a href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="nrk-bottommenu-footer-copyright">Opphavsrett NRK &copy; 2019</a>
<a href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="nrk-bottommenu-footer-editors">
<span>Ansvarlig redaktør: Thor Gjermund Eriksen</span>
<span>Nettsjef: Hildegunn Soldal</span>
</a>
</div>
</footer>
<script async src="https://www.nrk.no/serum/2.0.367/views-dist/singelton/bottommenu/Serum.Bottommenu.js"></script>
</div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/kultur_og_underholdning+url=https://www.nrk.no/kultur/forbloffande-romandebut-1.14430369;;;" />
<img src="https://sb.scorecardresearch.com/p?oce_section=nrk/kultur_og_underholdning&amp;c7=https://www.nrk.no/kultur/forbloffande-romandebut-1.14430369&amp;cv=2.0&amp;cj=1&amp;c1=2&amp;c2=23674236" style="display:none">
</noscript>
<script>
loadCSS( '/serum/2.0.367/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.Engagement']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
